Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Hyundai Sonata 2009 : Voiture qui démarre mais n’accélère pas

 

Il y a 58 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Hyundai Sonata 2009 : Voiture qui démarre mais n’accélère pas

Prévenir les modérateurs en cas d'abus 
G17o7
Profil : Nouveau membre
g17o7
  1. Posté le 11/08/2017 à 18:08:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous ,

alors je sortais pour voyager tranquillement le matin de bonne heure. Arrivé dans une banque je m'arrête et je coupe le moteur ...
Quand j'ai redémarré, la voiture démarre, mais lorsque j'appuie sur l'accélérateur, le régime est faible, la voiture n'avance pas.
Ce qui est bizarre dans cette histoire c'est à chaque fois que cela m'arrive il faut éteindre , rallumer au moins 5 fois ( en 10min ) pour que sa marche correctement.
Pour info cela m'arrive 5 fois par semaine... est ce normal.

Avez-vous rencontré ce genre de problème avec votre voiture? votre aide me serait très précieuse.

Merci d'avance.

[ Hunday Sonata Année 2009 Transmission Auto ; Km 300.000 ]

Sujets relatif

Sujets relatifs
voiture qui cale en roulant [Topic Officiel] Hyundai i30 N (2017)
Filtre à essence Hyundai i20 2010 Probleme de Blamage de freins hyundai i 20 de 2009
Plus de sujets relatifs à : Hyundai Sonata 2009 : Voiture qui démarre mais n’accélère pas

Profil : Nouveau membre
ninna-2011
  1. Posté le 25/11/2017 à 07:27:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
<div class="quote" quotemsg="33590,1,1667918" reference="33590,1,1667918"><b class="s1">Citation :</b><br>
Bonjour à tous ,<br>
<br>
alors je sortais pour voyager tranquillement le matin de bonne heure. Arrivé dans une banque je m'arrête et je coupe le moteur ...<br>
Quand j'ai redémarré, la voiture démarre, mais lorsque <strong>j'appuie sur l'accélérateur, le régime est faible</strong>, la voiture n'avance pas.<br>
Ce qui est bizarre dans cette histoire c'est à chaque fois que cela m'arrive il faut éteindre , rallumer au moins 5 fois ( en 10min ) pour que sa marche correctement.<br>
Pour info cela m'arrive 5 fois par semaine... est ce normal.<br>
<br>
Avez-vous rencontré ce genre de problème avec votre voiture? votre aide me serait très précieuse.<br>
<br>
Merci d'avance.<br>
<br>
[ Hunday Sonata Année 2009 Transmission Auto ; Km 300.000 ]<br></div>
Bonjour moi j ai le même problème mais en plus quand je redémarre elle patine comme si l embrayage était mort mais pas d embrayage boite auto HYUNDAI Sonata 2.0 pack luxe BVA de 2004 160000kms la misère. Est ce que la votre patine aussi? Merci.

Publicité

 Page :
1

Aller à :