Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 62 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Auteur
 Sujet :

Evoque qui ne démarre plus !

Prévenir les modérateurs en cas d'abus 
Profil : Pilote d'essai
jcc22
Marques - succès or messages
  1. Posté le 03/02/2020 à 03:25:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Pour le moment ma seule panne fût une vanne EGR en 2017. Mon RRE est de 2013 et toujours avec la batterie d'origine.
Le problème est que les nombreux proprios d'Evoque de la 1ère génération ne viennent plus. Ils ont déjà remplacé leur véhicule plusieurs fois et sont passés à autre chose.

Donc ça va être difficile d'avoir d'autres avis. Quant à ceux de ce sujet avec une foultitude d'anonymes et la même syntaxe, c'est juste un Troll pour discréditer Land Rover, on ne le revoit jamais... Mais on le retrouve ailleurs avec le même jargon d'écolier. :pfff:

Pour l'éclairage vacillant, j'ai pensé avoir résolu en claquant bien les quatre portières, j'ai pensé que c'était un contacteur d'ouverture qui bugguait. Ça me l'a refait récemment fugitivement quelques instants en roulant. [:ferrari nico:2]

Si problèmes de fiabilité et de mise au point il y a eu à la sortie du modèle, le peu de passage pour se plaindre semble plutôt bon signe je dirais.
Mais ça n'aide pas ceux comme toi qui rencontrent un problème. [:diablo591:9]


---------------
Range Rover Evoque eD4 "PURE" Blanc Fuji, Pack Tech, cuir Ebony, jantes 18" Sparkle Silver, GPS Premium Bluetooth, caméra de recul. Roue de secours.
Sujets relatif
Invité
  1. Posté le 16/02/2020 à 15:28:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeMinoush a écrit :

Bonjour , j'ai le meme probleme avec ma range rover evoque Couper de 2011 , apres changement de la poulie qui étais abimé , la voiture ne démarre plus je ne sais pas pourquoi , le garagiste ma dis que c'etais un probleme de calage ,j'ai fais deplacer des specialiste pour voir le calage , mais toujours rien .elle ne démarre toujours pas mais tout les voyant s'allume l'écran tactile mais rien ne démarre pas , le moteur tourne en vide mais ne démarre pas je n'y comprends rien dedans , et cela fais maintenant 10 jours ya t'il quelqu'un qui peut m'aider ?
Afficher plus
Afficher moins


Bonjour.. Jai eu le même problème.. Mais j'ai pas de solution

Invité
  1. Posté le 16/02/2020 à 15:30:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeMinoush a écrit :

Bonjour , j'ai le meme probleme avec ma range rover evoque Couper de 2011 , apres changement de la poulie qui étais abimé , la voiture ne démarre plus je ne sais pas pourquoi , le garagiste ma dis que c'etais un probleme de calage ,j'ai fais deplacer des specialiste pour voir le calage , mais toujours rien .elle ne démarre toujours pas mais tout les voyant s'allume l'écran tactile mais rien ne démarre pas , le moteur tourne en vide mais ne démarre pas je n'y comprends rien dedans , et cela fais maintenant 10 jours ya t'il quelqu'un qui peut m'aider ?
Afficher plus
Afficher moins


J'ai la poulie de l'alternateur qui a sauté... Jai réparé.. Mais elle démarre pas... Le mécanicien me. Parle de calage

Publicité

Invité
  1. Posté le 16/02/2020 à 15:31:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeMinoush a écrit :

Bonjour , j'ai le meme probleme avec ma range rover evoque Couper de 2011 , apres changement de la poulie qui étais abimé , la voiture ne démarre plus je ne sais pas pourquoi , le garagiste ma dis que c'etais un probleme de calage ,j'ai fais deplacer des specialiste pour voir le calage , mais toujours rien .elle ne démarre toujours pas mais tout les voyant s'allume l'écran tactile mais rien ne démarre pas , le moteur tourne en vide mais ne démarre pas je n'y comprends rien dedans , et cela fais maintenant 10 jours ya t'il quelqu'un qui peut m'aider ?
Afficher plus
Afficher moins


J'ai la poulie de l'alternateur qui a sauté... Jai réparé.. Mais elle démarre pas... Le mécanicien me. Parle de calage

Profil : Nouveau membre
emmanuel01
  1. Posté le 29/02/2020 à 21:51:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je reviens sur le sujet.

Le moteur du demarreur est en cause, il fonctionne par intermittence. Je l'ai demonté entièrement mais je n'ai rien trouvé d'anormal. Le claquement est le solénoïde qui lui fonctionne bien.

Le démontage du démarreur est très difficile d'accès même si il n y a que 3 vis.

Bonne chance pour les prochains.
Message cité 1 fois
Message édité par Emmanuel01 le 29/02/2020 à 21:52:03
Publicité

Profil : Nouveau membre
emmanuel01
  1. Posté le 11/03/2020 à 06:59:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Emmanuel01 a écrit :

Je reviens sur le sujet.

Le moteur du demarreur est en cause, il fonctionne par intermittence. Je l'ai demonté entièrement mais je n'ai rien trouvé d'anormal. Le claquement est le solénoïde qui lui fonctionne bien.

Le démontage du démarreur est très difficile d'accès même si il n y a que 3 vis.

Bonne chance pour les prochains.
Afficher plus
Afficher moins



Je reviens sur ce que j'ai dis. Ni le démarreur ni le lanceur (moteur du démarreur) n'est en cause.

Invité
  1. Posté le 27/05/2020 à 07:28:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , j'ai depuis quelques mois acheté un évoque avec 100000 km et depuis quelques jours le même soucis apparaît( on appuis et rien ne se passe) . C'est un Sd4 de 2012 en regardant de plus prés j'ai vu que le démarreur avait plusieurs marques faites (en tapant dessus !!!!) j'en ai donc déduit que l"ancien proprio ou mécano le savait et qu'ils n'ont rien dit bref je viens de le changer et la hop tout fonctionne mais 2 jours après ma femme reste bloqué sur le parking d'inter et m'appelle .Je démonte le fil d'excitation et remonte et ça re-fonctionne ??? bizarre ..Le soir la voiture ne se ferme plus et les rétros ne se rabattes plus donc maintenant je vais changer la batterie on verra bien ...Autrement très content de cette superbe et confortable voiture . Avis perso ce genre de voiture en occasion est souvent mal ou pas du tout entretenue et sur celui la évidemment j'ai du tout refaire amortisseurs j'ai pris des B6 Pneus en 245 45 20 j'ai pris la monte d'origine,(il y avait des pneus a 80 euros !!!) plaquettes de freins ,disques vidanges etc..... Pour les plaquettes arrières d'ailleurs votre forum m'a bien aidé donc "Merci beaucoup".

Invité
  1. Posté le 27/05/2020 à 07:56:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ne change pas la batterie cela ne sert à rien, le démarreur non plus.

J'ai moi aussi solliciter le démarreur à plusieurs reprises mais au final ce n'était pas ça. Avec le confinement cela fait plus de deux mois que le véhicule est stocké sans bouger.

Si tu relis le fil d’excitation à la batterie la voiture démarre, il semble que cela vienne tout simplement d'un relais de démarrage mais je ne m'en suis toujours pas occupé.
Au début c'est intermittent, après plus rien ne fonctionne.

Invité
  1. Posté le 27/05/2020 à 13:13:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non j'ai déjà eu relié le plus de la batterie sur le petit plus du démarreur et il ne se passait rien, j'ai aussi fait toucher le gros plus et le petit du démarreur et il ne se passe rien non plus (cela évidemment lorsque la voiture ne démarre pas hein )... sinon cela change toutes les données .. Je viens changer la batterie à l'instant tout ce passe bien on va tester sur plusieurs jours ont verra bien ... Sinon avec le confinement nous avons roulé autant car on n'a pas arrêté de bosser cela n'a rien changé pour nous . L'ancienne batterie était une spéciale start and stop mais je n'ai pas cette options sur la voiture c'est une boite auto 6 évidemment puisque c'est un 2012 , donc j'ai pris juste une normale mais pour ce véhicule .

Invité
  1. Posté le 27/05/2020 à 21:04:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon ben voilà OUPS il ne démarre plus à nouveau !!!
Donc au moins c'est sur ce n'est pas le démarreur ni la batterie ok d'ac !!!

Invité
  1. Posté le 29/05/2020 à 06:56:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon ben c"était bien la batterie et le vieux démarreur était encore bon en fait le démarreur neuf avait un problème il passe en garantie pas simple de trouver une panne si les pièces neuves arrive avec une autre panne bref C'est fait j'attend le démarreur a nouveau .

Invité
  1. Posté le 29/05/2020 à 18:39:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voila nouveau démarreur en garantie monté tout va bien c'est bon !!!!

Publicité

 Page :
1  2
Dernière Page
Page Suivante

Aller à :