Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 66 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Start / Stop

Prévenir les modérateurs en cas d'abus 
Carougeois
Profil : Membre confirmé
carougeois
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/03/2018 à 13:34:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Juste avant que la garantie arrive à son terme, le start/stop s'est mis à ne plus fonctionner. Dans un premier temps, comme les températures étaient négatives ou tout juste positives, je n'y ai pas porté une attention particulière. Une fois le dernier service gratuit effectué, je suis redescendu dans le sud, et circulant par une température de 18° dans la région de Montpellier, le start/stop étant toujours aux abonnés absents, je me suis dit qu'il y avait qqch d'anormal. Donner la voiture au garage, perdre encore une journée pour ça non merci. Mais, il y a toujours une interrogation : y-a-t'il que le ss qui ne fonctionne pas ? Cela ne cache-t-il pas autre chose ?

Tout à fait pas hasard, suite à une vente particulière d'un site suisse, je tombe sur un produit qui attire mon attention :

https://www.ctek.com/fr/produc [...] start-stop

Je lis les commentaires associés et devant le degré de satisfaction des utilisateurs, et quelques recherches de sites marchands plus tard, je le commande.

Il a été livré hier, branché sur mon véhicule hier soir.

Test ce matin, et oh surprise, le start/stop fonctionne à nouveau.

Il semblerait qu'effectivement, malgré de longs parcours, la charge de la batterie ne suffise pas. Peut-être aussi, le vieillissement. Toujours est-il qu'au vu du résultat, je me suis dit que cela pourrait probablement intéresser d'autres conducteurs potentiellement concernés par ce problème. Le premier réflexe des cc lorsqu'il y a un souci de ss, c'est de parler de la batterie.

Je précise également que je n'ai aucun lien avec la société qui produit ce chargeur, et à ma connaissance il existe également d'autres chargeurs remplissant les mêmes fonctions, mais je parle uniquement de celui que j'ai utilisé.

Si cette info peut être utile à l'un d'entre nous, tant mieux.


---------------
Depuis 4.5.2015 : Land Rover Discovery Sport 2.2 TD4 HSE BVA Blanche, toit noir.

De 11.2012 à 05.2015 :CX-5 Revolution SKYACTIV-D 2.2 HP (175ch) BVA AWD, Aluminium Metallic, toit ouvrant
Sujets relatif

Sujets relatifs
Freelander 2 - Fuite du joint sur le 3ème feu stop  
Plus de sujets relatifs à : Start / Stop

14 cylindres
Profil : Pilote semi-pro
kinetic
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/05/2018 à 10:19:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu le même genre de soucis avec ma jaguar xe, mais sous garantie.
La concession a d'abord tenté une recharge des batteries, puis face à l'inefficacité de la mesure, ils ont fait une fameuse "mise à jour". Je n'en sait pas plus, mais le problème était résolu.

Sur mon DS, je suis surpris car le s&s fonctionne même quand le moteur n'est pas chaud.


---------------
mon garage
Profil : Membre confirmé
carougeois
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/05/2018 à 15:52:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En ce qui me concerne, je suis un peu plus circonspect quant aux recharges de batteries. En effet, après recharge, le système fonctionne pendant 3 à 4 jours, puis à nouveau plus rien. Une nouvelle recharge, relance le processus pour 3 à 4 jours, avant de cesser de fonctionner. Tant pis pour la pollution, j'ai choisi. Entre utiliser de l'électricité pendant 14 à 16h pour recharger ma batterie (qui mis à part le start-stop fonctionne très bien), ou laisser le moteur tourner au feu rouge, le choix et vite fait.

Je pense qu'ils ont encore des progrès à faire concernant cette technologie. Pourtant mon véhicule a 3 ans, 59000km, le moins que l'on puisse dire c'est qu'il roule, donc la batterie a de quoi se charger, et comme écrit plus haut, c'est la seule chose qui ne fonctionne pas, ... et je n'en ai pas eu pendant près de 45 ans, alors .....


---------------
Depuis 4.5.2015 : Land Rover Discovery Sport 2.2 TD4 HSE BVA Blanche, toit noir.

De 11.2012 à 05.2015 :CX-5 Revolution SKYACTIV-D 2.2 HP (175ch) BVA AWD, Aluminium Metallic, toit ouvrant
Publicité

14 cylindres
Profil : Pilote semi-pro
kinetic
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/05/2018 à 20:28:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Faut pas se leurrer. Ce système sert juste à gagner quelques g de co2 pour l’homologation. Sur ma xe, j’avais fait la remarque à la concession lors de l’entretien courant soit un an après livraison de la voiture donc un an de non fonctionnement. Sur mon ds il fonctionne mais le jour où ça ne sera plus cas je ne me prendrait pas la tête a le faire réparer.


---------------
mon garage
Profil : Routard
agjimmy69
Marques - succès bronze messages
  1. Posté le 21/10/2018 à 13:33:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et bien je crois que le mien sur mon DS ne fonctionne pas ... et ce malgré plus de 200 km moteur chaud .... Il ne s'active pas. Sur mon audi à peine le moteur allumé même froid il fonctionne.

Profil : Pilote pro
epicure06
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 21/10/2018 à 13:57:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
S'il ton start/stop ne fonctionne pas/plus, c'est surement parce que ta batterie est en fin de vie.


---------------
Selon que vous serez puissants ou misérables, les jugements de cour vous rendront blanc ou noir (Jean de La Fontaine).
Profil : Routard
agjimmy69
Marques - succès bronze messages
  1. Posté le 20/11/2018 à 15:33:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il fonctionne car c'est activé quelque fois... mais c'est assez aléatoire quand même

Profil : Routard
agjimmy69
Marques - succès bronze messages
  1. Posté le 16/02/2019 à 12:14:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je rectifie depuis quelque temps il fonctionne régulièrement

Publicité

 Page :
1

Aller à :