Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme de clef uniquement loesqu'il fait froid

 

Il y a 741 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme de clef uniquement loesqu'il fait froid

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 03/01/2013 à 18:27:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjours,

Je possède une c220 de 01 depuis 2ans, jusque ici aucun problème.

Depuis cet hiver, lorsqu'il fait moins de +3°C ma voiture ne reconnait plus ma cléf, je suis obligé de l ouvrir manuellement (du coup l alarme sonne) et quand je rentre a l intérieur, elle n affiche pas les kms ( des petits tirets les remplacent ) et ma clef ne débloque pas la volant.

Du coup je ne la ferme plus avec alarme mais manuellement. Lorsque je l'ouvre et que 'madame a froid' je met les phares, allume le poste, le chauffage, tout ce que je trouve qui pourrai réchauffer ces circuits ( je pense que sa vient de la )et en insistant en mettant plusieurs fois la clef ds le contact elle fini pas la reconnaitre et démarre comme si rien n etait!
Seule chose que j'ai remarqué c'est que lorsque je fait défiler le menu au conteur, l'affichage précédent s atténue et le suivant le remplace progressivement, il n est pas vraiment réactif

Je tien a préciser que j ai changer la batterie ( pour rien) ainsi que les piles de ma clef
Ce problème survient uniquement lorsqu'il fait froid , la pluie n a aucun effet vis a vis de cette panne

Si vos pouvez m apporter vos lumières en espérant avoir été le plus claire possible, sincères salutations et meilleur voeux

Sujets relatif
Invité
Marques - succès argent messages
  1. Posté le 03/01/2013 à 19:34:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Peut être un relais qui prend de l'humidité .....

Contrôles les....

Invité
  1. Posté le 03/01/2013 à 22:42:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci de votre réponse 'mercedes 350sl' ou ce trouve t-il??

Publicité

Invité
Marques - succès argent messages
  1. Posté le 03/01/2013 à 22:55:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Des boîtes à fusibles et relais,tu en as dans le compartiment moteur,dans le coffre,et dans l'habitacle juste en dessous le volant,sur le coter gauche ...
Mais le plus simple c'est d'avoir le plan qui doit se trouver dans l'un des ces compartiment....

Invité
Marques - succès argent messages
  1. Posté le 03/01/2013 à 22:59:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tien,regarde là en cherchant tu dois trouver les emplacements

R.T.A. W 203

http://hotfile.com/dl/14775604 [...] 4.pdf.htmt
________
jap

Publicité

Invité
  1. Posté le 04/01/2013 à 12:04:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
regarde l'etat de ta batterie, cela arrive en hiver quand le batterie est en fin de vie

Invité
Marques - succès argent messages
  1. Posté le 04/01/2013 à 12:13:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Il a dit que la batterie à été changer........

jap

Invité
  1. Posté le 04/01/2013 à 16:05:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
oui batterie neuve et piles neuves
la panne survient uniquement quant il fait froid, pas a cause de l humidité
je vais aller voir sur votre lien et dans trouver le relais défectueux je vous tien au courant
merci de vos réponses

Invité
  1. Posté le 07/01/2013 à 15:44:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j ai tout verifié, tout et ok coté fusibles et relais, d'ou peut venir cette panne??

Invité
  1. Posté le 25/10/2013 à 06:53:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai le meme probleme est ce ke tu peut me dire si comment tu a regler le tien svp

Invité
  1. Posté le 31/10/2013 à 14:50:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous également le meme probleme depuis 3 jours
elle ne souvre plus et quand je met le contact il ne se passe rien
idem pour le compteur il n'affiche plus les kilometre il faut attendre betement que cela refonctionne
merci de dire si vous avez trouvé la panne moi j'ai mon cousin mecano qui se renseigne ojourd'hui chez mercedes car bien sur cette panne il ne la connait pas
cordialement

Invité
  1. Posté le 23/11/2013 à 22:03:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Problème connu apparemment sur Mercedes w203 C220 CDI....La mienne de octobre 2000...260000 Km dés que la température passe en dessous de +5°C Le déverrouillage radio porte ne fonctionne plus ou parfois avec l'infra rouge...si ouverture clé manuelle alarme...Clé ne déverrouille pas le volant EZS ne répond pas impossible de tourner la clé en position 2 donc pas de contact...En laissant la clé dans le contact au bout de 10 à 30 minute EZS déverrouille et tout remarche y compris centralisation radio de commande ouvertures portes et plus de problème sauf si je la laisse dehors par temps froid au bout de plusieurs heures il faut à nouveau un délai pour que la clé soit reconnue....Si vous avez une prise de courant à proximité un sèche cheveux pour réchauffer peut gagner du temps...Chez Mercedes proposent de remplacer le module EZS coûteux... ma voiture ayant 13 ans j'attend...cela fait deux ans maintenant que le problème est apparu et parfaitement reproductible...J'ai démonté l'EZS vérifié les connecteurs rien d'anormal c'est probablement un problème de composant électronique qui à basse température perturbe le dialogue avec le transpondeur de la clé....Voila mon expérience du problème si vous avez d'autres infos sur le sujet je suis preneur...
Cordialement

Profil : Nouveau membre
hansou57
Marques - succès bronze sujets
  1. Posté le 07/01/2015 à 16:57:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour ,
en lisant votre sujet j'ai cru que c’était moi qui l'avais écrit je possède également une w203 de 2000 boite auto .Elle couche au garage et n'avait jusqu’à présent rien!! Elle a exactement les mêmes problèmes.
la capacité de la batterie aurait elle une influence que les composants électroniques qui sont sensibles a quelques volts près.?
Toujours pas reponse!
cordialement

Profil : Nouveau membre
hansou57
Marques - succès bronze sujets
  1. Posté le 07/02/2015 à 18:12:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
un utilisateur @ hansou57 bonjour a toutes et a tous ma w203 sort de chez MB le garage me l'a gardée 3 jours pour faire une facture de 1000€ . les tests ont été réalises résultat échange de la boite d’interconnexion + câble négatif le reste du montant est la main d’œuvre . retour a la maison tout ce passe bien !!!! Ce matin rebelote....ouverture de la porte avec la clé mécanique et pas de possibilité de démarrage. J'ai essayer le sèche cheveux sur le EZS et miracle l'affichage reapparait et j'ai pus sans problème mettre la voiture en route. que dois je faire? retour chez mercedes ? cordialement

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
QUESTION classe C 2012 / bruit 140
Problemes de fermeture centralisée 6
Problème sur Mercedes C200 6
RTA ? 1
Comment changer l'indicateur de maintenance en kilomètres 3