Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ne démarre pas à froid

 

Il y a 97 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ne démarre pas à froid

Prévenir les modérateurs en cas d'abus 
avi22fr
Invité
avi22fr
Marques - succès bronze sujets
  1. Posté le 28/01/2013 à 13:59:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour Messieurs,
Ma classe E 270 de 2003 ne démarre plus lorsqu'il fait un peu froid.
J'ai donc changé toutes les bougies de préchauffage;
Aucun résultat, j'ai vérifié que le courrant arrivait bien aux bougies
pas de problème;
Pour la démarrer je chauffe 5mn la rampe d'allumage avec un séchoir à chemeux et ça démarre au quart de tour
Qu'en pensez-vous;
Je vous en remercie par avance.

Sujets relatif
Invité
mer74rx
Marques - succès argent messages
  1. Posté le 28/01/2013 à 14:47:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,


Voir les injecteurs,
Voir s'il n'y a pas une prise d'air sur la rampe

Voilà l'injection complet d'un 270 avec les principales fuites,et donc prise d'air ,qui sont entourée

Inject.mot.270

http://www.servimg.com/image_p [...] u=16594977

Invité
vir35ow
  1. Posté le 28/01/2013 à 19:32:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
certainement le relais de prechauff

Publicité

Invité
avi22fr
Marques - succès bronze sujets
  1. Posté le 29/01/2013 à 09:17:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses;
Il n'y a aucune fuite, ni sur la rampe, ni aux injecteurs. Vu la pression ça se verrait.
Quand au relai j'y ai bien pensé, mais s'il était mort je n'aurai plus de ju aux bougies, hors j'en ai !...
J'ai 215000 Km dont 200000 sans aucune panne, mais losqu'il y en a une c'est un vrai casse tête.
Salutations.

Invité
mer74rx
Marques - succès argent messages
  1. Posté le 29/01/2013 à 10:40:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il suffit que le relais prenne l'humidite ou une soudure qui commence à bouger.....
La panne est aléatoire ,jusqu'au jour ou il ne fonctionnera plus.....

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Chauffage W124 bloqué sur froid 1
baisse tension phares + ralentie 6
JEU DANS LE VOLANT 1
Je veu acheter une E220 cdi W210 conseillez moi svp 10
achat classe e 2003. besoin d'avis merci 23