Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
GLA
/

Eco-start GLA 200

 

Il y a 22 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Eco-start GLA 200

Prévenir les modérateurs en cas d'abus 
Prof51
Profil : Nouveau membre
prof51
  1. Posté le 14/01/2020 à 15:23:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Depuis le l’achat de cette voiture qui avait 20000km voiture de direction je n'ai eu que des soucis?
Aujourd’hui ça fait 14 mois que j'ai la voiture et l'éco-Start ne fonctionne plus comme avant , il arrive que quand la voiture ne tourne pas pendant 2 jours celui-i ne fonctionne plus, même après 100 km , il faut que j'arrête le véhicule et que je redémarre la voiture pour qu'il fonctionne à nouveau.
Il arrive aussi que la voiture reste au garage pendant plusieurs jours et quand je prends la voiture celui-ci se met en marche au bout d'environ 500 m et par les mêmes températures ..
Que faire? Chez Mercedes on prend pour un C.. c'est normal pour eux c'est la troisième voiture que j’achète chez ce concessionnaire et à chaque fois j'ai acheté des voiture récentes à un prix élevé et toutes les révisions ainsi que n'importe quelles interventions sont faites chez mon concessionnaire même le simple changement d'essuie-glace ou pneu.
Y-a-t-il quelqu'un qui a ce même souci...
Cette voiture m'a causé que des soucis les 4 premiers mois suivant l'achat , même un défaut de parallélisme à un tel point que je tenait toujours le volant d'une façon très tendue car si je lâcher la 'barre' la voiture traversée la route!!!) Grâce à une connaissance, j'ai la certitude que cette voiture n'a jamais été accidenté j'en ai la preuve)
La garantie se termine en septembre et si quelque chose lâche vraiment, combien ça va me coûter ?
Merci à vous
Prof51
Message cité 1 fois
Sujets relatif
Profil : Pilote chevronné
boella
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/01/2020 à 20:46:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Prof51 a écrit :

Bonjour,
Depuis le l’achat de cette voiture qui avait 20000km voiture de direction je n'ai eu que des soucis?
Aujourd’hui ça fait 14 mois que j'ai la voiture et l'éco-Start ne fonctionne plus comme avant , il arrive que quand la voiture ne tourne pas pendant 2 jours celui-i ne fonctionne plus, même après 100 km , il faut que j'arrête le véhicule et que je redémarre la voiture pour qu'il fonctionne à nouveau.
Il arrive aussi que la voiture reste au garage pendant plusieurs jours et quand je prends la voiture celui-ci se met en marche au bout d'environ 500 m et par les mêmes températures ..
Que faire? Chez Mercedes on prend pour un C.. c'est normal pour eux c'est la troisième voiture que j’achète chez ce concessionnaire et à chaque fois j'ai acheté des voiture récentes à un prix élevé et toutes les révisions ainsi que n'importe quelles interventions sont faites chez mon concessionnaire même le simple changement d'essuie-glace ou pneu.
Y-a-t-il quelqu'un qui a ce même souci...
Cette voiture m'a causé que des soucis les 4 premiers mois suivant l'achat , même un défaut de parallélisme à un tel point que je tenait toujours le volant d'une façon très tendue car si je lâcher la 'barre' la voiture traversée la route!!!) Grâce à une connaissance, j'ai la certitude que cette voiture n'a jamais été accidenté j'en ai la preuve)
La garantie se termine en septembre et si quelque chose lâche vraiment, combien ça va me coûter ?
Merci à vous
Prof51
Afficher plus
Afficher moins



Je ne sais pas si ce que tu appelles l'éco-Start est en fait le "Start and Stop", mais si c'est le cas, sache que ce système est géré par tellement de "paramètres": mode de conduite sélectionné/état du Fap et éventuelle régénération/tension de la batterie/quantité de carburant restant/pression sur la pédale de frein/ mode de ventilation choisi etc..., qu'il est difficile de savoir s'il est défectueux ou pas.


Sur mon GLC c'est pareil, parfois il s'active rapidement (même en plein hiver après quelques centaines de mètres !), parfois non (mêmes après plusieurs dizaines de km en plein été), et les raisons de ce fonctionnement que l'on peut juger "aléatoire", sont "dictées" par tout un tas de critères impossible à lister ici.

A noter que lorsqu'on arrive vraiment en fond de réserve (et que l'auto passe d'elle même en mode "éco" et limite les accélérations) les S&S ne fonctionne curieusement plus (comme quoi, dans le cadre du "programme" d'urgence prévu en cas de panne d'essence imminente, le système désactive ce système pourtant censé économiser du carburant... !)

Après, pour ton histoire de parallélisme, on est d'accord, il y a un (réel) problème !

Message édité par boella le 14/01/2020 à 21:01:19
Profil : Nouveau membre
prof51
  1. Posté le 15/01/2020 à 22:10:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
Je comprends bien vos explications mais pourquoi ces différences de fonctionnement n’existaient pas avant et le fait d’arrêter le véhicule une fois arrivé à température le Start and Stop passe au vert une fois la remise en route au bout de 20m environ?

Je ne sais pas si ce que tu appelles l'éco-Start est en fait le "Start and Stop", mais si c'est le cas, sache que ce système est géré par tellement de "paramètres": mode de conduite sélectionné/état du Fap et éventuelle régénération/tension de la batterie/quantité de carburant restant/pression sur la pédale de frein/ mode de ventilation choisi etc..., qu'il est difficile de savoir s'il est défectueux ou pas.


Sur mon GLC c'est pareil, parfois il s'active rapidement (même en plein hiver après quelques centaines de mètres !), parfois non (mêmes après plusieurs dizaines de km en plein été), et les raisons de ce fonctionnement que l'on peut juger "aléatoire", sont "dictées" par tout un tas de critères impossible à lister ici.

A noter que lorsqu'on arrive vraiment en fond de réserve (et que l'auto passe d'elle même en mode "éco" et limite les accélérations) les S&S ne fonctionne curieusement plus (comme quoi, dans le cadre du "programme" d'urgence prévu en cas de panne d'essence imminente, le système désactive ce système pourtant censé économiser du carburant... !)

Après, pour ton histoire de parallélisme, on est d'accord, il y a un (réel) problème ![/quotemsg]

Publicité

Profil : Nouveau membre
prof51
  1. Posté le 16/01/2020 à 09:11:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
MERCI à TOUTES LES PERSONNES QUI POURRAIENT M’ÉCLAIRERBonjour,
Je reviens sur mon sujet car je ne suis pas certain que ma réponse soit bien placée??
En effet c'est bien le Start-and Stop mais chez Mercedes ils disent: éco-start !
Enfin bref.
Ce qui me semble bizarre c'est qu'avant je n'avais pas ce dysfonctionnement de l'éco start il fonctionnait correctement quand je prenais mon véhicule même si la voiture restait plusieurs jours au garage....
Le plus étonnant c'est que le SaS ne se met pas en route du tout à certains moments sauf quand j'arrête le véhicule avec la clé (c'est-a-dire arrêt complet) et quand je redémarre la voiture il fonctionne correctement....
Je n'y connais rien mais j'ai quand même l'impression que la voiture garde en mémoire le premier démarrage ce qui fait que le SaS ne fonctionne pas et le fait de redémarrer la voiture la mémoire se met à jour et le SaS fonctionne correctement.(Mémoire bloquée au démarrage et elle ne se remet pas à jour automatiquement)
Conclusion:
Moi je suis sûr qu'i y a problème mais comment se faire entendre quand u directeur vous dit; C'EST NORMAL!!!
Cette voiture ne sera plus garantie à compter du 10 octobre et j'ai bien peur que dans cette concession on me balade et me fait tourner en rond..
Message cité 1 fois
Profil : Pilote chevronné
boella
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/01/2020 à 19:12:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Prof51 a écrit :

MERCI à TOUTES LES PERSONNES QUI POURRAIENT M’ÉCLAIRERBonjour,
Je reviens sur mon sujet car je ne suis pas certain que ma réponse soit bien placée??
En effet c'est bien le Start-and Stop mais chez Mercedes ils disent: éco-start !
Enfin bref.
Ce qui me semble bizarre c'est qu'avant je n'avais pas ce dysfonctionnement de l'éco start il fonctionnait correctement quand je prenais mon véhicule même si la voiture restait plusieurs jours au garage....
Le plus étonnant c'est que le SaS ne se met pas en route du tout à certains moments sauf quand j'arrête le véhicule avec la clé (c'est-a-dire arrêt complet) et quand je redémarre la voiture il fonctionne correctement....
Je n'y connais rien mais j'ai quand même l'impression que la voiture garde en mémoire le premier démarrage ce qui fait que le SaS ne fonctionne pas et le fait de redémarrer la voiture la mémoire se met à jour et le SaS fonctionne correctement.(Mémoire bloquée au démarrage et elle ne se remet pas à jour automatiquement)
Conclusion:
Moi je suis sûr qu'i y a problème mais comment se faire entendre quand u directeur vous dit; C'EST NORMAL!!!
Cette voiture ne sera plus garantie à compter du 10 octobre et j'ai bien peur que dans cette concession on me balade et me fait tourner en rond..
Afficher plus
Afficher moins



Ton symbole S&S (le même qui est sur le bouton pour le désactivé) est allumé au TDB quand tu démarres ta caisse ?

Profil : Nouveau membre
prof51
  1. Posté le 17/01/2020 à 08:46:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
oui le bouton est bien allumé!! ainsi que celui du TDB
Message édité par Prof51 le 17/01/2020 à 08:51:12
Profil : Nouveau membre
albatros007
  1. Posté le 23/01/2020 à 04:05:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai eu aussi le star and stop qui restait en orange sur l'écran du tableau de bord (GLA 200), c'était la batterie qui était à changer.
Pas fan de ce truc, et à priori impossible à désactiver, il se remet à chaque démarrage et il faut appuyer sur le bouton du TDB pour le désenclencher 😔

Profil : Nouveau membre
prof51
  1. Posté le 23/01/2020 à 09:49:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
Merci pour ta réponse , ma batterie est neuve car au début j’ai eu d’énormes problèmes avec cette voiture même le tableau de bord est neuf ( toute la platine )
L’interface du GPS aussi , d’ailleurs le dernier GPS Mercedes carmin c’est une vraie merde celui d’origine était beaucoup mieux ...

Publicité

 Page :
1

Aller à :