Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Mini cooper s, voyant orange et problème à l'allumage

 

Il y a 53 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Mini cooper s, voyant orange et problème à l'allumage

Prévenir les modérateurs en cas d'abus 
gab35gk
Invité
gab35gk
  1. Posté le 11/11/2014 à 23:19:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
gabBonjour à tous, j'aimerais avoir votre aide.

J'ai une mini Cooper s de 2003 (R53) avec 170.000km.

* Depuis quelques temps j'ai un voyant orange qui apparaît (point d'exclamation dans un triangle avec une flèche).
Et comme si ça ne suffisait pas j'ai du mal à démarrer ma voiture.

J'ai déjà changer les bougies, les fils de bougies ainsi que tous les filtres sauf le filtre à carburant.

Depuis peu j'ai changé le bocal de LDR car j'avais une fuite.

Ma question est d'où peu venir le problème d'allumage et ce voyant.

Je tiens à rajouter que lorsque la voiture est chaude je redémarre facilement ?

* Ma seconde question concerne le ventilateur, j'ai limpression qu'il s'enclenche assez vite (d'ailleurs comment distinguer les deux vitesses de ventilateur?) et parfois il s'enclenche après la coupure moteur ?
La jauge de température ne dépasse pas la moitié de la jauge.

Merci d'avance.

Sujets relatif
Profil : Pilote d'essai
minniemouse
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/11/2014 à 00:00:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Que ton ventilo se déclenche après l'arrêt du moteur c'est normal (sauf si l'aiguille de température LDR n'est pas au milieu)


---------------
https://www.youtube.com/watch?​v=gpAzXqIcWzc

Mon jouet découvrable [:apalta:16]
Invité
gab35gk
  1. Posté le 12/11/2014 à 00:03:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok c'est déjà rassurant.
Pas d'idée sur mon problème d'allumage.
Mais déjà merci pour ta réponse. Et quand le ventilo s'enclenche c'est la première vitesse ?

Publicité

Profil : Pilote d'essai
minniemouse
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/11/2014 à 00:09:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bobine ou relais peut-être ?

Alors là pour la vitesse je ne sais pas je n'ai jamais fait gaffe :??:


---------------
https://www.youtube.com/watch?​v=gpAzXqIcWzc

Mon jouet découvrable [:apalta:16]
Invité
gab35gk
  1. Posté le 12/11/2014 à 00:25:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'accord merci beaucoup. J'ai commandé une bobine et je verrais après ça ! Encore merci.

Publicité

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 12/11/2014 à 08:16:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Surement le thermostat (25€ en concession)

Invité
gab35gk
  1. Posté le 12/11/2014 à 09:07:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah oui j'ai oublié de préciser que j'ai un OBD bluetooth, et ce dernier m'indique un défaut de position de l'arbre à came.

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 12/11/2014 à 09:40:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Pour le ventilateur en tout cas, à partir du moment où ce n'est pas le bocal puisque neuf, c'est forcément le thermostat (fuite du joint de thermostat, très très difficilement (edit : visible) si on ne te montre pas...)

Pour la difficulté de démarrage, à part batterie à vérifier, je ne sais pas, le défaut indiqué par l'obd bluetooth ne me parait très grave ni la cause
Message édité par seachange le 12/11/2014 à 10:15:20
Invité
gab35gk
  1. Posté le 12/11/2014 à 10:09:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour tous ces conseils et solutions. Je vais tester et je reviens vers vous.

Invité
gab35gk
  1. Posté le 18/11/2014 à 14:06:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je reviens vers vous, j'ai changé la bobine et les relais et rien n'y fait.
J'ai toujours ce défaut P0340 sensor Camshaft.
J'en déduis donc que je suis bon à changer le capteur de position d'arbre à came ? Et si oui qui sait le faire et qui pourrait m'aider.
Merci d'avance.

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 18/11/2014 à 14:40:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ne fais pas de déduction hative si tu n'as pas changé le thermostat

Invité
gab35gk
  1. Posté le 18/11/2014 à 15:12:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour le problème de ventilateur c'est régler. Le thermostat à été changé et le bouchon du vase d'expansion était pas assez serré.
Il me reste le problème du petit raté d'allumage qui persiste !
C'est pour ça que je parlais du capteur de position de l'aac.

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 18/11/2014 à 15:37:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Good news déja donc ;)
Pour l'allumage on peut penser aux bougies (attention au serrage !), au boitier papillon (comme c'est une 163ch)

Publicité

Invité
gab35gk
  1. Posté le 19/11/2014 à 09:12:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui très bonne nouvelle, car ça me perturbait quelque peu cette histoire de ventilateur. Maintenant tout est bon, il ne s'enclenche pas aussi souvent qu'auparavant.
Pour mon problème d'allumage les bougies, les fils et les bobines ont été changés.
Je vais me pencher du côté du boîtier papillon. Mais quels seraient les symptômes d'un capteur d'aac défaillant ? Et ceux d'une batterie un peu à plat (tension lorsque je met le contact 12,2V ça me partait faible ?!)?
Merci par avance.

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 19/11/2014 à 09:36:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Qu'est-ce que tu appelles contact exactement ? position contact "1" 12,2V est normal et position contact "2" (moteur en marche) ça doit être un peu au-dessus de 14V

Invité
gab35gk
  1. Posté le 19/11/2014 à 10:55:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Avant tout je voulais vous remercier d'être toujours la pour me répondre c'est sympa.
Je parle en position "1" juste le voyant batterie qui apparaît.
Le deuxième cran tous les voyants s'allument.
Je suis à 12,2V en position "1" après que mon moteur est tourné 1/2 heure, et quand je démarre je suis à 13,6V.

Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 19/11/2014 à 12:33:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je t'en prie ;) je dirais un peu faible moteur en marche, mais loin d'être un signe de fin de vie, tu roules beaucoup ?

Invité
gab35gk
  1. Posté le 19/11/2014 à 13:53:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non je dois pas faire plus de 3/4 d'heure de voiture par jour ! Mais c'est vrai qu'après'avoir roulé un peu je n'ai plus ce raté d'allumage. Mais il suffit que la voiture reste 20mn sans être utilisé pour que je galère à redémarrer.
Message cité 1 fois
Profil : Pilote d'essai
seachange
Marques - succès or messages
  1. Posté le 19/11/2014 à 14:41:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est largement assez pour que la batterie ne se décharge pas ...en principe/si la batterie est en bon état
Pour exclure un problème de batterie l'idéal serait de pouvoir essayer avec une autre de même ampérage (ou un peu +)

Profil : Membre
polmar
  1. Posté le 02/04/2015 à 20:21:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
12,2 V à la batterie!!
mesure avec un voltmètre sur les cosses?

En dessous de 12,6 V, on commence à se dire qu'un coup de charge lente (1/10 de la capacité serait bien nécessaire.

Après on en rediscute.

Sinon, Voltmètre sur les cosses, si au lancement du démarreur la tension chute à moins de 10 V, tu peux commencer à économiser pour une nouvelle batterie.
A recharger à bloc avant utilisation.

Invité
gre44xd
  1. Posté le 09/11/2015 à 11:10:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjr a tous, j'ai une mini r 53 de 2006, des fois j'ai le voyant anomalie moteur qui s'allume et parfois aussi le voyant anti patinage en simultané. Quand ma mini ne démarre pas au premier coup et ben les 2 voyants s'allume automatiquement lors du deuxième tentative de démarrage.

J'aimerai avoir vos avis avant de m'aventuré dans des dépenses hasardeuse.

Merçi de me faire part de vos connaissance.

Profil : Nouveau membre
anto59-62
Marques - succès bronze sujets
  1. Posté le 09/05/2018 à 09:06:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

gab35gk a écrit :

Non je dois pas faire plus de 3/4 d'heure de voiture par jour ! Mais c'est vrai qu'après'avoir roulé un peu je n'ai plus ce raté d'allumage. Mais il suffit que la voiture reste 20mn sans être utilisé pour que je galère à redémarrer.
Afficher plus
Afficher moins


Slt avez vs trouve la panne svp

Profil : Vétéran
ou-ja-sav
Marques - succès argent messages
  1. Posté le 03/09/2018 à 16:24:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pourquoi diable on ne dit pas toujours quand c'est résolu ou réparé quoi ? Y a toujours des bonnes âmes et merci à eux en passant qui répondent et certains d entres nous savent venir demander et avoir des conseil ou résultant et puis plus rien..... gttttt
Ça y est lmode râle terminé
Fin du HS.


---------------
Broooooooo’wôp
F23 sep 17
Publicité

 Page :
1

Aller à :