Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

contacteur de 4x4 sur l200

 

Il y a 54 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

contacteur de 4x4 sur l200

Prévenir les modérateurs en cas d'abus 
inv02zr
Invité
inv02zr
  1. Posté le 06/01/2009 à 12:42:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bjr, j ai un problème avec mon voyant de 4x4 quand je repasse en 2x4 il clignote et ne s éteint pas donc j ai démonter le contacteur et a la main il fonctionne le voyant s éteint. j'ai essayer d enlevé la rondelle (joint) toujours pareil j ai penser a une masse par le cors du contacteur sur le carter de la boite de transfert et non c'est pas ça non plus si quelqu'un a une idée je suis preneur le contacteur fait 60€ donc avant de le changer  je voudrais être sur.
merci de me donner votre avis
 

Sujets relatif

Sujets relatifs
Vanne EGR l200  
Plus de sujets relatifs à : contacteur de 4x4 sur l200

Profil : Membre
tangoyaya
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/03/2009 à 17:35:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
peux tu me dire ou se trouve ce capteur ?
mon voyant clignote pourtant tout fonctionne bien...
mitsu me demande de leur enmener mais bon.. si je peux eviter :p

Invité
inv48zj
  1. Posté le 23/10/2009 à 05:22:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
j'ai le même problème avec mon mitsu. Je l'ai passé à la valise et les périphériques ne sont pas reliés au calculateur, uniquement la gestion du moteur. J'ai changé le capteur de la boite de transfert(190 euros en Guadeloupe) et cela le problème était toujours la. J'ai inversé avec le capteur du pont AR et toujours le même problème. J'ai remonté le capteur neuf sur la boite de transfert et par miracle le voyant ne clignotait plus. cela a duré deux mois environ, je parcours environ 100 km tous les jours. Et depuis peu le problème est revenu. Je pense que cela doit être un problème de masse ou d'humidité.

Publicité

 Page :
1

Aller à :