Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Panne éclairage

 

Il y a 261 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Panne éclairage

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 28/07/2017 à 13:39:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Après le contrôle technique, une ampoule veilleuse avant gauche et une ampoule éclairage plaque arrière HS.
Je change sans problème la veilleuse avant gauche et en démontant l'ampoule éclairage avec un tournevis, BANG, un court jus !
Côté fusibles habitacle et moteur, tout est OK !
J'ai mis des ampoules neuves à l’arrière éclairage plaque et deux ampoules veilleuses avant.
Seule l'ampoule veilleuse droite (conducteur) s'allume, les trois autres RIEN. Les fusibles sont OK, je l'ai confié au garagiste de mon village qui m'a fait payer 30 euros de "valise" pour me dire qu'il ne trouvait pas.
Quelqu'un peut il m'aider ?
MERCI
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 12/09/2019 à 13:37:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-manoland a écrit :

Bonjour,
Après le contrôle technique, une ampoule veilleuse avant gauche et une ampoule éclairage plaque arrière HS.
Je change sans problème la veilleuse avant gauche et en démontant l'ampoule éclairage avec un tournevis, BANG, un court jus !
Côté fusibles habitacle et moteur, tout est OK !
J'ai mis des ampoules neuves à l’arrière éclairage plaque et deux ampoules veilleuses avant.
Seule l'ampoule veilleuse droite (conducteur) s'allume, les trois autres RIEN. Les fusibles sont OK, je l'ai confié au garagiste de mon village qui m'a fait payer 30 euros de "valise" pour me dire qu'il ne trouvait pas.
Quelqu'un peut il m'aider ?
MERCI
Afficher plus
Afficher moins

Bonjour,
Ayant déjà eu ce problème, j'ai la réponse probable à ton soucis.
Il y a un autre boitier de fusibles dans le compartiment moteur. De mémoire, il est situé sour le bloc optique avant gauche. Mais pour y accéder, il faut retiré le bloc optique, qui possède l'une de visse de fixation dessous et que l'on peut atteindre en passant par le passage de roue AVG, donc. Il faudra pour cela dégrafer la protection du passage de roue. Donc du boulot en perspective... Dans ce boitier, tu trouveras plusieurs fusibles, dont celui qui dysfonctionne. Je ne me rappelle plus si c'est un 10 ou 15 ampère? A vérifier...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Identification d'un fusible de Micra K11 1
Ventilation habitacle an panne Nissan micra phase 2 0
Problème sur NISSAN MICRA 2013 sous garantie - service très décevant 5
fusible de feu de recul sur Micra Nissan K 12 0
recherche Nissan Micra Vert Foncé à Louer pour Mariage près de Lille 0