Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Voyant rouge moteur s'allume à chaud

 

Il y a 79 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyant rouge moteur s'allume à chaud

Prévenir les modérateurs en cas d'abus 
Daviddewa
Profil : Nouveau membre
daviddewa
  1. Posté le 16/12/2018 à 15:35:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous.
J'avais un voyant orange allumé constamment et de temps à autre un voyant rouge a l'arrêt couplé au deuw voyant esp en bas a droite qui seteignait en coupant et rallumant le moteur. Passage au diag injecteur 2 et régulateur de vitesse.
Mon garagiste a éteint des défautsetma dit de repasser des qu'un défaut s'allume. Il en profite pour mettre nettoyant injecteurs bardale.
Bref je roule 10 minute sans m'arrêter puis quand je m'arrête au ralenti le voyant rouge s allume + deux voyant ESP.
Résultat diag. Capteur suralimentation mais pu injecteur 2.
Il semblerait que ca ne le fasse qu au ralenti et quand le moteur est chaud.
Capteur suralimentation ou autre chose a votre avis.
Niveau conduite aucun problèmes ressenti à l'accélération ou autre...
Merci de votre aide
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 12/02/2019 à 18:18:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Daviddewa a écrit :

Bonjour à tous.
J'avais un voyant orange allumé constamment et de temps à autre un voyant rouge a l'arrêt couplé au deuw voyant esp en bas a droite qui seteignait en coupant et rallumant le moteur. Passage au diag injecteur 2 et régulateur de vitesse.
Mon garagiste a éteint des défautsetma dit de repasser des qu'un défaut s'allume. Il en profite pour mettre nettoyant injecteurs bardale.
Bref je roule 10 minute sans m'arrêter puis quand je m'arrête au ralenti le voyant rouge s allume + deux voyant ESP.
Résultat diag. Capteur suralimentation mais pu injecteur 2.
Il semblerait que ca ne le fasse qu au ralenti et quand le moteur est chaud.
Capteur suralimentation ou autre chose a votre avis.
Niveau conduite aucun problèmes ressenti à l'accélération ou autre...
Merci de votre aide
Afficher plus
Afficher moins

Bonjour,
Je suis dans la même situation que toi, lorsque le moteur est chaud et que je m'arrête, les voyants "moteur rouge" et les 2 "ESP/ABS" s'allument.
Si je redémarre, il semble qu'il y ai une très légère baisse de puissance mais cela ne m'empêche pas de rouler normalement.
Si je coupe le moteur puis redémarre, les voyants s'éteignent et il n'y à plus de problème jusqu'au prochain arrêt, là, soit les voyants ressortent soit il n'y a plus de problème.
Ces défauts sont apparus en août 2015 juste avant 100000km, j'ai fait passer le QQ à la valise, on m'a parlé de problème d'encrassement de la vanne EGR, on m'a vendu du nettoyant à mettre dans le fioul, résultat nul.
Comme je roule surtout sur route, ces défauts n'apparaissent que très rarement, je n'ai donc rien fait pendant un bon moment.
En juillet 2016, en vacance, le tube haute pression après le turbo casse, je le fait remplacer ainsi que la vanne EGR.
Pas de problème pendant une semaine mais au retour chez moi réapparition des défauts.
En décembre 2016, chez NISSAN, passage à la valise électronique et diagnostique => bilan tube de pression échappement bouché et défaut du capteur de pression => réparation à prévoir environ 450€. NISSAN me certifie qu'il n'y a aucune urgence pour faire l'intervention.
Aujourd'hui février 2019 et 1750000km, je n'ai toujours rien fait, la voiture fonctionne très bien, les défauts sortent toujours à l'arrêt et moteur chaud, j'ai vérifié les tubes de prise de pression d'échappement et il ne sont pas bouchés.
Mon seul problème risque de ce présenter lors du contrôle technique que je dois passer ce mois-ci, donc je croise les doigts car en cas d'apparition de ces voyant, le CT sera stoppé et ...
Si tu as trouvé une solution au problème, par avance merci de la diffuser sur ce forum, si j'en trouve une, c'est promis je la partagerais volontiers.

Profil : Nouveau membre
koya
  1. Posté le 05/07/2019 à 16:03:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Je suis dans la même situation que vous.avez vous trouver le problème a allumage de ces voyants?
Est ce que c est en rapport avec.le rappel Nissan pour le.module de gestion moteur?
Merci de votre réponse.
Koya
Message cité 1 fois
Invité
  1. Posté le 29/11/2019 à 07:32:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Koya a écrit :

Bonjour
Je suis dans la même situation que vous.avez vous trouver le problème a allumage de ces voyants?
Est ce que c est en rapport avec.le rappel Nissan pour le.module de gestion moteur?
Merci de votre réponse.
Koya
Afficher plus
Afficher moins


Meme situation également, voyant moteur rouge fixe jai également les feux stops qui restent allumés continuellement, moteur éteint voiture fermée. Le régulateur ne marchait plus.
Premier diag de Nissan, le boitier électronique au volant a remplacer, chose faite je récupère la voiture le régulateur refonctionne plus de voyants, tout va bien.
Seulement, le problème resurgit 30 kms après, de nouveau voyant moteur rouge les feux stops allumés de nouveau en continue et en plus les deux voyants esp allumés maintenant.
quelqu'un a til eu le problème ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
besoin d'aides pour m'expliquer quelques equipement de mon Qashqai ? 4
Problème qashqai 1,6 dci 130 année 2011 voyant moteur et perte de puissance .. 15
manuelle operatoir 0
Remplacement répétiteur clignotant sur Qashqai 0
Problème de démarrage 0