Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

perte de puissance vectra 2l tdi 1998

 

Il y a 56 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

perte de puissance vectra 2l tdi 1998

Prévenir les modérateurs en cas d'abus 
kruger72
Profil : Nouveau membre
kruger72
Marques - succès bronze sujets
  1. Posté le 23/03/2013 à 11:26:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous
voila nouveau problème avec ma vectra depuis quelque temps j'avait une perte de puissance de temps en temps mais sa revenait quasiment aussi tôt.
mais hier plus rien plus de puissance comme si j'avait plus de turbo...
aidez moi svp de quoi cela pourrait il provenir j'ai vérifié la vanne EGR elle est toute propre je précise aussi que ya pas longtemps j'ai changer filtre a huile a gazole et a air je sais pas si sa a un rapport mais au moins vous savez tout
merci d'avance a tous

Sujets relatif
Profil : Nouveau membre
kruger72
Marques - succès bronze sujets
  1. Posté le 23/03/2013 à 12:18:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
personne pour me repondre

Profil : Nouveau membre
kruger72
Marques - succès bronze sujets
  1. Posté le 23/03/2013 à 16:42:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
??

Publicité

Du rhum , des femmes , une Saab
Profil : Pilote pro
gnomonien
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 23/03/2013 à 17:21:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

est ce que le temoin moteur s allume ?
dans ce cas il faut lire le code defaut pour avoir une piste fiable


---------------
Mes voitures :
[Présentation] Ma Saab 9-5 2.3T Aéro
Tous les tutos et aide pour les Saab ici :
http://forum-auto.caradisiac.c [...] iel-2.html
Profil : Nouveau membre
kruger72
Marques - succès bronze sujets
  1. Posté le 23/03/2013 à 18:19:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour et merci gnomonien
non j'ai aucun voyant d'allumé j'ai verifié les durites et raccordement aucune fissure je ny comprend rien.
sait tu si ya un risque d’abîmé quelque d'autre ?
merci d'avance

Publicité

Profil : Animateur de bar 2019
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 23/03/2013 à 18:27:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,ca peux etre pleins de choses,comme le dit gnomonien,il vaut mieux la passer a la valise,ca peux etre le debimetre comme ca peux etre une sonde,comme ca peux etre le turbo etc......


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Profil : Nouveau membre
kruger72
Marques - succès bronze sujets
  1. Posté le 23/03/2013 à 18:58:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour et merci ba je voulait savoir si quelqu'un avait déjà eu se problème... si pas de défaut affiché sur le tableau de bord si je la passe a la valise es que il vont quand même dessellé un Default ?

Profil : Animateur de bar 2019
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 23/03/2013 à 19:08:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
A chaque fois qu il y a un probleme,le calculateur enregistre un code,la valise detectera le code defaut.

Tu sais,les pannes se ressemblent beaucoup parfois.Passe la a la valise.

Si le garage te sort un gros devis pour reparer,fait un autre garage et entre tps,passe sur le forum.


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Du rhum , des femmes , une Saab
Profil : Pilote pro
gnomonien
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 25/03/2013 à 07:19:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
+1

De plus une lecture des valeurs des capteurs moteurs , mêm sans code en mémoire , permettra d'avoir des pistes  ;)


---------------
Mes voitures :
[Présentation] Ma Saab 9-5 2.3T Aéro
Tous les tutos et aide pour les Saab ici :
http://forum-auto.caradisiac.c [...] iel-2.html
Profil : Routard confirmé
netmanu63
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 07/04/2013 à 23:31:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
regarde tout simplement tes durite de turbo et dépression ...

Invité
pre57kv
  1. Posté le 08/07/2013 à 18:18:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjour, moi j'ai le meme probleme, la balise me dit defaut debit injecteur bas, j'ai le voyant moteur orange qui s'allume de temps en temps, quand il est éteind la voiture roule nikel et quand il s'allume perte de puissance totale!!

Invité
bar39ad
Marques - succès bronze sujets
  1. Posté le 17/07/2013 à 22:48:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, à l'époque ayant également une vectra b 2.0 dti de 1998, j'avais eu le même problème, ça peut venir de plusieurs choses, premièrement vérifier tout les tuyaux qui est relié au turbo, ensuite un nettoyage complet en profondeur du collecteur d'admission sous la vanne EGR, puis changement de la vanne EGR le nettoyer ne sert strictement à rien le défaut reviens aussitôt car c'est souvent le circuit électronique de la vanne EGR qui lâche, puis changement du débimètre, en général sur les Opel il n'y a presque jamais de problème de turbo les gens le font changer parce que les garagiste le dis de changer alors que très souvent le problème n'est pas lié au turbo, mais au final il faut quand même connaître le code défaut du véhicule pour cela tourné le contact au maxi sans démarrer la voiture puis resté appuyé sur le bouton de remise à zéro et là vous pourrez voir le code défaut voilà, au revoir.

Invité
cel88xu
  1. Posté le 14/10/2013 à 15:51:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

j ai depuis samedi un problème équivalement je vous explique

démarage à froid pas de voyant deffecteux voiture roule bien dès que l'on monte un tout petit peu en température (encore en zone bleu) perte DU COMPTE TOUR ET OUI IL EST A ZERO et voyant moteur puis petre de puissance (le 0 à 70 km/h en seulement 36 secondes !)

changement de la vanne egr et débimetre (on change pas une équipe qui gagne sauf que là on gange pas) récupere sur une autre vectra qui me sert de pieces petit chocs leger et déclarer vga.

j'ai une facheuse tendance à croise que celà pourrait provenir de la dilatation des manchons en caoutchous ou des durites mais le liens avec le compte tour je ne voit pas!

qu'en pensez vous ?

Invité
cel88xu
  1. Posté le 14/10/2013 à 15:53:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

j ai depuis samedi un problème équivalement je vous explique

démarage à froid pas de voyant deffecteux voiture roule bien dès que l'on monte un tout petit peu en température (encore en zone bleu) perte DU COMPTE TOUR ET OUI IL EST A ZERO et voyant moteur puis petre de puissance (le 0 à 70 km/h en seulement 36 secondes !)

changement de la vanne egr et débimetre (on change pas une équipe qui gagne sauf que là on gange pas) récupere sur une autre vectra qui me sert de pieces petit chocs leger et déclarer vga.

j'ai une facheuse tendance à croise que celà pourrait provenir de la dilatation des manchons en caoutchous ou des durites mais le liens avec le compte tour je ne voit pas!

qu'en pensez vous ?

Invité
cel88xu
  1. Posté le 14/10/2013 à 15:55:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

j ai depuis samedi un problème équivalement je vous explique

démarage à froid pas de voyant deffecteux voiture roule bien dès que l'on monte un tout petit peu en température (encore en zone bleu) perte DU COMPTE TOUR ET OUI IL EST A ZERO et voyant moteur puis petre de puissance (le 0 à 70 km/h en seulement 36 secondes !)

changement de la vanne egr et débimetre (on change pas une équipe qui gagne sauf que là on gange pas) récupere sur une autre vectra qui me sert de pieces petit chocs leger et déclarer vga.

j'ai une facheuse tendance à croise que celà pourrait provenir de la dilatation des manchons en caoutchous ou des durites mais le liens avec le compte tour je ne voit pas!

qu'en pensez vous ?

Invité
cel88xu
  1. Posté le 14/10/2013 à 15:57:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

j ai depuis samedi un problème équivalement je vous explique

démarage à froid pas de voyant deffecteux voiture roule bien dès que l'on monte un tout petit peu en température (encore en zone bleu) perte DU COMPTE TOUR ET OUI IL EST A ZERO et voyant moteur puis petre de puissance (le 0 à 70 km/h en seulement 36 secondes !)

changement de la vanne egr et débimetre (on change pas une équipe qui gagne sauf que là on gange pas) récupere sur une autre vectra qui me sert de pieces petit chocs leger et déclarer vga.

j'ai une facheuse tendance à croise que celà pourrait provenir de la dilatation des manchons en caoutchous ou des durites mais le liens avec le compte tour je ne voit pas!

qu'en pensez vous ?

Passionné de peugeot 505
jul79jry
  1. Posté le 21/03/2014 à 08:57:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjours, j'ai le mem probleme, mais nous n'avons pas trouver le probleme

Publicité

 Page :
1

Aller à :