Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probléme démarrage corsa C 1.3 cdti

 

Il y a 86 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probléme démarrage corsa C 1.3 cdti

Prévenir les modérateurs en cas d'abus 
nik49es
Invité
  1. Posté le 05/11/2013 à 20:47:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour , J'ai acheter une corsa C 1.3cdti de 2005 avec 114000 km. Jai des problème au démarrage, elle tremble et le démarreur reste parfois bloquer( mais ne démarrait pas) il faux que je l'arrête et que je redémarre mais toujours difficilement et cela a chaud comme a froid ; et lorsque qu'elle décide de démarré elle tremble quand même pas mal , claque légèrement et démarre. j'ai donc changer le volant moteur , le démarreur , les bougies et les joints d'injecteurs mais cela n'y a rien fait. elle démarre toujours aussi mal au bout de la deuxième fois en générale (autour de 10 degrés). Opel n'a rien trouver a par la vanne EGR qui a également été changer... cette été elle est rester un mois sans tourner car j'était en vacance et quand je suis rentrer elle a démarré du premier coup, c'est pourquoi j'ai penser a une fuite, et j'ai pu remarquer que la pompe HP était assez humide mais cela l'empêcherait de démarré ? j'aimerais avoir vos avis ?? merci
Message cité 1 fois
Sujets relatif
donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Marques - succès argent messages
  1. Posté le 06/11/2013 à 14:29:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nik49es a écrit :

bonjour , J'ai acheter une corsa C 1.3cdti de 2005 avec 114000 km. Jai des problème au démarrage, elle tremble et le démarreur reste parfois bloquer( mais ne démarrait pas) il faux que je l'arrête et que je redémarre mais toujours difficilement et cela a chaud comme a froid ; et lorsque qu'elle décide de démarré elle tremble quand même pas mal , claque légèrement et démarre. j'ai donc changer le volant moteur , le démarreur , les bougies et les joints d'injecteurs mais cela n'y a rien fait. elle démarre toujours aussi mal au bout de la deuxième fois en générale (autour de 10 degrés). Opel n'a rien trouver a par la vanne EGR qui a également été changer... cette été elle est rester un mois sans tourner car j'était en vacance et quand je suis rentrer elle a démarré du premier coup, c'est pourquoi j'ai penser a une fuite, et j'ai pu remarquer que la pompe HP était assez humide mais cela l'empêcherait de démarré ? j'aimerais avoir vos avis ?? merci
Afficher plus
Afficher moins


bonjour

humide de quoi ?du gazole!! y'aurait pas une prise d'air dans le circuit gazoil , une fois chaude elle tourne rond :non: a+


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Invité
  1. Posté le 27/12/2013 à 13:22:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j ai un probleme avec mon opel corsa 13 cdti
la voiture a du mal a demarer le matin quand elle ce trouve a l exterieur
m quand elle est dans un garage elle demarre une fois demarrer elle demarre a chaque coup je l ai amener cher opel et il mon dit la vanne egr et la baterie faible j ai changer le vanne egr et mis une nouvelle batterie toujour rien j ai fait tester les injecteurs ils sont nickel au niveau du prechaffage les bougie son bonne et les 12 volt arrive bien
a l ordinateur aucun deffaut ni au compteur

Publicité

Invité
  1. Posté le 06/04/2015 à 21:27:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j ai un probleme similaire avez vous trouvé la solution?? MErci d avance

Invité
  1. Posté le 06/04/2015 à 21:28:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j ai un probleme similaire avez vous trouvé la solution?? MErci d avance

Invité
  1. Posté le 21/04/2015 à 13:11:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Capteur de pression du commun rail ! ;-)

Invité
  1. Posté le 11/04/2016 à 10:56:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour voila moi j' ai un probleme avec mon opel corsa 1l3 cdti de 2003 voila depusi 8 jour elle avait un pe de mal a demarrer jetai obliger de la demarer du 2 eme coup et la se week end cetai de pir en pir jusqua hier soir ou elle na pa voulut demarer on a controler le circuit de gazoile il arrive bien jusqu au injecteur doubcela pourrais t'il venir svp si vous connaisser merci d'avance

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème Opel Signum 0
Achat Signum 1.9 CDTI 150 23
voyant lumineux qui s'affiche et mon opel bloque a 2000tours/min 7
demarage difficile 0
vidange 1