Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

probléme démarrage corsa C 1.3 cdti


Invité §nik542sd

Messages recommandés

Invité §nik542sd

bonjour , J'ai acheter une corsa C 1.3cdti de 2005 avec 114000 km. Jai des problème au démarrage, elle tremble et le démarreur reste parfois bloquer( mais ne démarrait pas) il faux que je l'arrête et que je redémarre mais toujours difficilement et cela a chaud comme a froid ; et lorsque qu'elle décide de démarré elle tremble quand même pas mal , claque légèrement et démarre. j'ai donc changer le volant moteur , le démarreur , les bougies et les joints d'injecteurs mais cela n'y a rien fait. elle démarre toujours aussi mal au bout de la deuxième fois en générale (autour de 10 degrés). Opel n'a rien trouver a par la vanne EGR qui a également été changer... cette été elle est rester un mois sans tourner car j'était en vacance et quand je suis rentrer elle a démarré du premier coup, c'est pourquoi j'ai penser a une fuite, et j'ai pu remarquer que la pompe HP était assez humide mais cela l'empêcherait de démarré ? j'aimerais avoir vos avis ?? merci

Lien à poster
Partager sur d’autres sites

bonjour , J'ai acheter une corsa C 1.3cdti de 2005 avec 114000 km. Jai des problème au démarrage, elle tremble et le démarreur reste parfois bloquer( mais ne démarrait pas) il faux que je l'arrête et que je redémarre mais toujours difficilement et cela a chaud comme a froid ; et lorsque qu'elle décide de démarré elle tremble quand même pas mal , claque légèrement et démarre. j'ai donc changer le volant moteur , le démarreur , les bougies et les joints d'injecteurs mais cela n'y a rien fait. elle démarre toujours aussi mal au bout de la deuxième fois en générale (autour de 10 degrés). Opel n'a rien trouver a par la vanne EGR qui a également été changer... cette été elle est rester un mois sans tourner car j'était en vacance et quand je suis rentrer elle a démarré du premier coup, c'est pourquoi j'ai penser a une fuite, et j'ai pu remarquer que la pompe HP était assez humide mais cela l'empêcherait de démarré ? j'aimerais avoir vos avis ?? merci

 

bonjour

 

humide de quoi ?du gazole!! y'aurait pas une prise d'air dans le circuit gazoil , une fois chaude elle tourne rond :non: a+

Lien à poster
Partager sur d’autres sites
Invité §yav525bR

bonjour j ai un probleme avec mon opel corsa 13 cdti

la voiture a du mal a demarer le matin quand elle ce trouve a l exterieur

m quand elle est dans un garage elle demarre une fois demarrer elle demarre a chaque coup je l ai amener cher opel et il mon dit la vanne egr et la baterie faible j ai changer le vanne egr et mis une nouvelle batterie toujour rien j ai fait tester les injecteurs ils sont nickel au niveau du prechaffage les bougie son bonne et les 12 volt arrive bien

a l ordinateur aucun deffaut ni au compteur

Lien à poster
Partager sur d’autres sites
Invité §Cor362IB

Bonjour voila moi j' ai un probleme avec mon opel corsa 1l3 cdti de 2003 voila depusi 8 jour elle avait un pe de mal a demarrer jetai obliger de la demarer du 2 eme coup et la se week end cetai de pir en pir jusqua hier soir ou elle na pa voulut demarer on a controler le circuit de gazoile il arrive bien jusqu au injecteur doubcela pourrais t'il venir svp si vous connaisser merci d'avance

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page