Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème limiteur/régulateur de vitesse clio 2

 

Il y a 126 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème limiteur/régulateur de vitesse clio 2

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 12/07/2010 à 18:49:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous,

voilà j'ai un petit soucis avec ma clio campus 1.5 dci 70cv de 2006, il y a quelques semaines j'ai voulu me servir du LRV, suivant le choix(limiteur ou régulateur)l'affichage sur le tableau de bord se faisait correctement(voyant vert ou orange) mais lorsque j'appuyais sur "R" le limiteur ou le régulateur ne s'enclenchait pas toujours.

Et depuis hier je n'arrive plus à faire fonctionner mon limiteur ou mon régulateur de vitesse j'ai donc regardé sur le forum si il y avait des personnes qui ont le même soucis que moi, certains disent de regarder au niveau du contact de la pédale d'embrayage pour voir s'il n'y aurait pas coupure des fils(pour moi tout est OK), est ce que quelqu'un a déjà eu ce problème?

Je penserais plus à un non contact au niveau du push "R", à votre avis combien me reviendrait une réparation pour ce problème che Renault?

Merci beaucoup

Jerem

Sujets relatif
Invité
Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 13/07/2010 à 19:50:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne n'a d'idées?

Merci d'avance

Invité
Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 15/07/2010 à 09:40:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

personne ne peut m'aider?

Merci d'avance

Publicité

Invité
  1. Posté le 20/05/2011 à 19:42:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Jerem7202,

As-tu résolu ton problème de régulateur/limiteur de vitesse car j'ai exactement le même souci que toi. Pour sur le problème ne vient pas de l'interrupteur Régulateur/limiteur à gauche du tableau de bord. Je ne pense pas non plus que cela vienne du faisseau d'embrayage car je l'ai déjà fait changé par Renault.

Merci d'avance pour ta réponse.
Message édité par seb20bz le 20/05/2011 à 19:45:36
Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 21/05/2011 à 10:35:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai eu le même problème, bouton au TDB ok mais aucune réaction sur les touches du volant.  Ils m'avaient "réparé" puis peu de temps après remplacé le faisceau après nouvelle panne.
Au vu de tes symptômes, je pense qu'il faudrait regarder du côté du faisceau au niveau de la pédale d'embrayage, qu'il ai été changé ne veut pas dire infaillible. Sinon ça peut être un capteur défaillant qui bloque le régulateur, un passage à la valise pourrait sûrement le dire.
Message édité par spa87eq le 21/05/2011 à 10:37:30
Publicité

Profil : Pilote assidu
  1. config
matthieu76
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 21/05/2011 à 13:11:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il y a pas une histoire de contacteur tournant aussi ? renseigner vous mais je crois avoir déja entendu parler de qqch comme ça =)


---------------
Ex Clio 1
Ex Clio 2 LP
Mon Alfa Mito
Invité
  1. Posté le 21/05/2011 à 13:15:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses.
Pour ma part c'est ce qui me fait le plus peur (le contacteur tournant). Parce que tous les boutons ont l'air ok (testés au multimètre).
Matthieu, sais-tu si à la valise il existe une alerte si le contacteur est hs ou défectueux ?

Profil : Pilote assidu
  1. config
matthieu76
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 21/05/2011 à 16:43:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Aucune idée désolé :/


---------------
Ex Clio 1
Ex Clio 2 LP
Mon Alfa Mito
Invité
  1. Posté le 19/11/2012 à 12:46:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
ton pb est-il résolu
j'ai également un pb de régulateur de vitesse
celui ci se coupe (très brutalement) et de façon totalement aléatoire. il peut fonctionner correctement pdt plus mois puis tout d'un coup il recommence à déconner
j'ai une clio campus sport way 1,5 dc 65 cv achetée chez renault occasion en 2010
je l'ai emmené plusieurs fois chez renault
-le calculateur a été changé et le faisceau pédalier vérifié ainsi que les cosses
- puis la platine des feux
ça a bien marché pdt 3/4 mois puis ça recommence. maintenant, en +, on a parfois du mal à réenclencher le LRV

Quelq'un peut il m'aider ?
merci

Invité
  1. Posté le 19/11/2012 à 13:06:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Après avoir changé le faisceau pédalier, les boutons, j'ai enfin résolu mon problème en démontant l'airbag du volant et en refaisant les soudures de la nappe qui relie les boutons de gauche du régulateur au contacteur tournant.

Je me suis fait avoir par contre une fois, par le régulateur qui s'était mis en défaut. Avec un de mes potes garagiste nous n'avions pas trouvé l'endroit sur la valise (non Renault) pour le réactivé (de mémoire je crois que c'est dans la section embrayage). Mais pour ton problème mary72190, ce n'est assurément pas le cas !

Regardes au multimètre les contacts entre tes boutons du régulateur sur le volant et la cosse derrière le volant (faut enlever le cache derrière le volant et glisser un petit trombone pour pouvoir le faire simplement).
Message édité par seb20bz le 19/11/2012 à 13:14:54
Invité
Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 28/11/2012 à 21:37:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour sebseb37,

comment as-tu fait pour démonter ton airbag et avoir accés au contacteur tournant?

J'ai toujours le même problème mais à vrai dire je n'ai pas eu le temps de m'y attarder.

Merci d'avance.
Jerem
Message cité 1 fois
Invité
  1. Posté le 11/12/2013 à 23:38:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour . mon régulateur limiteur ne marche comme vu sur certain forum qu'il dise que soit un fils de couper et je vien de m'en apercevoire que jai deux fille de couper du coter de la pédale d'embrayage est ce qu'il est possible de le refair

Invité
  1. Posté le 18/08/2015 à 14:41:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr a tous,

j'ai le meme prob que tous, c'est a dire que le limiteur fonctionne nickel, par contre le regulateur ne s'allume pas toujours (voyant vert du TDB) et s'il s'allume , j'arrive n'arrive pas tjrs a inserer une valeur (bouton + - du Volant intermittent) lorsque j'arrive a inserer une valeur; sa coupe le voyant vert du TDB automatiquement

merci de votre soutien

cdt
Diamond25

Invité
  1. Posté le 20/08/2015 à 13:38:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
slt a tous,

j'ai changer le capteur de pedale d'embrayage et....
sa fonctionne de nouveau!!!

A+
diamond25 :lol:

Invité
  1. Posté le 08/09/2015 à 20:24:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Même problème sur une Clio Extreme 1.5 Dci 80cv achetée récemment.
Le limiteur fonctionnait mais pas le régulateur (fonctionnement très erratique et se désactivait tout seul).
Comme Diamond25 j'ai résolu le problème en changeant le capteur de la pédale d'embrayage (visible en haut de la pédale coté droit).

Ref. du capteur : 82 00 168 240,
28,74 € chez Renault

Cordialement

PylkG

Invité
  1. Posté le 04/02/2016 à 13:07:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jer26so a écrit :

Bonjour sebseb37,

comment as-tu fait pour démonter ton airbag et avoir accés au contacteur tournant?

J'ai toujours le même problème mais à vrai dire je n'ai pas eu le temps de m'y attarder.

Merci d'avance.
Jerem
Afficher plus
Afficher moins


Désolé pour ma réponse tardive et la réouverture du post, mais je me suis dit que la réponse pourrait peut-être aider d'autres personnes.

Concernant l'accès au contacteur tournant, il faut débrancher la batterie et démonter l'airbag qui se trouve sur le volant. Il y a deux petits "crochets" placés derrière le volant, le démontage est délicat car il faut passer un gros tournevis pour faire bascule et ce n'est pas évident. Une fois d’éclipsé, il faut déconnecté les deux fils d'airbag (vert et orange si ma mémoire est bonne). Après vous avez accès aux fils du régulateur et du klaxon qui se trouvent dans le volant.

Pour le problème de capteur d'embrayage, je conseil de le fixer sur la partie métallique de la pédale avec de la colle bâton en pistolet. Ça évite qu'il se défasse tout seul et que le régulateur ne fonctionne plus (ça m'est arrivé plusieurs fois).

Invité
  1. Posté le 30/12/2018 à 17:59:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ouvre le sujet à nouveau afin de partager mon expérience ; ayant un régulateur-limiteur qui ne fonctionnait que par intermittence puis plus du tout, j'ai confié ma Renault Clio II Bye Bye de 2012 (essence 1.2 16 V) à mon garagiste. Les voyants de limitation et de régulation s'allumaient mais seul le limiteur fonctionnait. Après diverses recherches et tests avec une valise de diagnostics, il a été trouvé un défaut au niveau d'un capteur qui est située au-dessus du volant moteur ; ce capteur ne donnait plus au boîtier électronique l'indication de la vitesse ; il a été remplacé pour un prix théorique de 150 € environ (gratuitement en réalité car cela n'a résolu qu'une partie de la défaillance), l'indication correcte de la vitesse était détectable. Ce capteur comporte une mine en graphite de 2 millimètres de diamètre et d'un centimètre de longueur, environ, comparable à l'intérieur d'un crayon à papier, qui s'use : sa longueur diminue avec le temps. J'ai alors remplacé un autre capteur, capteur situé sur la pédale d'embrayage - qui ferme le circuit électrique lorsque la pédale est au repos et l'ouvre en débrayant -, d'un coût de 13 € livré chez O... (30 € en concession Renault). Il s'agit d'une pièce cylindrique d'environ 2 centimètres de diamètre et 6 centimètres de hauteur, grise en bas et verte en haut au niveau d'un connexion électrique à deux broches ; il ne peut être remplacé que par une personne avisée et avec du doigté car il est peu accessible, peu visible et l'emplacement est fragile - il faut tourner délicatement dans un sens pour le sortir et inversement. Le problème est depuis réglé. Il appert que le nouveau capteur a une résistivité de 1,5 ohm environ, stable, tandis que celle de l'ancien est instable, débutant à 60 ohms pour diminuer à 7 ohms approximativement. Cela signifie que la conductivité est largement meilleure sur la nouvelle pièce et l'intensité du courant électrique qui y passe étant sans doute faible, je comprends qu'elle se heurtait à un vieillissement de la petite plaquette en alliage léger cuivreux - manifestement - située à l'intérieur de l'ancien capteur, empêchant donc le courant du circuit du régulateur de passer. Cela ne me dit pas pourquoi le limiteur fonctionnait mais enfin...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme clio 1 1,4L 0
[Probleme technique] Problème de levier de vitesse 2
[conseil] moteur F7R de la Williams 4
clio1.4 16v demare plus 1
[Présentation] Clio 3.1 Exception DCi 85chx 3 portes 13