Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

panne commande essuie glace clio 3

 

Renault : bordino Lancia : Bxturbotzd et 126 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

panne commande essuie glace clio 3

Prévenir les modérateurs en cas d'abus 
djguillaum​e01
Profil : Membre confirmé
djguillaume01
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 10/01/2016 à 11:12:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,

Meilleurs vœux a tous pour cette nouvelle année 2016!!!

Je viens vers vous pour m’éclaire un petit peux sur mon petit problème.

alors je possède une Clio 3 de 2006 1.5dci 105ch privilège qui totalise 120 000KM.

Avec option allumage auto des feux + essuie glace, clim auto, régulateur limiteur.

donc voila pour la description du véhicule je pense que j'ai rien oublie.

Mon problème :

j'ai mon essuie glace qui marche que en grande vitesse et encore il démarre pas a tout les coups.

en position auto il marche pas ni en petite vitesse.

J'ai tout démonte comme vu dans les tuto du forum, mon moteur n'avais pas pris l'eau, donc j'ai procédé a des teste du moteur, je l'ais branche en directe sur ma batterie et surprise il marche en petite vitesse j'ai teste toute les borne et c'est tout bon, donc mon problème viens pas du moteur, j'en suis sur a 100%, mais mon souci je pense vient du commodo essuie glace ou peut être du capteur de pluie, mais si c'est le cas pourquoi sa marche pas en petite vitesse.

Donc si une personne a déjà eu le problème m’éclaire un peux.
je sais pas non plus si y un deuxième fusible pour la commande des essuie glace.

voila

merci d'avance pour votre aide
Message cité 1 fois
Sujets relatif
Profil : Membre confirmé
djguillaume01
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 10/01/2016 à 20:46:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
UP

Profil : Membre confirmé
djguillaume01
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 14/01/2016 à 20:57:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
personne a une idee?

Publicité

Invité
  1. Posté le 24/09/2016 à 22:21:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

djguillaume01 a écrit :

Bonjour a tous,

Meilleurs vœux a tous pour cette nouvelle année 2016!!!

Je viens vers vous pour m’éclaire un petit peux sur mon petit problème.

alors je possède une Clio 3 de 2006 1.5dci 105ch privilège qui totalise 120 000KM.

Avec option allumage auto des feux + essuie glace, clim auto, régulateur limiteur.

donc voila pour la description du véhicule je pense que j'ai rien oublie.

Mon problème :

j'ai mon essuie glace qui marche que en grande vitesse et encore il démarre pas a tout les coups.

en position auto il marche pas ni en petite vitesse.

J'ai tout démonte comme vu dans les tuto du forum, mon moteur n'avais pas pris l'eau, donc j'ai procédé a des teste du moteur, je l'ais branche en directe sur ma batterie et surprise il marche en petite vitesse j'ai teste toute les borne et c'est tout bon, donc mon problème viens pas du moteur, j'en suis sur a 100%, mais mon souci je pense vient du commodo essuie glace ou peut être du capteur de pluie, mais si c'est le cas pourquoi sa marche pas en petite vitesse.

Donc si une personne a déjà eu le problème m’éclaire un peux.
je sais pas non plus si y un deuxième fusible pour la commande des essuie glace.

voila

merci d'avance pour votre aide
Afficher plus
Afficher moins

Invité
  1. Posté le 24/09/2016 à 22:26:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je viens de voir votre problème d'essais glace et j'ai exactement le même souci , mes essuis glace fonctionnent seulement en position rapide , j'aimerais savoir si vous avez résolu le souci ( j'imagine que oui vu la date ) et si oui comment ? Est ce que vous avez changer le commodo . Merci de votre aide

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Shunter antidemarrage sur Clio 1997 0
problème clé clio 2 3
Clio Dynamique Espagne 0
CLIO 2 / Infiltration eau passager / conducteur 12
Ma clio 1 cale au ralenti 1