Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

injection et antipollution à contrôler, voiture roule au ralenti.

 

Il y a 383 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

injection et antipollution à contrôler, voiture roule au ralenti.

Prévenir les modérateurs en cas d'abus 
coyote7800​0
Profil : Apprenti confirmé
coyote78000
Marques - succès bronze nombre de vues
  1. Posté le 19/07/2016 à 21:03:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je rencontre un problème sur ma Renault Modus 1,2 16v de 75ch

Le voyant mécanique et moteur s'allume au démarrage du véhicule, ensuite il affiche injection et antipollution à contrôler.

Le véhicule avant au ralenti je ne dépasse pas les 30 km/h maxi pied au plancher.

Mon garagiste à effectué un diagnostique électronique il à affichées une multitudes d'anomalies, le garagiste à procédé à l'effacement de ses anomalies et le véhicule roulais de nouveau correctement. j'ai roulé jusqu’à chez moi sans aucun souci et quand j'ai voulu reprendre mon véhicule 2 jours après elle re fessais les même symptômes.

En ayant un résonnement logique si c'était une panne mécanique le fais de supprimer les erreur de l'ordinateur du véhicule le problème aurais du persisté, pourquoi a t-il disparu pour réapparaitre aussitôt.

j'ai remarqué en 1er vitesse je suis a 18km maxi, en passant la seconde je suis monté à 25, puis en 3eme 35 j'ai pas osé tiré d'avantage dessus je les déposé au garage pour un devis j'ai confiance a mon garagiste il a toujours été correct donc j'essaye de voir d'autres personnes au déjà eux des problèmes similaires.

Merci de vos réponse.

 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
claude.n a écrit le 14/08/2016 à 19:27:23

bonsoir

tous les problemes que tu as evoqué viennent d'une defaillance qui cause une marche degradée de ton vehicule

ton probleme de masse sur tes feux arrieres n'a rien a voir dedans mais il est preferable de le resoudre

quand je te parle de tresse de masse moteur il s'agit du cable qui relie le moins de ta batterie au moteur cette masse est tres importante et doit etre franche ( pas d'oxydation ni de coupures )

ensuite tous les elements que je t'ai cité sont des capteurs qui donnent des informations a ton calculateur d'injection donc effectivement les effacer ne resoudra pas le probleme

un diag est indispensable pour avancer dans ta recheche de panne et surtout il faut faire un enregistrement des defauts presents et les interpreter sans cela tu risques soit de remplacer des pieces inutiles ou de rester tres longtemps en panne

cordialement
Voir le message dans son contexte...
 
Sujets relatif
Profil : Membre confirmé
  1. config
claude-n
Marques - succès bronze messages
  1. Posté le 20/07/2016 à 05:44:49  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
bonjour coyote7800

pour ton probleme il serait important de connaitre la version complete de ton vehicule
année type et kilometrage
injection defaillante est un defaut qu'il faut regler rapidement
ton garagiste a fait un diag et effacé les defauts demande lui quels defauts etaient presents dans ton calculateur cela devrait nous donner une piste
cordialement

claude.n


---------------
Outils de diag ; can clip - diagbox - Opcom - delphi/ wow - elm327
Profil : Apprenti confirmé
coyote78000
Marques - succès bronze nombre de vues
  1. Posté le 30/07/2016 à 21:48:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il s'agissait donc de la Batterie faible. changement de batterie et impeccable et fonctionne correctement.

Publicité

Profil : Apprenti confirmé
coyote78000
Marques - succès bronze nombre de vues
  1. Posté le 13/08/2016 à 21:04:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et bien non ce n'es pas la batterie elle est refait la même choses sniffff je suis désespéré.

Il s'agit d'une Renault Modus 1.2 16v de 70ch model 2005 elle a 130 000 km au compteur

les défault il en avais une page complètes donc je sais pas qu'elle défaut été affiché.

mais c'est toujours de démarrage de la voiture la batterie a été changé j'ai roulé 1 semaines avec sans problème et la ce matin pareil.

Profil : Membre confirmé
  1. config
claude-n
Marques - succès bronze messages
  1. Posté le 14/08/2016 à 06:12:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour coyote7800

dommage de n ' avoir pas relevé les defauts cela aurait permis par comparaisons aux nouveaux inscrits dans ton ECU a determiner le fautif

si tu as un metrix tu peux dans un premier temps verifier la tension de ta batterie
12.6 volts au repos
10.6 volts sous action demarreur
13.6 a 14.6 volts moteur tournant

verifies aussi tes connecteurs electriques et l'etat de ta tresse de masse moteur ( pas de coupures ou de traces d'oxydation )

vois l'etat de tes filtres a air et carburant

autrement pour ton moteur je ne trouve que 65 ch ou 75 ch tous les 2 avec catalyseur regulé ( donc sondes lambda )

il peut etre utile de refaire un diag en condition reelles pour controler leur bon fonctionnement ainsi que de ton catalyseur

cela peux aussi provenir d'une prise d'air , de ton boitier papillon ou d'un capteur de pression

comme tu vois la liste est longue tu peux deja verifier beaucoup de choses mais un diag reste indispensable pour verifier l'etat de tes capteurs

cordialement

claude.n


---------------
Outils de diag ; can clip - diagbox - Opcom - delphi/ wow - elm327
Publicité

Profil : Apprenti confirmé
coyote78000
Marques - succès bronze nombre de vues
  1. Posté le 14/08/2016 à 18:48:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ce que je n'arrive pas a comprendre si il s'agisais d'un problème purement mécanique le fais de supprimer les code défaut du calculateur ne supprimerais pas une défaillance mécanique.

j'ai un problème de masse au niveau du feu arrière tu pense que cela peut être en cause ?

Profil : Membre confirmé
  1. config
claude-n
Marques - succès bronze messages
  1. Posté le 14/08/2016 à 19:27:23  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

tous les problemes que tu as evoqué viennent d'une defaillance qui cause une marche degradée de ton vehicule

ton probleme de masse sur tes feux arrieres n'a rien a voir dedans mais il est preferable de le resoudre

quand je te parle de tresse de masse moteur il s'agit du cable qui relie le moins de ta batterie au moteur cette masse est tres importante et doit etre franche ( pas d'oxydation ni de coupures )

ensuite tous les elements que je t'ai cité sont des capteurs qui donnent des informations a ton calculateur d'injection donc effectivement les effacer ne resoudra pas le probleme

un diag est indispensable pour avancer dans ta recheche de panne et surtout il faut faire un enregistrement des defauts presents et les interpreter sans cela tu risques soit de remplacer des pieces inutiles ou de rester tres longtemps en panne

cordialement


---------------
Outils de diag ; can clip - diagbox - Opcom - delphi/ wow - elm327
Profil : Apprenti confirmé
coyote78000
Marques - succès bronze nombre de vues
  1. Posté le 14/08/2016 à 20:07:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
j'ai déjà payé un diag 25 euros + un remplacement de batterie 111 euros pour un problème toujours pas résolu.

Profil : Membre confirmé
  1. config
claude-n
Marques - succès bronze messages
  1. Posté le 15/08/2016 à 06:16:01  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

en effet 136 euros pour changer une batterie sur un 1.2 l et effacer des defauts sans les resoudre c'est abuser

tu peux redemander a ton garagiste de te rééditer tes codes d'erreurs ou de t'en refaire un gratuitement et de te fournir la liste des defauts vu son peu de resultat pour une panne aussi basique

tu es le seul a savoir comment et ce que tu es pret a investir dans la réparation de ton vehicule

je te confirme que la seule façon d'operer et la plus economique est un dag fait par une personne compétante

cordialement


---------------
Outils de diag ; can clip - diagbox - Opcom - delphi/ wow - elm327
Profil : Apprenti confirmé
coyote78000
Marques - succès bronze nombre de vues
  1. Posté le 15/08/2016 à 07:40:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non en faite le diag et gratuit chez lui, il pensez que le fais de supprimer les défauts la véhicule marchais bien après donc il m'a facturé une mains d'oeuvre, puis le véhicule a refait des sienne 2 jours après donc je reporte le véhicule au garage et la il avais une alerte sur la batterie faible au diag "non facturé" donc il change la batterie et elle a bien marché pendant quelques jours puis rebelotte. effectivement la batterie commencez a donner des signe de faiblesse a un moment j'ai eux du mal à la démarrer j'ai cru qu'elle allais tomber en rade de batterie.

Je sais pas si je les dis dans mes messages précédent c'est un véhicule secondaire qui roule très peut en ce moment et a passé l'hiver plus souvent stationné que sur la route es ce que un stationnement prolongé peux être en cause ?

enfin je sais bien que sans les résultats du diag vous me serais d'aucune aide et tant bien même je ne serais résoudre la panne seul je cherche juste à savoir combien sa me me couter

Je vais la déposer dans un garage Renault je reviendrais vous tenir au courant,

Merci de vos réponses.
Message cité 1 fois
Message édité par coyote78000 le 15/08/2016 à 07:44:36
Invité
  1. Posté le 18/08/2016 à 12:38:14  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 

coyote78000 a écrit :

Non en faite le diag et gratuit chez lui, il pensez que le fais de supprimer les défauts la véhicule marchais bien après donc il m'a facturé une mains d'oeuvre, puis le véhicule a refait des sienne 2 jours après donc je reporte le véhicule au garage et la il avais une alerte sur la batterie faible au diag "non facturé" donc il change la batterie et elle a bien marché pendant quelques jours puis rebelotte. effectivement la batterie commencez a donner des signe de faiblesse a un moment j'ai eux du mal à la démarrer j'ai cru qu'elle allais tomber en rade de batterie.

Je sais pas si je les dis dans mes messages précédent c'est un véhicule secondaire qui roule très peut en ce moment et a passé l'hiver plus souvent stationné que sur la route es ce que un stationnement prolongé peux être en cause ?

enfin je sais bien que sans les résultats du diag vous me serais d'aucune aide et tant bien même je ne serais résoudre la panne seul je cherche juste à savoir combien sa me me couter

Je vais la déposer dans un garage Renault je reviendrais vous tenir au courant,

Merci de vos réponses.
Afficher plus
Afficher moins



Problème similaire . J'ai apporter ma modus chez Renault et ç'ete le contacteur d'accélération sous la pédale. Coût 45€

Message cité 1 fois
Profil : Apprenti confirmé
coyote78000
Marques - succès bronze nombre de vues
  1. Posté le 04/09/2016 à 16:44:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeManu59 a écrit :


Problème similaire . J'ai apporter ma modus chez Renault et ç'ete le contacteur d'accélération sous la pédale. Coût 45€
Afficher plus
Afficher moins

J'ai donc emmené le véhicule dans un garage Renault pensant qu'il allais mieux pouvoir évaluer la panne et bien non après avoir changé la batterie, il ont remplacé, la sonde du pot d'échappement, puis les bougies. mais le problème est toujours mais il facture toujours les prestation. Selon lui ça ne serais pas le contacteur de l'accélérateur.

Un garagiste peut t-'il facturer indéfiniment des petites réparations sans résultat durable les réparations tiennent 2 ou 3 jours et la panne reviens de plus belle ? le deuxième garagiste Renault lui pense maintenant au calculateur mais il coute assez chère 700€ pieces hors MO j'attends des résultats si il remplace.

AnonymeMan​u59 tu pourrais me décrire précisément les symptômes de que tu avais ? merci. hésite pas a prendre contact avec moi en message privé si tu le souhaite.

Profil : Membre confirmé
  1. config
claude-n
Marques - succès bronze messages
  1. Posté le 04/09/2016 à 17:15:39  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

un defaut de pistes sur la pedale d'accelerateur se verrait tres facilement a la valise et meme furtif il apparatrait en intermittant
si un garage renault ne l'a pas diagnostique c'est que le probleme n'est pas sur cet organe

sans resultats de diag il est pratiquement impossible de t'aider !!*


cordialement


---------------
Outils de diag ; can clip - diagbox - Opcom - delphi/ wow - elm327
Profil : Apprenti confirmé
coyote78000
Marques - succès bronze nombre de vues
  1. Posté le 09/11/2016 à 18:12:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je ne m'en sort plus avec cette modus j'ai toujours les même problème. donc entre temps je les déposé dans un autre garage de la marque qui a procédé a un remplacement de la sonde à oxygène, après avoir effacé les défauts du calculateurs elle repart sans problème et après l'avoir testé elle retombe en panne au garage il la passe direct a la valise et cette voir ci un seul défaut apparais (Batterie) hors la batterie est toute neuve il efface le défaut est elle repart me la rende et elle retombe en panne.

il veulent me la reprendre refaire une valise mais 90€ à chaque fois non j'arrête les frais avez vous une idée ?


Je ne sais pas si je doit continuer les recherche de panne ou bien la vendre pour pièces.
Message édité par coyote78000 le 09/11/2016 à 18:15:08
Profil : Nouveau membre
ramauri
  1. Posté le 10/02/2019 à 12:00:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, avez vous pu solutionner votre erreur antipollution et injection à contrôler sur modus. Je possede modus 1.2 75cv et rencontre le même soucis ! Merci d’avance pour votre retour ;-)

Profil : Membre
bret953
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/03/2019 à 17:21:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

je possède une modus de 2004 1.4 100 cv , mon voyant orange ( moteur) s'est allumé , le véhicule c'est mis en mode dégradé (plus d'accélération franche) , aprés avoir changer les 4 bobines d'allumage plus de soucis ! à voir

cdlt
Bret

Invité
  1. Posté le 25/03/2019 à 07:27:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour revenir sur cette problématique j’ai changé après diag chez renault les 4 bougies et la bobine d’allumage ainsi qu’un entretien moteur complet huile, filtres, tout semble rétablit depuis, plus de messages d’erreur ni témoins ne sont revenus :-)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Modus 2008 : Court circuit au démarrage ? 1
Problème démarrage Modus 5
Remplacement pompe injection 1
[Modus I] Voyant airbag suite changement commodo centrale 2
Bruits embrayage et roue Modus 3