Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Perte de puissance Scénic 3 (130)

 

Il y a 88 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Perte de puissance Scénic 3 (130)

Prévenir les modérateurs en cas d'abus 
motosuzuk4​00drz
Profil : Nouveau membre
  1. config
motosuzuk400drz
  1. Posté le 12/09/2016 à 23:00:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je crée un nouveau sujet suite à mon problème de perte de puissance, le phénomène est constamment présent maintenant.
J'ai changé le filtre à air et gazole, mais c'est de pire en pire.. J'ai l'impression que j'ai des coupures lorsque j'accélère, l'accélération est saccadée, je le ressens fortement quand je conduis. Je consomme plus également (j'ai un écart de plus d'1L entre le réel et l'ODB)
Ça peut venir du débitmètre ? De l'electrovanne de turbo ? Du filtre à particules ? Du papillon d'échappement qui est après le FAP ? Du potentiomètre d'accélérateur ? D'une durite percée ? Du FAP ?

Je suis allé chez Renault aujourd'hui, il n'y a aucun défaut à la valise, c'est la 2ème fois que je le fais.
Le mécanicien ne voit qu'une solution pour le moment, c'est la reprogrammation du calculateur. .mais sans être sûr que cela marche.
Le problème est que ma batterie semble trop faible, pourtant elle n'est pas vieille, le mécanicien l'a testé et ça lui indique de la changer. Une batterie trop faible, moins de 13,5v, empêche apparemment de lancer la reprogrammation. .

Est ce que quelqu'un a déjà rencontré ce problème ? Est il possible de la faire charger branchée ?

Ça m'embête de mettre 200/300 euros sans être sûr du résultat. ..

Merci d'avance.


---------------
Scénic 1,6 DCI 130 01/2013
Sujets relatif
a
Profil : Vétéran confirmé
kitmax2rallye
Marques - succès argent messages
  1. Posté le 13/09/2016 à 13:38:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il dit vrai, une charge batterie trop faible rend impossible le reprogrammation !

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/09/2016 à 14:30:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est pas interdit de mettre un chargeur en même temps.

Publicité

Profil : Nouveau membre
  1. config
motosuzuk400drz
  1. Posté le 13/09/2016 à 16:41:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses.
Pas de voyant allumé, ni de défauts.
La batterie a été testé voiture arrêtée, il a essayé de la charger avc un chargeur exprès, on est monté à 13v après 45mn.
Je me demande si en lui laissant la voiture tte la journée, ça pourrait le faire.. Ou si le fait que la batterie soit HS, d'après son appareil, puisse être détecté par la valise et bloquer la mise à jour..


---------------
Scénic 1,6 DCI 130 01/2013
Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/09/2016 à 18:36:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est pas le pb, si plus de jus la maj plante... d'où l'idée de charger en même temps

Publicité

Profil : Nouveau membre
  1. config
motosuzuk400drz
  1. Posté le 14/09/2016 à 12:28:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'y suis repassé ce matin pour avoir le prix d'une batterie..322 euros.
Je vais leur laisser un soir semaine prochaine pour qu'il la charge la nuit pour essayer la reprogrammation le lendemain...en espérant que ça suffise

Comme déjà dit,ça m'ennuie de m'être autant dans une réparation qui n'est pas sûr de résoudre le problème... ya qu'à lire sur le forum, avec une panne comme la mienne, ça peut faire cher au final le temps de trouver..


---------------
Scénic 1,6 DCI 130 01/2013
Profil : Vétéran confirmé
jeanlou43
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 15/09/2016 à 17:53:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, batterie de Scénic 130cv : 322€, elle est en OR.

Profil : Nouveau membre
  1. config
motosuzuk400drz
  1. Posté le 15/09/2016 à 18:00:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir, c'est clair que ça fait cher la batterie..
J'ai rendez-vous samedi 24,je la laisse dès le vendredi soir pour la recharger.

Et j'ai un autre scénic 2 105cv qui vient de me faire le même symptôme, des à coups à l'accélération. . Mais j'ai un problème de gaz d'échappement qui remonte dans l'habitacle quand j'ouvre les fenêtres en roulant,suite à changement de vanne EGR.. Donc je pense plutôt à la vanne EGR cette fois.

Pas facile les pannes de voiture..


---------------
Scénic 1,6 DCI 130 01/2013
Profil : Nouveau membre
  1. config
motosuzuk400drz
  1. Posté le 07/11/2016 à 09:51:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
je reviens de nouveau vers vous pour avoir des réponses quand au problème de mon Scénic 3.

J'ai de nouveau été chez Renault, passage à la valise, aucun défaut ! On a donc décidé de mettre le calculateur à jour, j'ai laissé ma voiture une nuit pour charger la batterie...
Résultat : aucun changement. J'ai toujours une baisse d'accélération plus ou moins saccadée entre 1800 et 2100tr/mn, avec même un creux en reprise, un peu comme sur le 110cv malheureusement.
J'ai acheté un 130cv pour éviter ce problème de creux... J'avoue être impuissant face à ce problème. Le garagiste dit que s'il n'y a pas de défaut à la valise, c'est qu'il n'y a pas de problème ! J'ai roulé qqs kms sans le débitmètre d'air, le problème était toujours présent donc je ne pense pas que ce soit ça. Je lui ai parlé du potentiomètre d'accélérateur, électrovanne de turbo..si pas de défaut, c'est pas ça... En gros j'ai aucune solution de la part de Renault.
Je vais essayer de rouler avec du carburant de qualité pendant plusieurs pleins, peut être que le carburant des grandes surfaces n'est pas assez bon ( je pense que cette voiture a toujours eu du carburant style Total )

Merci de m'apporter des solutions. Cdlt.


---------------
Scénic 1,6 DCI 130 01/2013
Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/11/2016 à 10:41:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
1.6 dci 130 ou 1.9 dci 130 ?

km ? la charte...

test sur route en enregistrant le paramètres dynamiques, car un véhicule c'est fait pour rouler, un test à l'arrêt = pas de charge moteur
Message édité par nono100pi le 07/11/2016 à 10:41:39
Profil : Nouveau membre
  1. config
motosuzuk400drz
  1. Posté le 07/11/2016 à 10:56:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
1.6 dci 130, 01/2013.

J'en ai parlé au garagiste, apparemment pas de test sur route avec valise ?!


---------------
Scénic 1,6 DCI 130 01/2013
Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/11/2016 à 11:04:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
change de cremerie, à l'arret le moteur developpe trop peu de puissance

+1 pour l'excellium au mini total premier

km ?
Message édité par nono100pi le 07/11/2016 à 11:06:21
Profil : Nouveau membre
  1. config
motosuzuk400drz
  1. Posté le 07/11/2016 à 12:39:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui je vais commencer par ça. Toi aussi tu mets du total ?
Ma voiture à 112000kms, je l'ai acheté ya 6/7mois à 98000kms, garantie 3 mois finie..


---------------
Scénic 1,6 DCI 130 01/2013
Publicité

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/11/2016 à 12:48:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui, j'alterne 1 sur 2 ou trois en excellium sinon premier.

Le moteur claque moins et fume/pue moins au démarrage à froid, et moindre conso.

Profil : Nouveau membre
  1. config
motosuzuk400drz
  1. Posté le 07/11/2016 à 13:09:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok d'acc, et est-ce qu'il faut que je mette un additif ds le 1er plein ? Si oui, quoi mettre ? Merci


---------------
Scénic 1,6 DCI 130 01/2013
Profil : Vétéran confirmé
jeanlou43
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 07/11/2016 à 13:12:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, Motosuzuk400drz, tiens nous au courant après l'essai de plusieurs pleins de carburant de bonne qualité (je dit bien plusieurs pleins, j'insiste sur plusieurs).

Profil : Nouveau membre
  1. config
motosuzuk400drz
  1. Posté le 07/11/2016 à 13:16:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok,pas de soucis... Ça sera ds qqs semaines.


---------------
Scénic 1,6 DCI 130 01/2013
Profil : Nouveau membre
  1. config
motosuzuk400drz
  1. Posté le 27/02/2017 à 19:03:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
désolé pour le retard, je viens donner des nouvelles de mon problème.
J'ai effectué plusieurs pleins de suite avec le carburant Total Premier (2 pleins) puis Total Excellium (4/5 pleins) : sans aucun résultat malheureusement. Je n'ai même pas constaté de baisse de consommation, ni d'augmentation de puissance.
J'ai toujours ces à-coups entre 1700-2200t/mn. C'est très désagréable niveau conduite, et surtout à cette période c'est dangereux : on ne sait pas si c'est la voiture qui glisse quand il y a du verglas(pneus qui patinent) ou si c'est ce problème moteur...
J'ai l'impression que ce problème se produit une fois le moteur bien chaud (env. 15mn après avoir démarré). La voiture semble avoir un peu moins de puissance qu'avant l'apparition de ce problème; le creux autour de 1700t/mn est souvent présent.

Avez-vous des idées à me donner ? tuyaux caoutchoucs poreux ?

Je vais retourner voir mon garagiste savoir si on peut effectuer un test en marche (cela m'avait été refusé la dernière fois).
La dernière intervention chez Renault a consisté à mettre à jour le calculateur sans succès; le garagiste ne proposant aucune autre solution sinon celle du changement de carburant. On sait que ce n'est pas le débitmètre car le problème est présent même quand on le débranche.

Merci d'avance. Cdlt.


---------------
Scénic 1,6 DCI 130 01/2013
Profil : Nouveau membre
  1. config
motosuzuk400drz
  1. Posté le 02/04/2017 à 21:33:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Je reviens vous solliciter de nouveau, j'espère avoir une réponse cette fois-ci.
Je suis passé voir le garagiste Renault, il m'a donné une possible solution à mon problème : il était en train de démonter le turbo d'un Scénic de 180000kms qui avait également une perte de puissance. Après 5 passages à la valise, et des défauts de pression, ils ont fini par démonter le turbo et celui-ci avait du jeu au niveau de la turbine, qui touchait par moment l'intérieur du turbo, d'où la perte de puissance par moment..
Pensez-vous que cela puisse expliquer mon problème ? Est-il possible de faire tester mon turbo pour déceler un problème sur celui-ci ? Chez qui : un dieseliste?
Merci d'avance pour vos réponses.
Ps : mon Scénic à 120000kms.


---------------
Scénic 1,6 DCI 130 01/2013
Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/04/2017 à 22:23:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Forcément ça marche moins bien

Conso d'huile en L/1000km ?

Si ça touche le turbo est mort...

Profil : Nouveau membre
  1. config
motosuzuk400drz
  1. Posté le 02/04/2017 à 22:28:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse.
Mon scénic ne mange pas d'huile.
Après, comment savoir si le turbo est HS sans le démonter ?!
Des garages spécialisés peuvent le tester ? Ou tester complètement la voiture ?!


---------------
Scénic 1,6 DCI 130 01/2013
Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/04/2017 à 10:34:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Essai sur route en relevant la pression de sural, si tout le reste est ok, c'est le turbo. Pas de fuite, capteur pression sural ok.

Profil : Nouveau membre
  1. config
motosuzuk400drz
  1. Posté le 03/04/2017 à 22:42:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Est-ce que je peux le faire tester par un professionnel, sans le démonter ?
Merci de prendre le temps de m'aider, c'est sympa.


---------------
Scénic 1,6 DCI 130 01/2013
Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/04/2017 à 11:27:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Faire un essai , mesure sur route

Profil : Nouveau membre
muro57
  1. Posté le 25/09/2019 à 09:11:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour désolé pour le déterrage mais à tu résolu ton problème ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
normal ou pas ?? 5
electrovanne 5
[Présentation] CLIO 4 Dci 75 2
Question panne clio III authentique diesel 0
Voyant batterie allumé puis broute puis n'avance presque plus 5