Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

nouveau turbo siffle toujours sur moteur M9R 2.0 dci neuf

 

Il y a 738 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

nouveau turbo siffle toujours sur moteur M9R 2.0 dci neuf

Prévenir les modérateurs en cas d'abus 
Profil : Membre
  1. config
filoux60
Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 22/09/2016 à 23:07:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour à tous ,


j'ai fait remplacé mon bloc moteur M9R 780 par un neuf et également , le turbo , la vanne egr, embrayage, bougie, pompe à eau ,etc,....

le moteur tourne super bien sauf un sifflement assez fort provenant du nouveau turbo , on m'a donc remplacé ce nouveau turbo par un autre neuf et là surprise ,

toujours pareil autant de bruit de sifflement et j'ai remarqué quand je débranche le petit tuyau souple qui va du turbo au capteur de pression là le bruit se fait discret mais la voiture n'a plus de puissance .et qd je reconnecte la puissance revient et le bruit aussi de sifflement assez fort et c'est mon deuxième nouveau turbo .
pouvez vous m'éclairer un peut sur cette panne et est-ce possible que cela vienne de la vanne ego malgré qu'elle soit aussi neuve ou du capteur de pression du turbo qui serait défectueux ?

et doit on repasser la valise quand on replace un nouveau moteur ou pas ?


merci d'avance .

Sujets relatif
Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/09/2016 à 10:50:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
electrovanne du turbo ?

tout est bien branché, dans le bon sens ?

graissage controlé ? echangeur nettoyé ?

Profil : Routard confirmé
gilles02310
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/09/2016 à 11:21:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut

Tu as remplacé la valve bitron qui sert à gérer la géométrie variable?
Message édité par gilles02310 le 23/09/2016 à 11:22:11

---------------
Safrane phase 2 2.5 20v RXT de1996 (347500 kms)
Laguna II phase 2 2.2 dCi Initiale de 2005 (168500 kms)
Publicité

Profil : Membre
  1. config
filoux60
Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 24/09/2016 à 12:10:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
voila j'ai remplacer la valve bileront (capteur de pression) et toujours pareil , on dirait que le turbo monte vite à pleine charge , la camionnette à de la puissance et le bruit toujours présent , pouvez vous me dire c'est quoi qui gère la pression du turbo , et est il nécessaire de repasser la valise pour reparamètrer tous ça ?

n'est ce pas le calculateur qui gère ça automatiquement ?
Message cité 1 fois
Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/09/2016 à 12:13:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

filoux60 a écrit :

voila j'ai remplacer la valve bileront (capteur de pression) et toujours pareil , on dirait que le turbo monte vite à pleine charge , la camionnette à de la puissance et le bruit toujours présent , pouvez vous me dire c'est quoi qui gère la pression du turbo , et est il nécessaire de repasser la
Afficher plus
Afficher moins



C'est pas un capteur c'est un actionneur, une électrovanne qui met en relation la pompe à vide et la capsule de la géométrie variable.

Rien à faire, ça marche tout seul, mais il ne faut pas inverser les tuyaux sinon ça inverse le fonctionnement.

Publicité

Profil : Membre
  1. config
filoux60
Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 24/09/2016 à 19:03:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok , je ne serais pas me tromper car il y a un tuyau plus court que l'autre et une tête plus courte sur la valve aussi par contre quand le tuyau qui va au turbo est branché le petit levier qui est sur le turbo se repousse à fond et qd j'accélère il reste toujours bloqué à fond et quand je débranche le tuyau qui va au turbo le levier revient et là il semble libre et quand j'accélère plus de sifflement mais plus de puissance non plus qd on roule .
avez vous une idée e'ou cela pourrais provenir , car tous est neuf et ça ne fonctionnes pas correctement ?

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/09/2016 à 19:23:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Lecteur obd pour avoir la pression de sural ?

C'est pas significatif, si tu fais le test à l'arrêt, donc moteur sans charge.
Message édité par nono100pi le 24/09/2016 à 22:48:50
Profil : Membre
  1. config
filoux60
Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 24/09/2016 à 20:40:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
ok je pense que le mieux c'est de passer l'odb ,

je vous tiens au jus .

Merci

Profil : Routard confirmé
gilles02310
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/09/2016 à 10:17:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut tu as essayé d'actionner le levier de turbo à la main pour voir si il n'y avais pas de point dure et si il reviens bien à fond?


---------------
Safrane phase 2 2.5 20v RXT de1996 (347500 kms)
Laguna II phase 2 2.2 dCi Initiale de 2005 (168500 kms)
Profil : Membre
  1. config
filoux60
Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 25/09/2016 à 14:59:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,
oui avec le moteur à l'arrêt il s'actionne sans problème et revient à fond c'est un turbo neuf,
une fois le moteur tournant le levier se bloque à fond et à la main on ne sais pas l'actionné .
j'ai remarque une chose quand je débranche la fiche du biltron le turbo ne siffles plus mais ma camionnette n'a plus de pêche ,
dès que je rebranche la fiche ,le turbo siffle plus fort et elle à une puissance terrible , ça pousse bien .
Message cité 1 fois
Profil : Routard confirmé
gilles02310
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/09/2016 à 11:11:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
quand tu débranche la dépression sur le bitron est ce que le levier reviens à sa place?


---------------
Safrane phase 2 2.5 20v RXT de1996 (347500 kms)
Laguna II phase 2 2.2 dCi Initiale de 2005 (168500 kms)
Profil : Pilote d'essai
fripouille2
Marques - succès or messages
  1. Posté le 26/09/2016 à 11:45:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

filoux60 a écrit :

salut,
oui avec le moteur à l'arrêt il s'actionne sans problème et revient à fond c'est un turbo neuf,
une fois le moteur tournant le levier se bloque à fond et à la main on ne sais pas l'actionné .
j'ai remarque une chose quand je débranche la fiche du biltron le turbo ne siffles plus mais ma camionnette n'a plus de pêche ,
dès que je rebranche la fiche ,le turbo siffle plus fort et elle à une puissance terrible , ça pousse bien .
Afficher plus
Afficher moins



Que dit Renault ?

Profil : Membre
  1. config
filoux60
Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 26/09/2016 à 16:48:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui quand je débranche le tuyau du biltron le levier levier à sa place , par contre voila ce que je constate peut être est-ce normal ,
le tuyau qui va du biltron au turbo dans ce sens là c'est une aspiration à - 1,1 bars ?

Profil : Membre
  1. config
filoux60
Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 26/09/2016 à 16:49:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mon véhicule n'est pas en concession renault

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
ou sont les vis de purge sur un trafic 2,1d de 1992 0
Usure pneus avants Trafic 3 1
Durée de vie du moteur 2L 115 cv renault trafic 0
COYOTE ABSENT DE MON CATALOGUE RLINK 4
trafic 2.0 dci 115 injecteurs 3