Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Modus Essence - Démarrage aléatoire

 

Il y a 316 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Modus Essence - Démarrage aléatoire

Prévenir les modérateurs en cas d'abus 
Anonymefad​a09
Invité
  1. Posté le 10/02/2019 à 15:34:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

J'ai un pb de démarrage sur ma Modus essence de 2005 et je tourne en rond sur les causes possibles. J'ai besoin de vos lumières :-)


Un jour la voiture ne démarre pas. On essaye de démarrer avec un booster --> pas de démarrage
Comme elle était garée en pente et avec peu d'essence on table sur ça mais pas très convaincus.
On la remets à plat, on rajoute de l'essence, on pousse --> ça démarre :-)

Test de la batterie dans un garage --> elle commence à fatiguer mais à priori semble délivrer assez pour démarrer.

S'en suivent quelques jours où elle démarre parfois oui, parfois non (elle démarre parfois après une nuit à -3° ou après 2 jours sans avoir fonctionné et parfois après seulement 3 ou 4h de non utilisation en journée clémente elle ne démarre pas).

Pour écarter le pb de batterie je la change par une nouvelle, je tourne la clé --> elle démarre pas !
En la poussant, démarrage du premier coup (comme à chaque fois en poussant) ! On éteint et on rallume 4 ou 5 fois dans le 1/4h suivant --> ça démarre nikel à chaque fois !
Lendemain matin, idem : pas de démarrage à la clé, démarrage en poussant puis démarrage nikel par la suite 3 ou 4 fois !

Avec mon voisin garagiste, on a passé la valise --> aucun défaut enregistré.
On a essayé avec un peu de StartPilot --> ça démarre pas


Ah oui j'oubliais le démarreur tourne bien.


Donc à priori nos conclusions (je vous laisse confirmer ou pas :)) :
- pas le démarreur (il tourne et souvent ça démarre)
- pas l'alternateur (j'ai maintenant une batterie neuve et ça fonctionne pas parfois)
- pas la batterie (elle est neuve)
- pas le capteur PMH (elle démarrerai pas en poussant)
- on a vérifié le boitier de fusibles à côté de la batterie (ils sont tous ok).

A savoir que j'ai aussi un pb inexpliqué sur les feux Arr (j'ai mis à la masse directement sur la carrosserie comme expliqué sur d'autres posts du forum et ça a réglé tous les pbs ... sauf les feux de position qui fonctionnent plus !). Le courant n'arrive plus au connecteur (et j'ai testé tous les fusibles ils sont OK). Un lien potentiel ? Je pense pas mais je préfère vous donner tous les symptômes on sait jamais :)

Avant que je passe à la case garage dans les jours à venir vous avez une idée ? Des pistes ?

Merci pour votre aide

Julien

Sujets relatif
Profil : Nouveau membre
krimey
  1. Posté le 10/02/2019 à 15:46:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour !

J'avais exactement les mêmes symptômes sur un Scénic phase 1. De notre côté, il s'agit du capteur PMH, pas le capteur en lui-même mais le connecteur de celui-ci. Il suffisait de "jouer" à peine avec celui-ci pour corriger temporairement le problème (parfois le simple fait de la pousser devait faire bouger quelque peu le câblage et ça repartait sans comprendre ...), après changement du connecteur, plus jamais eu le problème. Je sais que la Modus est une autre voiture, mais j'ai cru comprendre que Renault et les capteurs PMH, c'était de l'amour en barre :D En espérant pouvoir vous lancer sur une piste ...

Krimey.
Message édité par Krimey le 10/02/2019 à 15:48:01
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme recurent de dechargement batterie neuve a cause du ventilo radiateur 0
de l'eau dans le coffre de la modus? 14
consommation excessive du feu de recul sur Modus 2
Grosse difficulté de démarrage à froid Modus 1.5 DCI 68CV 12
Autoradio gps sur modus 2006 0