Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

La voiture "s'étouffe" au demarrage !

 

Il y a 786 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

La voiture "s'étouffe" au demarrage !

Prévenir les modérateurs en cas d'abus 
SmysteD
Profil : Nouveau membre
smysted
  1. Posté le 27/04/2019 à 06:54:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,


Je viens de prendre possession d'une Twingo 1.2l 55cv 1993.
Elle n'a pas roulé depuis 6 mois et était garée dehors !
En réserve d'essence, j'ai mis un demi plein.
Elle démarre au premier coup de clé.
Le ralenti est incertain par moment.
En première, elle s'étouffe, on a l'impression qu'il n'y a plus d'accélération, et repart correctement après avoir brouté 1 a 2 seconde.
Ce phénomène se reproduit à la décélération en rétrogradant lors d'un céder le passage ou autre.
Moteur en charge RAS
Passage des rapports RAS
A l’arrêt, moteur en marche, le ralenti devient incertain et elle cale !


Allumeur nickel, bougies très propres et en très bon état, filtre à air correct !
Capteur PMH ok.


Voilà mon souci !si vous avez des pistes pour éliminer mon problème !
Merci

Sujets relatif
Profil : Pilote addict
  1. config
misato
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 27/04/2019 à 19:18:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
voir si ton faisceau (les cables qui partent du delco aux bougies) est en bon état (pas de fissure, pas de résistance au passage de l'électricité) et le filtre à carburant. puis potentiellement batterie / alternateur si ya pas des soucis que c'est l'électricité qu'est faiblarde :o


---------------
les radars c'est bien :o
les clignotants c'est mieux ! :fou:
Laguna III ph 3 estate, DCI 175 intens
Profil : Nouveau membre
smysted
  1. Posté le 28/04/2019 à 06:18:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Et bien je vais vérifier cela, mais effectivement, j'ai remarqué que le voyant de batterie était très très très légèrement allumé en permanence.
J'ai donc contrôlé le débit de celui ci qui est à 14.5V ...
En revanche je trouve que le ralenti est assez bas !
Merci de votre aide

Publicité

Profil : Nouveau membre
smysted
  1. Posté le 28/04/2019 à 08:59:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce phénomène d’étouffement ne survient qu'en première au départ de la voiture, et a vitesse réduite lors d'un rétrogradage pour un céder le passage ! toujours lorsque le moteur est en bas régime. A pleine vitesse aucun symptôme.
Cette précision a peut être son importance !
Merci et bon dimanche

Profil : Pilote addict
  1. config
misato
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 28/04/2019 à 22:33:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon... 14.5V pour l'alterno, c'est OK. faudrait voir la batterie à l'arret, si elle sort plus de 12V, et son age.

j'ai connu ça sur une rover pourtant diesel, dont le faisceau était tout craquelé, ça créait des résistances parasites qui bouffaient de l'électricité et l'alterno arrivait à peine à fournir assez d'électricité pour compenser, dès que le régime moteur baissait, c'était panne sur panne.

si le delco semble OK, je regarderai l'age de la batterie (sur les voitures modernes, c'est meme plus que la batterie a un voltage insuffisant, mais qu'elle a parfois du mal à fournir assez de courant, et ça devient n'importe quoi... sur une twingo de 93, ça devrait pas etre le cas, mais une batterie, ça dure 3 à 5 ans, environ...), puis le faisceau (les 5 cables qui partent du delco, celui qui amène le courant de la batterie et les 4 qui distribuent le courant aux bougies) - s'il est d'origine, le chanegr ça devrait pas couter si cher que ça et ça pourrait faire du bien :o

personne d'autre n'aurait une idée ? :o
Message édité par misato le 28/04/2019 à 22:34:21

---------------
les radars c'est bien :o
les clignotants c'est mieux ! :fou:
Laguna III ph 3 estate, DCI 175 intens
Profil : Nouveau membre
smysted
  1. Posté le 29/04/2019 à 17:25:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Misato,


La batterie est neuve, le faisceau bougie/bobine à 3 mois... Résistance Fil Bobine/allumeur 6 Kohms les fils bougie 1.6 Kohms chacun.

Tension batterie a vide: 13.02V.
Je me permet de rectifier, pas de fil qui va de la batterie au Delco mais un fil qui va de la bobine au Delco... (central).

Voila, et merci de l'interet que vous portez à mon soucis !
Bonne soirée

Profil : Pilote addict
  1. config
misato
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 29/04/2019 à 19:55:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en tous cas, tout semble indiqué que la partie électricité est nickel... (enfin, non, plomb :ptdr: ) du coup, le filtre à carburant ? s'il est en partie bouché par des impuretés ?

sinon, je commence à sécher, là :o


---------------
les radars c'est bien :o
les clignotants c'est mieux ! :fou:
Laguna III ph 3 estate, DCI 175 intens
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Rwingo 1 220 000 km / CT qui approche... la bazarder ou la réparer ? 2
Pneu renault twingo II 2
Voyant anti demarrage twingo 1, 2e série 0
Fuite liquide refroidissement sur Twingo essence 8
Voiture twingo 2000 1