Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Clio 2 1.4 16v 2003 ne démarre pas

 

Il y a 22 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Clio 2 1.4 16v 2003 ne démarre pas

RÉSOLU
Prévenir les modérateurs en cas d'abus 
Armanddrg
Profil : Nouveau membre
armanddrg
  1. Posté le 20/05/2020 à 17:15:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
j'ai passé la journée à éplucher les forums mais je désespère,
je ne peux plus démarrer ma clio, ce problème ressemble à un problème déjà traité sur le forum mais je ne trouve aucune réponse de personnes exactement dans la même situation que moi.
Hier je n'avais absolument aucun problème avec ma voiture mais depuis ce matin:
-le bouton de la clé ne permet pas d'ouvrir la voiture alors que le led s'allume
-le bouton de fermeture à l'intérieur de la voiture n'a aucun effet
-lorsque je tourne la clé dans le contact il ne se passe absolument rien
-impossible d'allumer la radio
Le seul point commun que je trouve entre ces élément me semble être la batterie pourtant elle a a peine 1 mois et les du voyants tableau de bord s'allument.
Désespérément à la recherche d'une solution je me tourne vers vous pour essayer de trouver quelqu'un qui pourrait savoir quel est le problème.
Merci d'avance.

Sujets relatif
Profil : Routard confirmé
rider-01736
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 20/05/2020 à 21:21:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut.

ta nouvelle batterier est peut être HS. ça m'est arrivé une fois en centre auto leclerc. Elle était naze dès le départ.


---------------
207 VTI 120 phase 2 de nov 2010
144000km à ce jour
Profil : Nouveau membre
tily
  1. Posté le 22/05/2020 à 07:12:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour branche des pinces avec une autre voiture. Sinon regarde aussi les fusibles

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Renault Clio 4 d'occasion 2
Clio 2 Cale en roulant 8
Turbo hs? 2
voyants tableau de bord clio 3 0
Clio 4 limited 2016 surconsomation 9