Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

mégane 1.9 dti , démarre mal !!!

 

Il y a 964 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

mégane 1.9 dti , démarre mal !!!

Prévenir les modérateurs en cas d'abus 
jonathanv8
Profil : Membre confirmé
jonathanv8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 18/06/2008 à 10:52:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,
J'ai une mégane 1.9 dti, année 1998 qui démarre mal à froid !!!
J'ai testé mes bougies avec un + batterie et je tapote sur la bougie avec l'autre extremité !!, si sa fait une étincelle = bougie bonne sinon bougie morte !!!
D'ou pourrait venir ce probleme ??  
Message cité 2 fois
Sujets relatif
Profil : Retraité
  1. homepage
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 18/06/2008 à 12:16:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jonathanv8 a écrit :
Bonjour a tous,
J'ai une mégane 1.9 dti, année 1998 qui démarre mal à froid !!!
J'ai testé mes bougies avec un + batterie et je tapote sur la bougie avec l'autre extremité !!, si sa fait une étincelle = bougie bonne sinon bougie morte !!!
D'ou pourrait venir ce probleme ??  
Afficher plus
Afficher moins



Sympa cette technique je ne connaissais pas, perso je branche betement le multimetre au cul de la bougie, meme pas besoin de la sortir :D


---------------
Mongarage
Profil : Pilote confirmé
dams142
Marques - succès or messages
  1. Posté le 18/06/2008 à 12:19:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
les 4 bougies sont alimentées?


---------------
touche pa a ça p'tit con
la vis est caché
Publicité

Profil : Pilote confirmé
richochet1
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 18/06/2008 à 12:25:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jonathanv8 a écrit :
Bonjour a tous,
J'ai une mégane 1.9 dti, année 1998 qui démarre mal à froid !!!
J'ai testé mes bougies avec un + batterie et je tapote sur la bougie avec l'autre extremité !!, si sa fait une étincelle = bougie bonne sinon bougie morte !!!
D'ou pourrait venir ce probleme ??  
Afficher plus
Afficher moins



C'est arrivé sur la clio dTi que j'ai vendu à une collègue de travail, mêmes symptomes, en fait tout simplement une durit (elle a pas su me dire laquelle) qui était percée...elle l'a fait changer et tout est rentrée dans l'ordre...  

Profil : Membre confirmé
jonathanv8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 18/06/2008 à 12:27:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
heu oui ,les 4 bougies sont ailmentées !!! mais quand j'ai démarré une fois, la voiture démarre niquel a chaud !!!
Sa pourrait etre quelle durite dont parle richochet1??

Publicité

Profil : Retraité
  1. homepage
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 18/06/2008 à 17:10:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Démarre niquel a chaud ? controle la sonde de temperature eau.
Message cité 2 fois

---------------
Mongarage
Profil : Membre confirmé
jonathanv8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 18/06/2008 à 18:35:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :
Démarre niquel a chaud ? controle la sonde de temperature eau.
Afficher plus
Afficher moins



J'entends démarré a chaud (quand la voiture a déja démarré une fois et que je la rallume) , Ou se trouve la sonde de température d'eau???

Profil : Pilote confirmé
richochet1
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 18/06/2008 à 19:47:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

chaced a écrit :
Démarre niquel a chaud ? controle la sonde de temperature eau.
Afficher plus
Afficher moins



MA collègue démarrait nikel à chaud, je me souviens qu'elle m'avait dit que son garagiste avait cherché du côté des bougies préchauffages et sonde effectivement...c'est une bonne piste effectivement...
Mais pour elle c'était pas ça...ah si elle avait été foutue de me dire de quelle durit il s'agissait on aurait été plus avancé....      

Profil : Membre confirmé
jonathanv8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 18/06/2008 à 20:24:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mais ou se trouve cette sonde de température ???

Profil : Membre confirmé
jonathanv8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 19/06/2008 à 12:15:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est la sonde de témpérature de gazole ou d'eau ???
Plus personne ne répond !!!

Profil : Membre confirmé
jonathanv8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 22/06/2008 à 00:09:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il y a quelqu'un !!! on m'as parle de la pompe d'amorcage de gasoile mais je ne la trouve nul part cette pompe
voici les photos :

On voit le fitre et une poire ( mais c'est un connectique)
P1010033.J​PG3.
P1010035.J​PG2.
P1010036.J​PG2.

J'ai pris une photo du compartiment du coté droit du moteur, j'ai fais de fleches bleu, est ce que ce bouton rouge sert a réamorcait le circuit de gasoile ??
P1010039

J'atends vos réponses , ou se trouve cette pompe d'amorcage de gasoile ??

Profil : Membre confirmé
jonathanv8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 22/06/2008 à 18:40:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Des photos plus générale du moteur !!!!

mot%20gene

mot%20gene​1

moto%20gen​e2

vous etes tous morts ou quoi ???

Profil : Retraité
  1. homepage
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 22/06/2008 à 19:17:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le bouton rouge c'est les réarmement en cas d'accident.


---------------
Mongarage
Publicité

Profil : Membre confirmé
jonathanv8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 22/06/2008 à 23:34:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mais est ce qu'il a une pompe d'amorcage du gasoil ou pas?? ma question est celle la !!!

Invité
  1. Posté le 25/06/2008 à 17:25:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
normalement la pompe se trouve la ou il y a le calculateur sur la photo c une petite pompe noire elle et situer au niveau du filtre a gazole

Invité
  1. Posté le 25/06/2008 à 18:59:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J’ai un gros problème qui dur j’en peu plus j’ai eu il y a 2mois mon turbo qui ma lâcher je lai ensuite remplacer par un neuf, ensuite passage a valise Renault me di de changer la vanne EGR je lai changer et rien qui change toujours des accourt terrible a froid une fois le moteur chaud tout les 100m j’ai le droit a un accourt aidez moi sil vous plait! Renault ma di hier qu’il pense que c'est les injecteurs est ce possible????

Invité
  1. Posté le 25/06/2008 à 19:01:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est une renault megane 2 1.9 dci 120ch! merci d'avance a tous

Invité
  1. Posté le 25/06/2008 à 19:03:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
allo

Profil : Membre confirmé
jonathanv8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 25/06/2008 à 22:12:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
IL n'y pas de pompe d'amorcage, j'ai regardé et je ne trouve rien !!!

Invité
  1. Posté le 28/06/2008 à 11:28:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut ; si vous avais un probleme de demarrage a froid ; il faut change la poulie rame cest elle qui cause le probleme elle se deregle soi  la change o faire avances la poulie de la pompe injection une dent on avance ; javais le meme probleme ;byby

Profil : Membre confirmé
jonathanv8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 01/07/2008 à 11:38:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai pu résoudre mon probleme, j'ai purgé sous le filtre a gasoil, il ya une vis de purge mais je n'ai pa de pompe d'amorcage, sa c'est sur !!!!

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/07/2008 à 12:05:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c´est une pompe électrique la dessus il me semble.Si tu as purgé tu dois entendre la pompe se mettre en route quand tu mets le contact.une fois le moteur démarrer il se réamorce tout seul

Profil : Retraité
  1. homepage
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 01/07/2008 à 12:07:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La pompe est placé dans le réservoir, on y a acces en soulevant la banquette arrière normalement.

Il me semble meme que l'on enttend la pompe quand on met le contact (le zzzzzz qui dure 3 secondes)
Message édité par chaced le 01/07/2008 à 12:08:42

---------------
Mongarage
Profil : Membre confirmé
jonathanv8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 01/07/2008 à 13:03:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok daccord merci , jirais vérifié sa

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/07/2008 à 19:45:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tiens nous au jus

Profil : Membre confirmé
jonathanv8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 01/07/2008 à 20:58:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pas de soucis,je vous dirais sa des que j'ai fais les vérifications

Invité
  1. Posté le 17/04/2013 à 22:07:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut a tous, je voudrais savoir si les support du moteur qui figure dessus sont les même que celui d'une renault trafic II plus clairement est il possible de le monter ( le moteur ) sur une trafic II année 2004.
Message cité 1 fois
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/01/2014 à 22:47:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mes94rn a écrit :

salut a tous, je voudrais savoir si les support du moteur qui figure dessus sont les même que celui d'une renault trafic II plus clairement est il possible de le monter ( le moteur ) sur une trafic II année 2004.
Afficher plus
Afficher moins


que viens faire ta question ici 5 ans après?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
megane II 1,4 1
courroie de distribution megane 2 DCI 120 cv 2
ou trouver des baguettes et bourellets de pare choc noir ? 3 portes 3
probleme démarrage megane 1.9dci 2001 10
[Présentation] Mégane Expression 1.6 16v 470