Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme centralisation scenic clefs ou autre?

 

Il y a 809 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme centralisation scenic clefs ou autre?

Prévenir les modérateurs en cas d'abus 
superspops
Profil : Membre confirmé
  1. config
superspops
  1. Posté le 18/04/2007 à 19:39:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

bonjour j'ai un probleme avec ma centralisation sur mon scenic
 
un soir je ferme le scenic a l'aide de la clefs fermeture automatique  
le lendemain je bip sur la clefs pour ouvrir rien ne se passe
 
j'ai essayé de changé les piles il y en a 2 rien de plus  
j'ai demonté la clefs et la matrice au niveau du plafonnier je ne voit pas de compasant abimé ou cramé  
j'ai regardé au niveau des fusibles tout est ok

d'ou ca pourrais venir?
en attendant reponse merci
Message cité 1 fois

---------------
superspops
Sujets relatif
Invité
  1. Posté le 18/04/2007 à 20:01:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu t'es trompé de scenic tu a bipé celui du voisin !

Sans deconner, ca m'est arrivé deux fois avec ma megane, un type à le meme modele que moi y compris les memes barres toit... Je me suis retrouvé comme un couillon a bipé sa caisse en me demandant pourquoi ca s'ouvre pas huhu :o)

Profil : Membre confirmé
  1. config
superspops
  1. Posté le 19/04/2007 à 12:57:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
nan du tout ce n'est pas celle de mon voisin


---------------
superspops
Publicité

Invité
  1. Posté le 19/04/2007 à 18:05:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je plaisantais :o) quoi que ...

Profil : Membre
mlh19
  1. Posté le 20/04/2007 à 12:55:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

superspops a écrit :
bonjour j'ai un probleme avec ma centralisation sur mon scenic
 
un soir je ferme le scenic a l'aide de la clefs fermeture automatique  
le lendemain je bip sur la clefs pour ouvrir rien ne se passe
 
j'ai essayé de changé les piles il y en a 2 rien de plus  
j'ai demonté la clefs et la matrice au niveau du plafonnier je ne voit pas de compasant abimé ou cramé  
j'ai regardé au niveau des fusibles tout est ok

d'ou ca pourrais venir?
en attendant reponse merci
Afficher plus
Afficher moins



Bonjour,

C'est une clé flip type TIR (infrarouge) avec anti démarrage? Si c'est le cas voici quelques pistes :
 
Si tu as la 2ème clé :

- Essaie là ; si ça marche c'est que la 1ère est défaillante.

- Si ça ne marche pas, soit c'est peut être le récepteur plafonnier infrarouge, soit le boîtier interconnexion habitacle vers  le boitier à fusibles.

Si tu n'a pas de 2ème clé :  :non:

- Vérifier que ta clé envoie bien un rayon infrarouge avec un appreil photo numérique par exemple ; si ça marche essaie de re-synchroniser la clé...Il y a la méthode sur le forum, si tu n'arrives pas à la trouver contacte moi.

En espérant que ton pb sera vite résolu.  ;)



Message cité 1 fois
Publicité

Invité
  1. Posté le 21/04/2007 à 08:21:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai eu le meme pb moi aussi 1 des fil d'ampoule rouge qui se trouve à la tete de telecomma

Invité
  1. Posté le 21/04/2007 à 09:10:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai un problème de résistance de chauffage-clim sur un scénic de 1998. J'en recherche une autre de la mar que valéo pour scénic de 1998. Car mon système de chauffage et clim ne marche qu'avec la même puissance quelque soit le réglage effectué (1 ou 6).

Profil : Membre confirmé
  1. config
superspops
  1. Posté le 25/04/2007 à 16:59:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
petite info j'ai testé a l'aide d'un appareil photo pour voir si le rayon infarouge etait visible
en fait il ne l'ai pas peut etre ca donnera un indice a la recherche
merci
Message cité 1 fois

---------------
superspops
Profil : Membre
mlh19
  1. Posté le 26/04/2007 à 08:47:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

superspops a écrit :
petite info j'ai testé a l'aide d'un appareil photo pour voir si le rayon infarouge etait visible
en fait il ne l'ai pas peut etre ca donnera un indice a la recherche
merci
Afficher plus
Afficher moins



Salut,

Je t'ai envoyé une réponse à ton mail va voir, mais pour résumer...il faut voir la led en détail à l'intérieur de la clé ou la pile  ;)

Invité
  1. Posté le 11/12/2012 à 20:15:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mlh19 a écrit :


Bonjour,

C'est une clé flip type TIR (infrarouge) avec anti démarrage? Si c'est le cas voici quelques pistes :

Si tu as la 2ème clé :
- Essaie là ; si ça marche c'est que la 1ère est défaillante.
- Si ça ne marche pas, soit c'est peut être le récepteur plafonnier infrarouge, soit le boîtier interconnexion habitacle vers le boitier à fusibles.

Si tu n'a pas de 2ème clé : [smileyper​so
- Vérifier que ta clé envoie bien un rayon infrarouge avec un appreil photo numérique par exemple ; si ça marche essaie de re-synchroniser la clé...Il y a la méthode sur le forum, si tu n'arrives pas à la trouver contacte moi.

En espérant que ton pb sera vite résolu.  ;)


Bonjour / Bonsoir,
Afficher plus
Afficher moins

mlh19 a écrit :

j'ai le même problème et je n'ai jusque là trouvé nulle part la méthode pour resynchroniser la seule clé qui envoie encore du signal. A ce propos, il est possible de s'en fournir une "nouvelle" ? celle d'une autre scénic peut-elle être ajoutée ??
Afficher plus
Afficher moins

mlh19 a écrit :

merci
Afficher plus
Afficher moins

Message édité par MasterLudo le 30/09/2015 à 17:50:18
Invité
  1. Posté le 14/02/2018 à 14:43:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :



Bonjour,

C'est une clé flip type TIR (infrarouge) avec anti démarrage? Si c'est le cas voici quelques pistes :

Si tu as la 2ème clé :
- Essaie là ; si ça marche c'est que la 1ère est défaillante.
- Si ça ne marche pas, soit c'est peut être le récepteur plafonnier infrarouge, soit le boîtier interconnexion habitacle vers le boitier à fusibles.

Si tu n'a pas de 2ème clé : :non:
- Vérifier que ta clé envoie bien un rayon infrarouge avec un appreil photo numérique par exemple ; si ça marche essaie de re-synchroniser la clé...Il y a la méthode sur le forum, si tu n'arrives pas à la trouver contacte moi.

En espérant que ton pb sera vite résolu. ;)


[Bonjour aurais tu une photo du boîtier interconnexion

Profil : Nouveau membre
guillaumewinner
  1. Posté le 25/11/2018 à 00:18:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai un Scenic de 1999, et j'ai problème avec:
- j'ai voulu le démarrer mais impossible, j'ai donc vérifier la batterie et je me suis rendu compte que la cosse " moins" était cassée et n'avait donc pas un bon contact.
- j'ai donc changé cette cosse et la voiture démarre! MAIS le voyant anti démarrage est totalement éteint et la centralisation avec la clé ne fonctionne pas du tout, sauf à l'intérieur via le bouton dans l'habitacle. comme si la voiture ne reconnaissait pas la clé (sauf que je peux démarrer la voiture).
Le voyant de la clé s'allume à chaque pression

Profil : Nouveau membre
guillaumewinner
  1. Posté le 25/11/2018 à 00:19:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai un Scenic de 1999, et j'ai problème avec:
- j'ai voulu le démarrer mais impossible, j'ai donc vérifier la batterie et je me suis rendu compte que la cosse " moins" était cassée et n'avait donc pas un bon contact.
- j'ai donc changé cette cosse et la voiture démarre! MAIS le voyant anti démarrage est totalement éteint et la centralisation avec la clé ne fonctionne pas du tout, sauf à l'intérieur via le bouton dans l'habitacle. comme si la voiture ne reconnaissait pas la clé (sauf que je peux démarrer la voiture).
Le voyant de la clé s'allume à chaque pression

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Verrou porte arriere qui chauffe Scenic DCI 100 12
glace passager 6
scenic RX4 (entrée d'eau hayon AR,bruit claq train AV) 5
Code autoradio Scenic photos inside 18
Entretien essence vs diesel 18