Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

affichage injection a controler

 

Il y a 82 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4
Page Précédente
Première Page
Auteur
 Sujet :

affichage injection a controler

Prévenir les modérateurs en cas d'abus 
dan56qn
Invité
dan56qn
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 04/12/2006 à 17:55:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
 je rentre du travail et je constate l' allumage du voyant "service" avec affichage " injection à controler" sur l' ordinateur de bord sur ma mégane dci 80.
Le fonctionnement parait normal et rien n' est indiqué sur la notice pour ce type de panne, sinon comme toujours contacter votre concessionnaire.
C' est grave docteur ??????
Message cité 3 fois
Sujets relatif

Sujets relatifs
Problème injection Megane DCI 100cv de 2004 Affichage injection défaillante sur scénic 2 120 ch
pompe injection clio 1.5 dci  
Plus de sujets relatifs à : affichage injection a controler

Invité
flu42sa
  1. Posté le 04/12/2006 à 18:15:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,vous avez pas de perte de puissance?
Message cité 1 fois
Invité
dan56qn
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 04/12/2006 à 18:20:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non, le fonctionnement à l' air normal.
J' avais déja eu un  problème de ce type sur un utilitaire HDI à cause de la pluie qui mettait en défaut la gestion d' alimentation en air ( trop humide) du moteur.
Là effectivement il y avait eu perte de puissance( max 75 km/h) sur autoroute c' est génial eyt trés sécurisant.Suite à la fin de la pluie tout etait rentré dans l' ordre.
Je précise que ce soir il pleut chez moi.

Publicité

Invité
flu42sa
  1. Posté le 04/12/2006 à 18:28:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Cause possible,les bougies de prechauffage,mais pour etre sure il faut branché l appareil de diagnosic pour controlé les defauts niveau injection.
Message cité 1 fois
Invité
dan56qn
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 04/12/2006 à 18:36:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Etonnant, l' affichage se fait moteur tournant et aprés 5 km de trajet.
Les bougies de préchauffage servent-elles pour le fonctionnment normal du moteur ?
Je croyais qu'elles ne servaient qu 'au démarrage.

Publicité

Invité
flu42sa
  1. Posté le 04/12/2006 à 18:43:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non il ya le poste chauffage elles fonctionnent 2 par 2 a certains regime selon stratégie calculateur.Mais pour etre sure il mettre l'appareil pour voir le defaut exacte.

Invité
dan56qn
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 04/12/2006 à 18:46:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Donc dans tous les cas voir service aprés vente.
Cela peut il attendre ou est-ce urgent genre impossibilité de démarrer ou problème s' aggarvant?
Cela est il pris en charge par la garantie OR ?

Invité
flu42sa
  1. Posté le 04/12/2006 à 18:50:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Vous ete bien tompé je suis responsable occasion,oui c'est pris en charge par la garantie.si pas de perte de vitesse e trou a l'acceleration ,c'est pas urgent mais faut quand meme pas laissé trainé des mois.

Invité
dan56qn
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 04/12/2006 à 18:54:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses ,
 ça me rassure sur l' urgence et surtout sur la prise en charge compte tenu des cout de remplacement dés que l'on parle injection.

Invité
lil71bd
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/12/2006 à 13:39:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
SALUT A TOUS
 
moi aussi en ce moment ma mégane II 1.9 dci 120CV m'indique à l'odb le message "injection défaillante" + "Stop" et à chaque fois que ce message s'affiche la voiture pert beaucoup de son accélération.On m'a changé le filtre à gazoil et le probléme se fait moins qu'avant mais se fait toujours ( 2 fois hier soir).
 
J'ai limpression que ce probléme se produit quand j'adopte une conduite assez sportive et surtout quand je sort d'un virage ou que passe sur une secousse (genre bande sonore) et que j'accélére sec à la sortie...quand ce probléme ce produit je m'arréte,je retire la carte puis je reparts 1 minute apré et plus rien tout marche bienet ainsi de suite.
 
Quest ce que ça peut bien étre?

si c'est un probléme grave du genre pompe injection hs ou injecteurs hs est ce que renault prend les réparations à sa charge sachant que ma voiture est de 2003 et a 108 000kms au compteurs et n'a pas de garantie?
 
merci  
Message cité 1 fois
Invité
mth85ah
  1. Posté le 05/12/2006 à 16:02:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dan56qn a écrit :
Bonjour,
 je rentre du travail et je constate l' allumage du voyant "service" avec affichage " injection à controler" sur l' ordinateur de bord sur ma mégane dci 80.
Le fonctionnement parait normal et rien n' est indiqué sur la notice pour ce type de panne, sinon comme toujours contacter votre concessionnaire.
C' est grave docteur ??????
Afficher plus
Afficher moins



il te faut allez voir renault il te faut l'ordinateur pour rentrer en contacte avec le calculateur qui te dira le defaut constater.sans ca tu peut rien faire c l'inconvenien de c voiture evoluer.
si ta voiture tourne bien mes un nettoyant injection dans un premiers temps

Invité
dan56qn
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 05/12/2006 à 18:18:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce matin démarrage trés difficile, il ne faisait pourtant que 11 ° C.
J'ai contacté Renault:
Panne prise en charge au titre de la garantie, fourniture d'un véhicule de location par l' assistance pour 3 jours.
Véhicule enlevé à 10 h ce matin et ce soir à 18 h ils n' avaient toujours pas levé le capot ni passé la valise pour savoir d'ou venait le problème mais ce matin le dépanneur m'a aussi indiqué un problème de bougies de préchauffage. Donc ça se confirme ( bravo flubz r19) .
Je vous tiendrais au courant pour la cause exacte et le cout si possible

Invité
dan56qn
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 07/12/2006 à 17:55:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voiture récupérée, c'était un injecteur qui était soit en train de se boucher ou grippé.
Pour le cout : opération effctuée sous garantie donc pas de facture

Publicité

Invité
tit46yn
  1. Posté le 08/11/2007 à 10:21:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr a tous oui moi aussi cela me fait le meme probleme injection a controler
Citation :

 demain je lamene pou quil me le passe  la machine on verra bien j'ai un peu peur car cla est vrai des que lon parle d'injection tous le monde me dit ohhhh!!!! on verra bien pourtant pas de prte de puissance elle roule parfaitement bien je vous tiendrai au courant
Message cité 1 fois
Profil : Pilote confirmé
dams142
Marques - succès or messages
  1. Posté le 08/11/2007 à 11:57:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tit46yn a écrit :
bjr a tous oui moi aussi cela me fait le meme probleme injection a controler
Citation :

 demain je lamene pou quil me le passe  la machine on verra bien j'ai un peu peur car cla est vrai des que lon parle d'injection tous le monde me dit ohhhh!!!! on verra bien pourtant pas de prte de puissance elle roule parfaitement bien je vous tiendrai au courant
Afficher plus
Afficher moins



controle les bougies.


---------------
touche pa a ça p'tit con
la vis est caché
Invité
inv16kr
  1. Posté le 13/11/2007 à 15:21:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Moi aussi j'ai le message "injection à controler", sur une mégane 2 phase 1, 1.9 DCI !

Je suis allé ce matin chez renault pour faire le diagnostic, alors que ma voiture fonctionne comme au premier jour !

Verdic, il faut faire le changement des bougies de préchauffage, et la note s'éléve à 301 € !

Je n'ai pas voulu que le garage fasse l'intervention car j'ai vraiment trouver très cher !

Pouvez vous me dire si après changement des bougies hors garagiste renault, le défaut sur l'ordinateur de bord va disparaitre ou il faut absolument repasser pour reset de la voiture ????

Merci d'avance !

Profil : Retraité
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 13/11/2007 à 15:24:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Change la bougie HS, le message s'éffacera seul, et elle coute 20€ piece environ.

Invité
inv16kr
  1. Posté le 13/11/2007 à 16:05:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse chaced !!!

70036 kms au compteur !
Profil : Routard confirmé
dang66_21
Marques - succès argent messages
  1. Posté le 13/11/2007 à 16:17:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'ailleurs, quelquechose m'interpelle... je m'interroge..  :??:  Si le véhicule est encore sous garantie.. le changement des bougies est pris en charge???


---------------
Mégane Scenic Xmod Bose1.5 dci (110cv), Beige dune, extended grip, Toep, : http://www.forum-auto.com/foru [...] 0#t1981804
Mégane dynamique 1.5 (86cv) du 28 février 2007 au 16 janvier 2015, lâchée à 151600 kms : a-y-est ! V'là les photos :bounce: Bon, c'est [...]
Laguna Fidji 1.9 DTi d'avril 2000 à février 2007, lâchée à 172 000 kms.
R11 Txe Electronic d'octobre 1985 avec 410 000 kms.
Profil : Retraité
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 13/11/2007 à 16:29:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, c'est pris en charge, comme le changement de tes pneus...

Bien sur que non, c'est une piece d'usure, donc a part cramer une bougies a 5000km, elle ne sera pas prise en charge.

70036 kms au compteur !
Profil : Routard confirmé
dang66_21
Marques - succès argent messages
  1. Posté le 13/11/2007 à 16:45:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:ange: COMMENT CA ! ! !  Les pneus non plus ! ! ! ! ! ! ! ! ! ! ! !   :non:
 :lol:


---------------
Mégane Scenic Xmod Bose1.5 dci (110cv), Beige dune, extended grip, Toep, : http://www.forum-auto.com/foru [...] 0#t1981804
Mégane dynamique 1.5 (86cv) du 28 février 2007 au 16 janvier 2015, lâchée à 151600 kms : a-y-est ! V'là les photos :bounce: Bon, c'est [...]
Laguna Fidji 1.9 DTi d'avril 2000 à février 2007, lâchée à 172 000 kms.
R11 Txe Electronic d'octobre 1985 avec 410 000 kms.
Invité
inv16kr
  1. Posté le 13/11/2007 à 19:56:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Est-il possible d'avoir plus d'information sur la marche à suivre pour faire le changement des bougies de préchauffage, car je n'est jamais cette opèration ????

Merci d'avance

Profil : Retraité
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 13/11/2007 à 20:27:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Deja il faut controler qu'elle bougie est HS, pour la ou les trouver, il suffit de brancher un multimetre dessus...
Donc débrancher la cable de la bougie, mettre le multimetre sur l'arriere de la bougie, et l'autre cosse du multimetre sur une masse.
Une bougie HS aura une resistance infinie, alors qu'elle est tres faible sur une bougie ok.

Ensuite il suffit de remplacer la bougie comme on le fait pour une bougie de moteur essence.
Message cité 2 fois
Invité
inv16kr
  1. Posté le 13/11/2007 à 20:50:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok, merci pour l'info !
Faut-il déconnecter le + de la batterie ?

Invité
tro87ao
  1. Posté le 13/11/2007 à 21:30:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

LIL71bd a écrit :
SALUT A TOUS
 
moi aussi en ce moment ma mégane II 1.9 dci 120CV m'indique à l'odb le message "injection défaillante" + "Stop" et à chaque fois que ce message s'affiche la voiture pert beaucoup de son accélération.On m'a changé le filtre à gazoil et le probléme se fait moins qu'avant mais se fait toujours ( 2 fois hier soir).
 
J'ai limpression que ce probléme se produit quand j'adopte une conduite assez sportive et surtout quand je sort d'un virage ou que passe sur une secousse (genre bande sonore) et que j'accélére sec à la sortie...quand ce probléme ce produit je m'arréte,je retire la carte puis je reparts 1 minute apré et plus rien tout marche bienet ainsi de suite.
 
Quest ce que ça peut bien étre?

si c'est un probléme grave du genre pompe injection hs ou injecteurs hs est ce que renault prend les réparations à sa charge sachant que ma voiture est de 2003 et a 108 000kms au compteurs et n'a pas de garantie?
 
merci  
Afficher plus
Afficher moins




Bonsoir,

Pour te repondre j'ai eu le meme problème, on a changé nos plaquettes de freins avant et plus de problème. Bizarre
Mais là, plus de probleme

Invité
inv16kr
  1. Posté le 14/11/2007 à 08:35:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas de problème de plaquettes des freins elles sont neuves faites au mois de septembre de cette année !
Message cité 1 fois
Invité
tro87ao
  1. Posté le 15/11/2007 à 00:00:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv16kr a écrit :
Pas de problème de plaquettes des freins elles sont neuves faites au mois de septembre de cette année !
Afficher plus
Afficher moins





As tu essayé de débrancher la batterie pour annuler la panne ?

Message cité 1 fois
Profil : Pilote pro
ralphi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 15/11/2007 à 07:00:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dan56qn a écrit :
Bonjour,
 je rentre du travail et je constate l' allumage du voyant "service" avec affichage " injection à controler" sur l' ordinateur de bord sur ma mégane dci 80.
Le fonctionnement parait normal et rien n' est indiqué sur la notice pour ce type de panne, sinon comme toujours contacter votre concessionnaire.
C' est grave docteur ??????
Afficher plus
Afficher moins



J'ai eu le même type de message et après lecture avec la valise il s'est avéré que c'était lié au blocage de la vanne EGR.

Le mécano a donc effacé le message de l'ODB car ce blocage de vanne provenait d'un encrassement brutal lié à la défaillance de l'échangeur air/air, le moteur s'étant du coup mis en mode sécurité donc en fonctionnant avec une très mauvaise combustion ! Cependant un encrassement "normal" est chose courante et arrive plus ou moins vite selon le type de conduite et la qualité du gazole utilisé !  

Avant d'intervenir sur la vanne, via un démontage et un nettoyage, j'ai procédé à un nettoyage du système d'injection via un ajout d'additif Ecotec 1010 (Injexion5 de Soditen convient aussi mais c'est beaucoup plus cher) à un plein de Total Excellium Belge (car moins cher) et depuis, tout est nickel chrome !  ;)

PS : A ajouter que c'est toujours du gazole Excellium ou du Elf Evolution que je met même en temps normal !  

Invité
inv16kr
  1. Posté le 15/11/2007 à 09:13:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tro87ao a écrit :




As tu essayé de débrancher la batterie pour annuler la panne ?
Afficher plus
Afficher moins



Non je n'ai pas fais l'essai !

Invité
inv16kr
  1. Posté le 20/11/2007 à 21:17:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous,

J'ai fais le test de mes bougies de préchauffages au multimètre, résultat 1 seule bougie HS !!!!
Achat d'un bougie de préchauffage BOSCH 21 €, remplacementde la bougie et résultat plus de message "injection à controler" !!!!! :D

Merci pour les conseils, interbention rapide pour la somme de 21 € au lieu de 301 € chez Renault  :q

Bonne soirée

Invité
rv945sj
  1. Posté le 22/11/2007 à 01:33:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir à tous,
j'ai acquéris, il y a 4 mois, une megane de 2003 1.5 dci 80, tout était normal.
Après quelques semaines, le voyant 'service' et 'injection à controler' s'affiche...bizarre...
je file direct chez renault, ils me disent sans doute les 4 bougies de préchauffage donc je les change(par mes soins, c'est pas sorcier) et je met un nettoyant injecteur.
Le message s'affiche toujours. Retour direct chez renault ils me passe l'appareil de diagnostic et efface le message...je suis soulagé.
Quelques jours après, le message se réaffiche sur mon odb, retour direct chez renault pour un coups d'appareil de diagnostic, étonné, ils me disent que c'est l'injecteur-maitre(principale) à changer(montant:250e sans m.o...c chère) pourtant la voiture roule normalement car,si vraiment l'injecteur-maitre était défaillant je le ressentirais sur la conduite, n'est-ce pas???
Sont-ils sûr de ça? car d'après le forum il y aurait plusieurs autres raisons de cette affichage notamment les bougies que j'ai changées donc pas possible ou le blocage de la vanne EGR qu'ils n'ont  pas vérifié car l'appareil de diagnostic a indiqué l'injecteur. De plus depuis quelques temps ma voiture à du mal à demarrer pourtant bougies et batterie neuves, mais une fois démarré elle roule normalement.
Je préfére attendre quelques temps avant de le changer car pas de finance et pas sûr.
Mais malheureux, il y a 2 semaines, j'étais en train de rouler et sur mon odb s'affiche 'surchauffe du moteur' et 'stop' et la temperature monte enormement, donc je m'arrête j'ouvre le capot et je constate qu'il y a plus de liquide de refroidissement donc j'en remet. tout me paraissait normal.
Pourtant ce weekend, rebelote, 'surchauffe du moteur' et température qui monte, je m'arrete, stupéfait, plus de liquide refroidissement et particule d'eau au niveau de l'huile dans le moteur. je suppose un joint de culasse pourtant la voiture n'a que 90000km...étonnant!
Elle consomme énormément de liquide de refroidissement et elle s'est mise à fumée de couleur blanche, en plus d'une odeur bizarre, et elle a vraiment du mal à monter dans les tours/min, pas/perte de puissance(ce qui ne m'étais jamais arrivé auparavant) j'en conclus vraiment le joint de culasse, ai-je tort??
Je la ramène vite chez renault(en roulant à faible allure, pas le choix la voiture n'a plus de puissance et fume)pour un diagnostic. Le soir-même, ils me disent que la voiture à démarré puis s'est mise à fumée énormément donc ils ont arrêté le moteur et depuis elle ne démarre plus, pourtant elle demarré le matin où je l'ai ramené, ils me disent que j'ai, en plus du joint de culasse, apparemment, une fuite d'huile au niveau du turbo ce qui a casser mon demarreur donc il me facture le démarreur+M.O:250euros. Pourtant jamais vu de trace d'huile au sol, ni autour du moteur...
Cela fait 3 jours qu'ils ont le véhicule et encore aucun diagnostic fiable des éventuels problèmes...cela me choque.
Demain ils changent le démarreur car apparemment elle doit être démarré pour pouvoir diagnostiquer vraiment le véhicule a propos du joint de culasse à changer, de l'injecteur et maintenant de la fuite soit disant du turbo mais j'en doute fort car aucune présence d'huile autour du moteur, ni au sol quand ma voiture est garée. Pourtant l'odb m'affiche tjrs 'niveau d'huile correct' donc de quelle huile, de quoi me parle-t-il?
Les reparations s'élèvent environ 800euros pour joint de culasse+M.O et 250euros pour 1 injecteur(on m'a dit que,normalement, il ne doit pas me faire payer la M.O pour l'injecteur car en changeant le joint de culasse il doit démonter les injecteurs, est-ce vrai???)Mais je ne voudrais pas débourser pour son changement si le problème ne venait pas de l'injecteur.
Et maintenant le démarreur 250euros et le turbo 700 euros.
Ce qui me couterait en tout environ 2000euros, c énorme je n'ai pas les moyens.
La voiture à été acheter à un particulier il y a 4 mois payé en espèces avec une reconnaissance. Celui-ci m'a juste fournit un Contrôle Technique vierge(rien à refaire, pas de contre-visite, nickel quoi)donc pas de problèmes apparemment.
Pensez-vous qu'il a été honnête? si la voiture avait réellement des problèmes de ce type lors de son achat, le contrôle technique n'aurait pas été vierge, n'est-ce pas?
Depuis que je l'ai une seul révision faite au début(je n'ai roulé que 6000km, à ce jour) par un ami mécano et moi-même donc pas de factures!
D'après le forum ça pourrait être un défaut de chez Renault. Si je répare le joint de culasse, puis-je avoir un recour de chez Renault à propros du message 'injection à contrôler' et du turbo sachant que la voiture n'a que 90000km, qu'elle n'est pas garantit et aucunes factures(je ne l'ai que depuis 4 mois)
Ou bien dois-je me faire une raison sur les réparations qui seront totalement à ma charge?
Sachant que je ne mis connais pas en mécanique, je ne sais pas quoi faire et quoi penser?
Merci énormément de votre aide.
Message édité par RV945sj le 22/11/2007 à 04:37:59
Invité
rv945sj
  1. Posté le 22/11/2007 à 19:47:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
De retour de chez Renault après diagnostic... Mauvaise nouvelle: ils m'affirme que le moteur est complétement cassé.
Je suis complètement dépité!
Je n'arrive pas à y croire, du jour au lendenmain les problèmes sont apparus, maintenant c'est le moteur entier qui est à changé...snifff
Quelqu'un pourrait-t-il m'aidé? et m'expliqué comment cela aurait-t-il pu arriver?
Merci d'avance

Invité
inv16kr
  1. Posté le 23/11/2007 à 13:01:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moteur HS pou une voiture de 90 000 KM....... :??:
Je serai toi j'irai faire voir ma voiture dans un autre garage avant intervention et surtout pour confirmation du diagnostic !!!!!

Bon courage à toi  :)

70036 kms au compteur !
Profil : Routard confirmé
dang66_21
Marques - succès argent messages
  1. Posté le 23/11/2007 à 14:25:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vu le montant des réparations, c'est sur qu'il est toujours mieux d'avoir plusieurs avis.
Mais vu les symtomes... :(


---------------
Mégane Scenic Xmod Bose1.5 dci (110cv), Beige dune, extended grip, Toep, : http://www.forum-auto.com/foru [...] 0#t1981804
Mégane dynamique 1.5 (86cv) du 28 février 2007 au 16 janvier 2015, lâchée à 151600 kms : a-y-est ! V'là les photos :bounce: Bon, c'est [...]
Laguna Fidji 1.9 DTi d'avril 2000 à février 2007, lâchée à 172 000 kms.
R11 Txe Electronic d'octobre 1985 avec 410 000 kms.
Profil : Retraité
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 23/11/2007 à 14:29:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Joint de culasse voir culasse HS, tu t'étonne que ça coute cher :(

Par contre commentç a a pu arriver bonne question, normalement on nique la culasse lors d'une surchauffe moteur.. ce qui a pu arriver si il n'y avait plus d'eau.

Publicité

 Page :
1  2  3  4
Page Précédente
Première Page

Aller à :