Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Probleme demarrage mascott 2,8 DCI 130

 

Il y a 98 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme demarrage mascott 2,8 DCI 130

Prévenir les modérateurs en cas d'abus 
leb71nk
Invité
  1. Posté le 28/07/2012 à 17:37:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, je viens vers vous parceque j'ai un gros problème de démarrage sur un Renault Mascott 2,8 DCI 130..
Il ne démarre que avec du Start Pilot, mais une fois démarré, il tourne sans soucis, pas de bruits bizard..par contre il faut du Start Pilot..
J'ai vérifié l'anti-démarrage, ok, le capteur pmh, ok, le capteur de phase, ok, j'ai mis la valise diag, et en faisant un test démarrage, la pression rampe monte jusqu'à 100 bar, par plus, donc forcement ca me dit que il y a un probleme de pression rampe..
Je pensais au régulateur de pression situé au bout de la pompe hp, il y a t'il un moyen pour le controler?
Sur d'autres forum on parle pas mal de controler le retour injecteur pour voir si ceux ci sont pas HS, mais ca ne tournerai pas bien meme une fois démarrer au start pilot je pense, non? hors c'est pas le cas
Merci de votre aide

Sujets relatif
Invité
  1. Posté le 10/12/2012 à 21:50:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

j ai apparement le meme soucis sur un mascott 130dci ;apres pas mal de recherches le probleme reste idem

Avez vous trouvé une solution pour le votre ???

Profil : Vétéran confirmé
  1. config
daytona73
Marques - succès argent messages
  1. Posté le 10/12/2012 à 22:07:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Vas faire contrôler le débit de retour des injecteurs si tu as aussi que 100 bar de pression au démarrage
Message cité 1 fois
Publicité

Invité
  1. Posté le 11/12/2012 à 18:00:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

daytona73 a écrit :

Hello,

Vas faire contrôler le débit de retour des injecteurs si tu as aussi que 100 bar de pression au démarrage
Afficher plus
Afficher moins



Bonjour

je suis allé chez renault trucks ; ils ont fait le test ; apprement c'est ok !
perso en diesel ; j'y connais pas grand chose mais au début pour eux les injecteurs avaient un probleme ! puis apres non ;alors bizarre !
pour le test ils ont mis les retours dans un bac ; en tirant sur le demarreur ca coulait a max puis des que le moteur demarrait ca s 'arretait et pour eux 4 injecteurs hs leur parraissait surprenant !
au niveau de la valise pression de rampe a environ 100 bar et a un moment elle monte et le moteur demarre (sur un essai de demarrage on a eu :mauvais degré vilo ) ;j'ai demonté le capteur PMH ; tres sale ;nettoyé et remontage ; toujours idem
pour info le 130 dci a 240 000 kms et voila ou j'en suis

Profil : Vétéran confirmé
  1. config
daytona73
Marques - succès argent messages
  1. Posté le 11/12/2012 à 19:56:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Merci pour le retour

Difficile à distance de cerner le prob, mais j'ai déjà eu des cas avec 2 et même 3 injecteurs hs, alors pourquoi pas 4 ?

Quand ça coule un max au démarreur, il est impossible pour la pompe de fournir la pression nécessaire au démarrage correct à froid, il faut au moins 250 voir 300 bars au régime de 180 t /min environ...

Si il n'y a pas d'écart de pression de rail (sur la valise il y a une valeur de pression mesuré-réelle, une valeur cible à atteindre et une valeur d'écart-différence ou manque de pression) en roulage à pleine charge, je pense que les injecteurs sont en cause
Message cité 1 fois
Invité
  1. Posté le 11/12/2012 à 21:17:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

daytona73 a écrit :

Hello,

Merci pour le retour

Difficile à distance de cerner le prob, mais j'ai déjà eu des cas avec 2 et même 3 injecteurs hs, alors pourquoi pas 4 ?

Quand ça coule un max au démarreur, il est impossible pour la pompe de fournir la pression nécessaire au démarrage correct à froid, il faut au moins 250 voir 300 bars au régime de 180 t /min environ...

Si il n'y a pas d'écart de pression de rail (sur la valise il y a une valeur de pression mesuré-réelle, une valeur cible à atteindre et une valeur d'écart-différence ou manque de pression) en roulage à pleine charge, je pense que les injecteurs sont en cause
Afficher plus
Afficher moins


est il normal que ca coule au retour tant que le camion n a pas demarré ??

les injecteurs peuvent etre refait ou faut il en mettre des neufs ?
Cela fait 6 mois que je l'ai ;ce camion demarre bien a froid mais c'est les remises en route apres qui sont difficiles
Aujourdui il a bien demarré a froid ; laissé tourné 2 min , redémarré nickel puis apres reesai de demarrage 30 min plus tard et la impossible !
je reesai demain pour voir

Merci de vos reponses

Profil : Nouveau membre
zizou84320
  1. Posté le 19/01/2019 à 19:35:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir post qui date de 2012 y aurait t'il encore des personne présente sur se forum pour m'aider avec mon problème de démarrage? je suis nouveau sur le forum je ne sais pas trop ou faut t'il que j'aille pour avoir de l'aide

Profil : Nouveau membre
th44
  1. Posté le 21/03/2019 à 12:28:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour je sais que ça date de 2012
Mai ben des fois on sait jamais
j'ai le même problème depuis cette date avez-vous trouvé la solution

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bruit inconnue clio 2 1.9d 0
Perte de puissance Scenic 1 phase 2 1.9 Dti 25
plus de BIP-BIP 12
Démontage compteur Kangoo II 1
Remorque avec un demi kangoo 120