Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Espace 3]Essuie-Glace arrière HS

 

Il y a 1032 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Espace 3]Essuie-Glace arrière HS

Prévenir les modérateurs en cas d'abus 
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/02/2014 à 00:49:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à vous tous.

Nouveau problème récent : panne des essuies glaces arrières.
Ceux-ci ne fonctionnent plus du tout.
Pour autant tout le reste fonctionne, on a donc vérifié les fusibles. (RAS)
Ensuite on a tenté en changeant le comodo (aucun changement)

Première tentative, j'ai entendu parler du contacteur de coffre fermé, je viens de démonter le cache plastique, de mettre une pince pour le mettre en position "fermée". Visiblement il n'est pas le responsable.
J'ai aussi entendu dire que souvent d'autres éléments ne fonctionnent pas : feux arrières, fermeture du coffre, éclairage de plaque.
tous fonctionnent même si je n'ai pas vérifié l'éclairage de plaque.

Seconde tentative, je souhaite démonter la garniture de coffre afin de tester le moteur d'essuie-glace... mais je bloque...
j'ai l'impression que ma garniture est toujours fixé par le haut, j'ai décapsulé deux pastilles rondes et je crois apercevoir deux vis dans le fond, seulement je ne pense pas être équipé pour cela niveau outils...
Enfin, j'ai une lunette arrière qui s'ouvre (vitre du hayon).
Message cité 1 fois
Sujets relatif
Vache à Lait de l'Etat
Profil : Vétéran confirmé
  1. config
eaime
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/02/2014 à 14:14:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Pap46do a écrit :

Bonjour à vous tous.

Nouveau problème récent : panne des essuies glaces arrières.
Ceux-ci ne fonctionnent plus du tout.
Pour autant tout le reste fonctionne, on a donc vérifié les fusibles. (RAS)
Ensuite on a tenté en changeant le comodo (aucun changement)

Première tentative, j'ai entendu parler du contacteur de coffre fermé, je viens de démonter le cache plastique, de mettre une pince pour le mettre en position "fermée". Visiblement il n'est pas le responsable.
J'ai aussi entendu dire que souvent d'autres éléments ne fonctionnent pas : feux arrières, fermeture du coffre, éclairage de plaque.
tous fonctionnent même si je n'ai pas vérifié l'éclairage de plaque.

Seconde tentative, je souhaite démonter la garniture de coffre afin de tester le moteur d'essuie-glace... mais je bloque...
j'ai l'impression que ma garniture est toujours fixé par le haut, j'ai décapsulé deux pastilles rondes et je crois apercevoir deux vis dans le fond, seulement je ne pense pas être équipé pour cela niveau outils...
Enfin, j'ai une lunette arrière qui s'ouvre (vitre du hayon).


Afficher plus
Afficher moins



Bonjour,

Avec une clé pipe de 8 ou 10, je ne sais plus, juste à desserrer et ça vient !!!!

Un peu d'aide :

http://espace3.fr-bb.com/t1607 [...] ce-arriere

[:alano54:1] Yapuka !!!

Message édité par EAime le 22/02/2014 à 14:15:07

---------------
Vel Satis 3.5 V6 Initiale / 2006 - Gris Platine
Espace II V6 2.8 / 1991 - Gris Rafale.
Espace I TXE 2.0 /120CV - 1989 Bleu Mandchourie.
Citroën C3 PICASSO "Music Touch" 1.4 VTI 95CV - 2013, Bleu Encre.
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/02/2014 à 17:00:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai réussi à enlever le bras d'essuie-glace, cependant, impossible d'enlever le bloc moteur/carte noire de son emplacement.
http://image.noelshack.com/fic​hiers/2014/08/1393081095-2014-​02-22-15-16-38.jpg
Message édité par Pap46do le 22/02/2014 à 18:44:21
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/02/2014 à 16:32:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Suite à la dépose du bloc moteur essuie-glace arrière, j'ai pu constaté qu'il n'y avait rien d'anormal, et après avoir débrancher le connecteur de fermeture du hayon comme préconisé. Cela a suffit à refaire fonctionner correctement l'essuie-glace arrière.

Merci à vous tous pour votre aide.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
reglage xenon espace 4 1.9dci 10
Espace III 2,2DCI tous dans le même sac ou bien? 23
AFFICHAGE TABLEAU DE BORD 2
Casse moteur Espace 4 2.0 DCI 175 20
avis sur espace 3.5 4