Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème ; voyant de préchauffage

 

Il y a 1188 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème ; voyant de préchauffage

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 22/12/2006 à 11:37:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour , voila je possède une renault kangoo rxe 1.9 dti , 104000 kilomètres, j'ai le voyan de préchaffage qui reste allumé.
 j'ai un symptome bizzard, c'est que elle n'a plus de pêche, je passe dificilement les 3mille tours/min , est-ce que qq'un pourrait éclairer ma lanterne...

Merçi !!!
Message cité 2 fois
Sujets relatif

Sujets relatifs
[Scenic II] Problème avec Frein de parking défaillant  
Plus de sujets relatifs à : problème ; voyant de préchauffage

Invité
Marques - succès bronze nombre de vues
  1. Posté le 29/12/2006 à 14:33:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je me suis renseigné et j'ai appris que c'etait sans doute due a la van egr encrassée ou le débimètre d'air siemens qui est HS...
si qq'un peut valider mes propositions sa serait sympa ...
Merçi !!!!

Invité
  1. Posté le 02/01/2007 à 19:16:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut !
mon kangoo dti à 104000 kms aussi et le temoin de préchauffage reste aussi allumé (8 fois sur 10).
même diagnostic: débimetre ou vanne egr...mais moi je n'ai pas de perte de puissance,
déjà qu'il n'y en a pas beaucoup....:sic:

à l'occaz, quand il feras meilleur je nettoierais cette vanne.

Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 05/01/2007 à 13:01:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut , ben voila j'ai etait dans un garage qui n'est pas renault et il m'a dit q'il vallait mieux la passer au banc , j'ai donc etait chez renault , ya un mécano qui m'a dit q'il fallais retirer la fiche electronique de la vanne egr et que je devais tester comme sa , mais elle se trouve a coté du turbo tous en bas c la misère pour le débrancher faut démonter ... je vais essayer , je te dirais quoi aza2 :) je compte la nettoyer aussi ^^

peaceeee :)

Invité
  1. Posté le 15/01/2007 à 22:42:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
j'ai eu exactement les mêmes symptômes avec mon Kangoo (même modèle...!!!!!!!!!)
après trois passages au garage...Renault.... il s'avère qu'il a fallu changer le contacteur de la pédale d'accélérateur! depuis cette intervention, mon voyant ne  s'allume plus et je n'ai plus ces pertes de puissance.
Cordialement,

Tinedour
Message cité 1 fois
Publicité

Invité
  1. Posté le 20/02/2007 à 12:30:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pareil pour mon DCI80, y'avait un souci de contacteur sous la pédale d'accélérateur.

Pat

Invité
  1. Posté le 15/03/2007 à 17:21:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

moi j'ai le meme probleme, je ne sais pas ou il se trouve se contacteur

Invité
  1. Posté le 17/03/2007 à 19:33:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

djn43us a écrit :
Bonjour , voila je possède une renault kangoo rxe 1.9 dti , 104000 kilomètres, j'ai le voyan de préchaffage qui reste allumé.
 j'ai un symptome bizzard, c'est que elle n'a plus de pêche, je passe dificilement les 3mille tours/min , est-ce que qq'un pourrait éclairer ma lanterne...

Merçi !!!
Afficher plus
Afficher moins



Bonjour,
J'avais le même problème sur notre Kangoo DTI. J'ai démonté la vanne EGR et j'ai gratté précautionneusement les espaces remplis de calamine puis je l'ai nettoyé à l'essence en prenant gare de ne pas mouiller la partie électrique (cylindre doré avec la prise au bout). J'ai tout remonté et ça marche mais après quelques KM de chauffe. Je pense qu'il faudrait nettoyer cette vanne régulièrement environ tous les 50 000 km en préventif.
Bon courage

Profil : Nouveau membre
espace85
  1. Posté le 09/04/2007 à 10:29:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Ces chers Messieurs de chez Renault sont parfaitement au courant des problèmes rencontrer sur les modeles Kangoo concernant le voyant de prechauffage qui s'allume sans raison avec perte de puissance du vehicule et meme forte odeur de gazole non bruler qui arrivent a se faire sentir dans l'habitacle
Ayant eu 3 kangoo professionnel = 3 fois les memes problemes sans compter aussi les problemes de transpondeur avec la cle de contact perte de programmation pour le demmarrage
Pour les problemes d'injection il faut contacter les bureaux de chez Renault vehicules par courrier en leur expliquant le topo normalement un geste commercial est fait car le probleme est tres bien connu chez eux mais il faut insister (la derniere anomalie sur mon vehicule kangoo etait e remplacement d'un relais sur les dire de ces chers Mrs Renault)


---------------
Cordialement.
P'tit Père.
Invité
  1. Posté le 28/10/2007 à 15:17:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tin93az a écrit :
bonjour,
j'ai eu exactement les mêmes symptômes avec mon Kangoo (même modèle...!!!!!!!!!)
après trois passages au garage...Renault.... il s'avère qu'il a fallu changer le contacteur de la pédale d'accélérateur! depuis cette intervention, mon voyant ne  s'allume plus et je n'ai plus ces pertes de puissance.
Cordialement,

Tinedour
Afficher plus
Afficher moins


Invité
  1. Posté le 08/11/2007 à 20:26:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,j'aimerai savoir si qlqn à changé lui même son contacteur de pédale d'accélateur?
Moi aussi, mon kangoo à ce défaut de lumiere de temoin de préchauffage qui clignote ou reste allumé en permanence!

Invité
  1. Posté le 06/12/2008 à 18:52:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, moi aussi, j'ai apparemment le meme probleme (voyant qui s'allume, probleme de perte de puissance) .
Donc je me dit que ce serait bien si c'etait aussi ce contacteur de la pedale d'accelerateur.
Est ce que c'est possible de le tester et/ou de le changer soi meme ?
Et la vanne EGR , c'est quoi, c'est ou ?
Merci d'avance si queqlu'un peut m'apporter conseil

Invité
  1. Posté le 08/12/2008 à 19:01:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
Je possède un kangoo 1.9 D année 2003 50000km. Le voyant de préchauffage se rallume après avoir demarrer.J'eteind le moteur je redémarre et la çà marche. Le concessionnaire de mon village me dit d'emblais après passage à la valise qu'il faut changer la pompe a injection 1500 euros. Par contre à Draguignan plus grosse concession,  on me dit qu'il faut d'abord faire certaines vérifications (filtre a gaz oil ,régulateur etc)que dois je faire ? Merci

Publicité

Invité
  1. Posté le 10/12/2008 à 21:50:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, si lae témoin préch allumé indique une fonction qui ne marche pas dans le moteur cette fonctionest detectable par l'outil de diag mais par experience 2 chose la vanne EGR ou le débimetre mais fais acceleré afont et voir sil ya de la fumé si oui c'est la vanne EGR si non s'est le debimtre.

Invité
  1. Posté le 10/12/2008 à 22:12:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le voyant de préchauffage fait office de voyant d'injection donc si il reste allumé il y a un problème donc un passage à la valise a faire. mais déjà pour commencer tu peux regarder ta vanne EGR, la démonter bien bien la nettoyer, enlever toute la calamine et remonter. après sa décrassage, véhicule au point mort lui donner des accélérations sèches et ensuite essai sur route en poussant les rapports sur 10 bornes. si le voyant est toujours présent un séjour chez renault s'annonce pour une supposition de débimètre ou potentiomètre !
Message édité par nit95zs le 10/12/2008 à 22:14:18
Invité
  1. Posté le 12/12/2008 à 08:09:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut

meme pb que vous tous mais moi je n'ai pas de perte de puissance.Il s'allume de temps à autres ce qui fait accélérer le ralenti et quand il s'éteint le ralenti redevient normal.Si il
ne s'éteint pas j'ai trouvé une parade par hasard j'ai donné un coup de poing sur la boite à fils a coté de la boite à fusibles dans le compartiment moteur et ca marche le voyant s'éteint. Quelqu'un a une réponse?? Chez Renault pas de réponse apres 3 passages

Invité
Marques - succès bronze sujets
  1. Posté le 23/01/2009 à 02:07:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu un problème analogue : voyant préchauffage qui reste allumé et claquements moteur froid. Solution très efficace verser un flacon d'additif Renault boutique "dci dynamique" dans le réservoir de gazoil avant de faire un plein; avec un seul flacon je n'ai plus de voyant allumé et plus de claquements (coût 12,90 €)

Invité
  1. Posté le 14/10/2009 à 06:04:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Si vous avez le voyant de prechauffage qui s'allume lorsque vous accélérez avec une perte de puissance le problème vient du connecteur situé sur la pédale d'accélérateur. Il suffit de bouger le connecteur pour que tout fonctionne à nouveau. Pour une réparation plus sérieuse démonter le connecteur et pulvériser un produit pour améliorer les contacts. Si cela ne suffit pas alors supprimer le connecteur et souder fils à fils.

Invité
  1. Posté le 08/02/2012 à 22:22:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
j ai le meme soucis avec mon kangoo 1.9dti en plus quand j accelere a l arret il ne monte pas en regime tout le temps le voyant de prechauffage reste allume et il fume noir
j ai change les bougies chauffantes et la batterie il y a une bulle ou deux dans le tuyau de go transparent qui va a la pompe

Profil : Nouveau membre
samium38
  1. Posté le 19/03/2018 à 12:11:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, Je déterre ce message pour vous demander où se trouve ce fameux contacteur. J'ai beau y regarder en me tortillant dans tous les sens au niveau des pédales de l'accélérateur et autres, je ne trouve rien qui y ressemble. J'ai une kangoo 1,9 DTi privilège de 2002. Merci para vance pour votre aide.
Message cité 1 fois
Invité
  1. Posté le 08/04/2018 à 19:32:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

SAMIUM38 a écrit :

Bonjour, Je déterre ce message pour vous demander où se trouve ce fameux contacteur. J'ai beau y regarder en me tortillant dans tous les sens au niveau des pédales de l'accélérateur et autres, je ne trouve rien qui y ressemble. J'ai une kangoo 1,9 DTi privilège de 2002. Merci para vance pour votre aide.
Afficher plus
Afficher moins

il se trouve sous la batterie....

Profil : Nouveau membre
moha93037
  1. Posté le 11/04/2018 à 20:20:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

djn43us a écrit :

Bonjour , voila je possède une renault kangoo rxe 1.9 dti , 104000 kilomètres, j'ai le voyan de préchaffage qui reste allumé.
j'ai un symptome bizzard, c'est que elle n'a plus de pêche, je passe dificilement les 3mille tours/min , est-ce que qq'un pourrait éclairer ma lanterne...

Merçi !!!
Afficher plus
Afficher moins


J'ai eu un problème identiques sur une Kangoo 1l9d de 2001 àpres avoir fait le tours des garage un garagiste ma conseiller de changer le boîtier de préchauffage acheter à la casse pour 15 euro après changement problème résolu le boîtier se trouve sous le capot avec 2 ou 3 vis facile à demonter

Invité
  1. Posté le 16/10/2018 à 21:20:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tout simple afaire , il suffit de supprimer la connexion verte au desssus de la pedale de frein et de souder les fils .ca marche d'enfer sans payer 2500 euros de pieces inutiles
fait ce jour 16 octobre 2018 chez mon garagiste renault
Message cité 1 fois
Invité
  1. Posté le 16/11/2018 à 09:00:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymerichastre a écrit :

tout simple afaire , il suffit de supprimer la connexion verte au desssus de la pedale de frein et de souder les fils .ca marche d'enfer sans payer 2500 euros de pieces inutiles
fait ce jour 16 octobre 2018 chez mon garagiste renault
Afficher plus
Afficher moins


Bonjour, c'est effectivement la meilleure chose à faire de souder un par un les fils de la fiche verte au dessus de la pédale de frein. Ultra connue comme panne, dit par un diagnostiqueur professionnel.
Cdlt.

Invité
  1. Posté le 03/03/2019 à 11:47:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour après avoir reçu le même problème de préchauffage Kangoo
Mon diagnostic
Valise posée défaut allumage bougies et préchauffage des bougies ( petit radiateur)
Avec valise coupé le défaut , moteur démarre bien dans l attente de changer le faisceau des bougies .

Invité
  1. Posté le 19/03/2019 à 19:39:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
kangoo 1.5 dci meme probleme pour moi aussi voyant préchauffage reste allumé , j'ai testé les bougies le jus arrive quand je met le contact et ne s'éteint plus, portant a froid il a du mal a démarrer.

j'ai nettoyé les fiches des pédales freins et accélérateur et il reste toujours allumé. j'ai pas de perte de puissance.je ne vois pas du tout d'ou ça vient merci de m'éclairer

Invité
  1. Posté le 24/03/2019 à 08:31:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
défaut résolu en passant la valise chez renault injecteur numéro 1 en défaut le voyant ne reste plus allumé
reste a savoir pour combien de temps

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
ouverture centralisee 21
problème direction assistée 9
reglage du train avant et arriere renault kangoo 2
kangoo et le probleme d'ai bag 9
démarrage hasardeux 5