Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

feux clignotant de ma modus

 

Il y a 57 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

feux clignotant de ma modus

Prévenir les modérateurs en cas d'abus 
tit28ro
Invité
  1. Posté le 03/01/2008 à 08:18:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Depuis hier soir les feux clignotant de ma modus sont plus lent que d’habitude, que faut il faire ?
Merci
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 17/03/2008 à 16:52:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour auriez vous resolu votre probleme et si oui pourriez vous dire comment car j'ai depuis hier le meme probleme D'avance merci

Invité
  1. Posté le 31/03/2008 à 16:44:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
debranche le fusible 15amp uch ca devrais marcher si ca recommance il remplacer le boitier uch env 200 euro

Publicité

Invité
  1. Posté le 12/08/2008 à 10:54:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tit28ro a écrit :
Bonjour,
Depuis hier soir les feux clignotant de ma modus sont plus lent que d’habitude, que faut il faire ?
Merci
Afficher plus
Afficher moins


as tu resolue ton probleme car la voiture de ma mere fait la meme chose depuis quelques jours merci de me repondre

Invité
  1. Posté le 09/11/2008 à 20:17:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Ou se trouve le fusible uch car moi aussi les clignotant sont lent

merci de vos info

cordialement

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/12/2008 à 19:07:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu le même probleme, et on m'avait dis de que le relais était mort.
Grâce à vous, j'ai éviter de sacrés soucis.
Merci

Invité
  1. Posté le 06/04/2012 à 23:44:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'avais le même problème: clignotants lents, transition lente de l'éclairage cabine, mauvais timing des essuie glace et feux stop ralentis lorsque clignotants en fonction.
Diagnostic de la valise "multiplexing error" -> erreur de multiplexage.
Le garagiste a trouvé un faux contact de l'interrupteur de feux stop au niveau de la pédale de frein.
En attendant la pièce, je lis ce forum et bingo! Retirer le fusible "Alim UCH" a résolu le problème de clignotants. (emplacement indiqué dans le manuel)
Par contre les feux stop ne fonctionnent plus.
Le problème me semble causé par une saturation de l'électronique par un mauvais signal provenant d'un interrupteur ou d'un comodo qui ralentis le traitement des autres fonctions, un peut comme une attaque "DDOS" sur un serveur.
Merci Merci, Mille Mercis !!!

Profil : Nouveau membre
kristensen
  1. Posté le 02/01/2019 à 09:54:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
Effectivement, j'ai eu ce soucis de clignotants lents (idem avec le bouton fonction warning), sur Renault Modus Essence 1.2 litres 1 iere génération 2004-2008.
Et j'avais aussi la fermeture centralisée qui étaient plus lentes également.
Toutes les ampoules clignotants étaient ok.
Pas de problématique feux de croisement où d'essuies glace lents.
J'ai changé le fusible 15A Alim UCH (pas d'oxydation, ni coupé) dans le compartiment fusibles habitacle sous la molette de réglages de hauteur des feux de croisements.
Retour à un fonctionnement normal des clignotants et warning ainsi que de la fermeture centralisée.
Merci pour les informations
Bonne continuation à vous

Profil : Nouveau membre
saturnin49
  1. Posté le 16/02/2019 à 13:22:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous.
J'ai une RENAULT Modus ( année 2004 ) que j' ai acheté d'occasion chez un agent agréé "RENAULT" il y a un peu plus de trois ans. Depuis plus d' un an j' avais le problème des clignotants ainsi que les feux de détresse qui fonctionnaient lentement. de même pour l' ouverture et la fermeture centralisée avec la clé de contact du véhicule.
Lors d'un pré-contrôle technique qui a été effectué à ma demande par le garage agréé "RENAULT" à DISTRE (49400), le responsable m'a indiqué que l' origine de cette panne provenait du tableau de bord de ma voiture. Il fallait immobiliser mon véhicule à son garage un certain temps.......afin de démonter le tableau de bord pour pouvoir l' envoyer en réparation chez un partenaire ??????? à Nantes.
Devant ce diagnostique grave fait par le garagiste, mes clignotants ainsi que mes warning fonctionnants, certes lentement, mais fonctionnants, je n' ai pas fais effectuer de réparation.
En début d' année, j' ai lu sur votre site le message de Kristensen. J'ai changé le fusible 15A Alim UCH qui paraissait en état (non oxydé, ni coupé).
Bingo, le nouveau fusible 15A fait fonctionner les clignotants normalement. Conclusion, un simple changement de fusible suffit.
Grand merci. Sur cette panne, j' ai économisé pas mal d' euros.
cordialement.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
coment changer un cardans (boite) clio 1 diesel 1992 5
Cherche voiture occasion entre 3000 et 5500 euros 3
Probleme de tremblement sur clio II 4
"Pièces Clio 1" 1
nouvellee tuturr Megane 2 1.9 dCi 13