Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Modus

feux clignotant de ma modus


Invité §tit787wH
 Partager

Messages recommandés

Invité §inv845SS

Bonjour,

Depuis hier soir les feux clignotant de ma modus sont plus lent que d’habitude, que faut il faire ?

Merci

 

as tu resolue ton probleme car la voiture de ma mere fait la meme chose depuis quelques jours merci de me repondre

Lien vers le commentaire
Partager sur d’autres sites

Invité §exp314Yh

J'avais le même problème: clignotants lents, transition lente de l'éclairage cabine, mauvais timing des essuie glace et feux stop ralentis lorsque clignotants en fonction.

Diagnostic de la valise "multiplexing error" -> erreur de multiplexage.

Le garagiste a trouvé un faux contact de l'interrupteur de feux stop au niveau de la pédale de frein.

En attendant la pièce, je lis ce forum et bingo! Retirer le fusible "Alim UCH" a résolu le problème de clignotants. (emplacement indiqué dans le manuel)

Par contre les feux stop ne fonctionnent plus.

Le problème me semble causé par une saturation de l'électronique par un mauvais signal provenant d'un interrupteur ou d'un comodo qui ralentis le traitement des autres fonctions, un peut comme une attaque "DDOS" sur un serveur.

Merci Merci, Mille Mercis !!!

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

Effectivement, j'ai eu ce soucis de clignotants lents (idem avec le bouton fonction warning), sur Renault Modus Essence 1.2 litres 1 iere génération 2004-2008.

Et j'avais aussi la fermeture centralisée qui étaient plus lentes également.

Toutes les ampoules clignotants étaient ok.

Pas de problématique feux de croisement où d'essuies glace lents.

J'ai changé le fusible 15A Alim UCH (pas d'oxydation, ni coupé) dans le compartiment fusibles habitacle sous la molette de réglages de hauteur des feux de croisements.

Retour à un fonctionnement normal des clignotants et warning ainsi que de la fermeture centralisée.

Merci pour les informations

Bonne continuation à vous

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous.

J'ai une RENAULT Modus ( année 2004 ) que j' ai acheté d'occasion chez un agent agréé "RENAULT" il y a un peu plus de trois ans. Depuis plus d' un an j' avais le problème des clignotants ainsi que les feux de détresse qui fonctionnaient lentement. de même pour l' ouverture et la fermeture centralisée avec la clé de contact du véhicule.

Lors d'un pré-contrôle technique qui a été effectué à ma demande par le garage agréé "RENAULT" à DISTRE (49400), le responsable m'a indiqué que l' origine de cette panne provenait du tableau de bord de ma voiture. Il fallait immobiliser mon véhicule à son garage un certain temps.......afin de démonter le tableau de bord pour pouvoir l' envoyer en réparation chez un partenaire ??????? à Nantes.

Devant ce diagnostique grave fait par le garagiste, mes clignotants ainsi que mes warning fonctionnants, certes lentement, mais fonctionnants, je n' ai pas fais effectuer de réparation.

En début d' année, j' ai lu sur votre site le message de Kristensen. J'ai changé le fusible 15A Alim UCH qui paraissait en état (non oxydé, ni coupé).

Bingo, le nouveau fusible 15A fait fonctionner les clignotants normalement. Conclusion, un simple changement de fusible suffit.

Grand merci. Sur cette panne, j' ai économisé pas mal d' euros.

cordialement.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
  • Créer...