Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème éclairage du tableau de bord et des boutons d'aération

 

Il y a 38 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème éclairage du tableau de bord et des boutons d'aération

Prévenir les modérateurs en cas d'abus 
Ale35yi
Invité
  1. Posté le 06/06/2012 à 11:42:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous !

J'ai récement acheté d'occasion une Seat Ibiza 1.9 SDI Fresh de Décembre 2004 et j'ai un problème génant : lorsque j'allume mes feux le tableau de bord et les boutons centraux d'aération ne s'allument pas ce qui fait qu'en conduisant de nuit je ne peux par exemple pas voir la vitesse à laquelle je roule....
Au niveau des fusibles c'est bon et le problème ne provient pas non plus du bouton de variation d'intensité lumineuse...

En éspérant que vous pourrez m'aider et en vous remerciant d'avance,

Alex02000.

Sujets relatif

Sujets relatifs
Probleme ventilation air, aucun soufflement probleme capteur PMH
Probleme moteur/injection 1.4 tsi 125 problème d'ouverture de coffre
Problème au démarrage  
Plus de sujets relatifs à : Problème éclairage du tableau de bord et des boutons d'aération

Profil : Chef Mécano 2012
tkoa1
Marques - succès argent messages
  1. Posté le 06/06/2012 à 19:43:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
est ce que t'as essayé de remplacer le bouton rotatif pour l'allumage des feux? Radio d'origine? Les boutons de lève vitres sont éclairer sur la porte ?


---------------
:hello: [:a3quattros-line:8] [:a3quattros-line:8] [:a3quattros-line:8]
Invité
  1. Posté le 06/06/2012 à 23:41:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tkoa1,

Je n'ai pas essayé de remplacer le bouton rotatif pour l'allumage des feux, et je ne pense pas que la radio soit d'origine.
Les voyants des boutons des lèves vitres ne s'allument pas non plus...

Merci d'avance ! ;-)

Publicité

Profil : Vétéran confirmé
policeswat911
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 06/06/2012 à 23:45:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
fusibles ok ?

sinon c'est que les leds sont hs ?


---------------
Seat Arona 1.0 TSI 115 DSG FR Blanc Candy et Toit Noir Minuit
Profil : Chef Mécano 2012
tkoa1
Marques - succès argent messages
  1. Posté le 07/06/2012 à 06:41:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si tu es sûr que les fusibles sont en ordre, commences par déposer la radio et essais sans , si non c'est la commande d'allumage des feux (bouton rotatif) car c'est lui qui allume tout  ;)


---------------
:hello: [:a3quattros-line:8] [:a3quattros-line:8] [:a3quattros-line:8]
Publicité

Invité
  1. Posté le 08/06/2012 à 00:07:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'accord je vais essayer de retirer l'autoradio. Sinon ça serait peut etre également possible que ce soit un problème de leds comme le suggère POLICESWAT911 étant donné que les fusibles sont bons.
En tout cas merci à vous tkoa1 et POLICESWAT911.
Je vais voir ce que je peux faire et je vous redirai ce qu'il en est ! ;-)

Profil : Chef Mécano 2012
tkoa1
Marques - succès argent messages
  1. Posté le 08/06/2012 à 06:42:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tous les leds d'un coup ça m'étonne vraiment, soit c'est la commande d'éclairage ce qui est le plus probable, soit c'est un problème d'une masse commune , ou les fusibles


---------------
:hello: [:a3quattros-line:8] [:a3quattros-line:8] [:a3quattros-line:8]
Invité
  1. Posté le 08/06/2012 à 14:35:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'avoue que pour les leds ça m'étonnerais...

Invité
  1. Posté le 08/06/2012 à 17:21:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonne nouvelle ! On a finalement trouvé ce qui n'allait pas !
C'était tout simplement bien... un fusible !
Aprés une nouvelle vérification de ceux-ci j'avais à nouveau pû constater qu'ils étaient d'apparence sans probleme, mais par un concours de circonstance en essayant un des fusibles à un autre endroit j'ai pû me rendre compte que même s'il paraissait parfait il ne fonctionnait pas. Et alors en le remplacant par un qui fonctionne pratiquement tout à remarché : éclairage tableau de bord, boutons d'aération, boutons lèves-vitres, éclairage plaque d'immatriculation, voyant feux de position....
A retenir donc qu'il ne faut pas se fier juste à l'apparence des fusibles...
Encore merci beaucoup à tkoa1 et à POLICESWAT911 pour votre aide !
Cordialement,
Alex02000
Message cité 1 fois
Profil : Vétéran confirmé
policeswat911
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 08/06/2012 à 22:57:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
De rien l'ami !


---------------
Seat Arona 1.0 TSI 115 DSG FR Blanc Candy et Toit Noir Minuit
Profil : Nouveau membre
andy65
  1. Posté le 07/03/2018 à 18:47:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ale35yi a écrit :

Bonne nouvelle ! On a finalement trouvé ce qui n'allait pas !
C'était tout simplement bien... un fusible !
Aprés une nouvelle vérification de ceux-ci j'avais à nouveau pû constater qu'ils étaient d'apparence sans probleme, mais par un concours de circonstance en essayant un des fusibles à un autre endroit j'ai pû me rendre compte que même s'il paraissait parfait il ne fonctionnait pas. Et alors en le remplacant par un qui fonctionne pratiquement tout à remarché : éclairage tableau de bord, boutons d'aération, boutons lèves-vitres, éclairage plaque d'immatriculation, voyant feux de position....
A retenir donc qu'il ne faut pas se fier juste à l'apparence des fusibles...
Encore merci beaucoup à tkoa1 et à POLICESWAT911 pour votre aide !
Cordialement,
Alex02000
Afficher plus
Afficher moins





Bonjour pourez vois me dire c’est le quel fusible j’ai le meme soucis que vous merci en attente de votre reponse

Profil : Nouveau membre
andy65
  1. Posté le 07/03/2018 à 19:14:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j’ai le meme soucis help

Invité
  1. Posté le 15/11/2018 à 01:48:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai également acheté une seat ibiza d'occasion ( elle est de 2002) et j'ai aussi ce problème à la différence que les boutons sur la portière s'allument. Et ce qui est bizarre c'est que le tableau de bord s'allume genre une fois sur cinquante. Quelqu'un peut m'aider ? Merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
V-CHECKER VCHECKER A301 Ordinateur de bord multi-fonction 41
a propoes de kit de rabbaisement pour ibiza FR 2011 23
Présentation de ma Ibiza FR 143 blanc 2012 41
mauvaise accéleration 44
voiture qui broute 4