Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Seat Leon tdi 2.0 140cv grosse perte de puissance

 

Il y a 674 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Seat Leon tdi 2.0 140cv grosse perte de puissance

Prévenir les modérateurs en cas d'abus 
esp62uo
Invité
Marques - succès bronze nombre de vues
  1. Posté le 17/10/2012 à 21:39:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, mon frère à un souci avec sa Léon Seat Leon tdi 2.0 140cv : deux jours après sa révision des 75 000km, sa voiture a une une perte de puissance tandis qu'il montait dans les tours en 3ème à 4000tr/mn

Depuis plus aucune accélération la voiture atteint avec peine les 100 km.

à noter que aucun voyant ne s'est allumé, que le moteur ne fait aucun bruit anormal et qu'il n'y a pas de fumée suspecte au pot d'échappement ni ailleurs.

J'ai rien vu sur Google à propos d'un problème récurent sur les léon. Quelqu'nu a une idée de ce que ça pourrait être s'il vous plait ?

Sujets relatif
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/10/2012 à 11:17:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Bonjour,

Pour info : de quelle année date cette Leon ?


Autrement, vérifier si :

- un connecteur électrique ne serait pas débranché,

- une ( grosse ) durit du circuit d' air ne serait pas déboitée.


---------------
.
Invité
Marques - succès bronze nombre de vues
  1. Posté le 18/10/2012 à 11:57:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci fljb67 pour ta réponse, en faite le souci provient d'un encrassement du turbo suite à un usage trop sage du véhicule.
En effet quand le turbo est trop encrassé et qu'on solicite le moteur, la voiture se met en mode degradé coupant tout simplement le turbo.

Bref pour y remédier soit un additif et monter progressivement dans les tours, et si ça ne marche pas reste à changer le turbo.

Moralité penser à soliciter le turbo de temps en temps afin qu'il ne s'encrase pas
Message cité 1 fois
Publicité

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/10/2012 à 13:55:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

esp62uo a écrit :

... en faite le souci provient d'un encrassement du turbo suite à un usage trop sage du véhicule.
Afficher plus
Afficher moins


A seulement 75 000 km. :eek:

Question : normalement, après coupure du contact moteur, le "mode dégradé" devrait "disparaître", non ? <img

( ... pour réaparaître jusqu' au prochain blocage de la géomérie variable ).

Message édité par MasterLudo le 01/10/2015 à 06:25:01

---------------
.
Invité
Marques - succès bronze nombre de vues
  1. Posté le 18/10/2012 à 23:56:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui ce matin quand mon frère à repris le véhicule il n'était plus en mode dégradé, et oui le véhicule n'a que 75 000km

Mon frère est si soigneux avec son véhicule qu'il n'avait jamais osé dépasser les 3000tr/min jusqu'à hier !
Message cité 1 fois
Publicité

Profil : Vétéran confirmé
policeswat911
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 19/10/2012 à 00:10:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Une turbal c'est fait pour être sollicité sinon comme tu dis il s'encrasse !


---------------
Seat Arona 1.0 TSI 115 DSG FR Blanc Candy et Toit Noir Minuit
Profil : Apprenti confirmé
tonyflo
  1. Posté le 24/10/2012 à 08:06:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous
je possède une seat leon 2 tdi 105 de 2008, j'ai une perte de puissance depuis que j'ai fait changé le kit embrayage et volant moteur chez seat.
avant cela j'ai changer mon débimètre ce qui ma donner de la puissance puis refait la vidange avec de la 5w30, résultat : une vrai fusée!!
mais depuis la réparation en garage perte de puissance et consommation qui a augmentée...
j'ai démonté la vanne egr et nettoyage complet (comme neuve) et vérifier le fonctionnement des aillettes du turbo, elle fonctionne bien et ne son pas grippées.
j'ai nettoyer aussi la sonde qui est sur le collecteur d'air près de la jauge d'huile.

le problème persiste et je ne comprend plus de quoi cela peu venir...
avez vous des idées svp?
je me sent dépassé.
merci d'avance
anthony
Message cité 1 fois
Profil : Mister Seat 2016
  1. config
telemnar
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 24/10/2012 à 08:55:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

esp62uo a écrit :

Oui ce matin quand mon frère à repris le véhicule il n'était plus en mode dégradé, et oui le véhicule n'a que 75 000km

Mon frère est si soigneux avec son véhicule qu'il n'avait jamais osé dépasser les 3000tr/min jusqu'à hier !
Afficher plus
Afficher moins


Cherche pas d'ou vient le problème, géometrie variable encrassée. Faut pas hésiter à pousser à 4000tr quand le moteur est chaud.


---------------
Je suis un homme des tavernes, je vis à l'age de bières.
Mieux vaut prendre Kakarinette en levrette qu'une courbe en sucette.
Profil : Apprenti confirmé
tonyflo
  1. Posté le 25/10/2012 à 07:20:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour bonjour
de nouvelles info sur mon problème, j'ai vérifier hier le fonctionnement des ailettes du turbo en accélération. elles ne bouges pas d'un poile! j'ai ensuite vérifié la dépressurisation de la commande des ailettes, elle aspire fort au ralenti mais diminue de moitié quand je monte dans les tours... par avis de conscience j'ai vérifié la commande de la vanne egr, elle elle fonctionne bien car plus j'accélère et plus elle aspire.

je vien de voir sur une autre page que quand le capteur de pression du tuyau d'admission est H.S le turbo ce met justement en sécurité et ce bloque en position fermer... est ce que mon problème peu venir de là svp?
quand pensez vous? en sachant que je l'ais déjà nettoyé et elle n'est tjr pas encrasser en si peu de temps (vérifier).

merci à ceux qui voudrons bien m'aider avec mon souci.
bonne journée à tous
Message cité 1 fois
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/10/2012 à 12:53:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tonyflo a écrit :

... j'ai une perte de puissance depuis que j'ai fait changé le kit embrayage et volant moteur chez seat.
Afficher plus
Afficher moins



Comme ton problème est apparû juste après cette intervention mécanique, il faudrait plutot creuser à ce niveau.

Ainsi, bien vérifier que toutes les ( grosses ) durit du circuit d' admission d' air { sortie compresseur turbo --> intercooler --> bloc ( volet d' air + vanne EGR } sont bien fixées/reliées.

Vérifier l' état de la (petite) durit qui relie l' electrovanne N75 ( commande par dépression ) à la "capsule" de limitation de pression de suralimentation ( capsule qui agit sur une tige filetée relié elle même au système de géomérie variable ) : il suffit qu' un rongeur l' ait bouffée pour que des problèmes de perte de puissance apparaîssent.

Bien vérifier également s' il n' yaurait pas un connecteur électrique quelconque qui serait débranché.


tonyflo a écrit :

... j'ai vérifier hier le fonctionnement des ailettes du turbo en accélération. elles ne bouges pas d'un poile! j'ai ensuite vérifié la dépressurisation de la commande des ailettes, elle aspire fort au ralenti mais diminue de moitié quand je monte dans les tours. ..
Afficher plus
Afficher moins



Il est tout à fait normal que "la commande des ailettes aspire fort au ralenti pour diminuer en montant dans les tours".

Voici un copier/coller de l' un de mes anciens posts :

Citation :


Pour info, la géométrie variable du turbo est actionnée par l' intermédiaire d' une "tige" filetée ( flèche bleue ) qui sort d' une "capsule" ( point vert ) commandée par dépression par l' intermédiaire d' une "petite durit" ( flèche rouge ) ... qui est reliée à l' électrovanne "N75" ( invisible sur la photo ).
P1040195_6​40x480_ann​otations.j​pg1.
( photo prise par le "dessous" du compartiment moteur, en ayant préalablment déposé la protection inférieure en plastique )

La tige de ma géométrie variable ( qui n' a pas de problème ) bouge comme ceci :

( Moteur arrêté, j' avais relié une seringue à la "petite durit" que j' avais préalablement débranché de l' électrovanne N75 )

Vérifier de voir si la tige de cette capsule bouge bien lors d' une accélération au point mort.
--> n' hésites pas à utiliser une caméra si tu es seul. [smileyper​so

Normalement :

- Moteur à l' arrêt ............ : la tige est "sortie" de la capsule,
- Lors du démarrage ......... : la tige "rentre" au max dans la capsule, ( dépression max dans la durit )
- Moteur tournant au ralenti : la tige reste rentrée au max dans la capsule. ( dépression max dans la durit )

... cela permet donc déjà de vérifier si la capsule ainsi que la durit qui la relie à la N75 tiennent la dépression.

Ensuite : lors d' accélérations / décélérations, la tige doit faire des aller / retour : cela permet de réguler la pression de suralimentation.


Perso, j' effectuerais ces essais moteur chaud histoire de respecter la mécanique ( moteur + turbo ). [smileyper​so

PS : Et bien sûr, attendre 10./15 secondes avant de couper le contact, pas comme ce qui a été fait dans la vidéo ci-dessus.

Edit : Une vidéo qui montre la différence comportement entre une ancienne et une nouvelle capsule :
--> http://www.youtube.com/watch?N​R=1&amp;v=hGWxQkEWA-g
On voit que l' ancienne capsule n' est pas totalement HS, mais qu' elle ne se comporte plus correctement.
Message édité par MasterLudo le 01/10/2015 à 06:26:36

---------------
.
Profil : Apprenti confirmé
tonyflo
  1. Posté le 25/10/2012 à 18:48:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci fljb67 de m'aider,
j'ai déjà contrôler les durites et il y avait de mal rebranchée, puis j'ais contrôlé le tuyau qui va de la N75 au turbo mais elle est intacte.
ce que je ne comprend pas c'est le fonctionnement de la N75 quand j'accélère, car logiquement plus on accélère et plus elle aspire pour ouvrir les ailettes du tgv non ? alors pourquoi la dépressurisation diminue de moitié ?
merci pour tes vidéos, je les avait déjà vu et justement quand tu accélère ta tige du tgv bouge donc les ailettes s'ouvrent... les miennes ne bouge pas d'un poile même quand je suis au ralentie ou la dépressurisation est forte. pourtant en y branchant un tuyau et un vérin pour simuler le fonctionnement, les ailettes ouvrent a font.
c'est pour cela que la situation me dépasse, j'ai vraiment passer tous en revu dans les détails et rien ne change.
j'ai un rdv au diéseliste pour un diag lundi, je verrai bien ce qu'il va y trouver. il ma parlé au tel que sa ce peu que ce soi le capteur de pression du tuyau d'admission...
pour info: je l'ais acheté en juin 2012 et je faisais 980 km avec le plein, actuellement je fait 850... logique peu-être mais sa me gave...
passe une bonne soirée
bye
Message cité 1 fois
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/10/2012 à 20:09:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tonyflo a écrit :

j'ai déjà contrôler les durites et il y avait de mal rebranchée, puis j'ais contrôlé le tuyau qui va de la N75 au turbo mais elle est intacte.
Afficher plus
Afficher moins


Ok, lu.

tonyflo a écrit :

... ce que je ne comprend pas c'est le fonctionnement de la N75 quand j'accélère, car logiquement plus on accélère et plus elle aspire pour ouvrir les ailettes du tgv non ? alors pourquoi la dépressurisation diminue de moitié ?
Afficher plus
Afficher moins





Lien : http://www.youtube.com/watch?v [...] re=related

En fait, plus on accélère, plus la tige "sort" de la capsule pour incliner les ailettes de la géométre variable pour limiter la pression.

C' est à bas régime que la tige est "rentrée" au max ( dépression max = aspiration max ) pour avoir une meilleure efficacité en augmentant la vitesse du flux des gaz d' échappement ( ailettes inclinées au minimum ). :jap:
Message édité par MasterLudo le 01/10/2015 à 06:26:37

---------------
.
Profil : Apprenti confirmé
tonyflo
  1. Posté le 27/10/2012 à 11:56:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
haaa ok je comprend mieux le fonctionnement du tgv, merci fljb67, je pensai qu'il fonctionnai à l'inverse... plus on accélère et plus les ailettes ce referme alors qu'en vérité c'est quand on décélère. ok ok

mais... mon turbo a l'accélération en statique, ne bouge pas d'un poile donc les ailettes ne ce referme pas apparemment...

j'ai réinstallé l'ancien débimètre qui es H.S et j'ai constaté peu de changement, juste une consommation est peu plus élevé.
je me demande donc si le débimètre actuel n'est pas à nouveau H.S mais cela m'étonne quand même qui tombe a nouveau en rade en un mois...
qu'en pense tu ?
j'ai vais contrôler quand même si je n'ais pas une fiche de débranchée quelque part et par la même occasion contrôler a nouveau les durites d'air du turbo ainsi que les fusibles ( car moteur froid, le réchauffeur d'air intérieur ne fonctionne plu) décidément....
vivement que la mauvaise passe ce termine.

est ce que je suis le seul à avoir ces genre de problèmes ?

bon week-end
Message cité 2 fois
Publicité

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/10/2012 à 16:31:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tonyflo a écrit :

... j'ai vais contrôler quand même si je n'ais pas une fiche de débranchée quelque part et par la même occasion contrôler a nouveau les durites d'air du turbo ainsi que les fusibles ...
Afficher plus
Afficher moins


Bonne idée. :jap:

Message cité 1 fois

---------------
.
Profil : Apprenti confirmé
tonyflo
  1. Posté le 29/10/2012 à 10:23:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fljb67 a écrit :

Bonne idée. [smileyper​so
Afficher plus
Afficher moins



je me demande donc si le débimètre actuel n'est pas à nouveau H.S mais cela m'étonne quand même qui tombe a nouveau en rade en un mois...
qu'en pense tu ?  :)

Message édité par MasterLudo le 01/10/2015 à 06:27:00
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/10/2012 à 11:06:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Comme le débitmètre a été changé avant l' intervention mécanique chez seat, et que tes problèmes de manque de puissance ne sont apparus que "après", je pencherais plutôt vers un "oubli" ou un mauvais remontage d' une durit ou d' un connecteur électrique.

Tu as fait part de tes problèmes à ce garage Seat ?


---------------
.
Profil : Apprenti confirmé
tonyflo
  1. Posté le 30/10/2012 à 07:35:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour bonjour

oui fljb67 j'ai appeler le garage et il m'a répondu qu'ils ne savent pas de quoi cela provient et qu'il faut la donner pour un diag, pas de rdv avant le 7/11/12 et ils m'on dit qu'ils travail à l'heure (même pour un diag de 15min...) à raison de 87€/h... super!
perso j'appel ça des voleurs!!

ils manque de politesse, font une tête de morbide (a part deux personne et demi... si si j'ai compté  :)  ), et quoi qu'il nous arrive sur la voiture même pour avoir un simple renseignement sa passe directement par la case argent... vive seat 90!!
niveau mécanique rien a dire mise a part le manque de sérieux au remontage pour avoir mal emboité les durites. (malheureusement c'est courant dans les garages...)

donc au final pour ceux qui on les même symptômes que moi, voici le résultat du diag que j'ai passer dans un petit garage a 33.49€ (sa change! et j'ai peu avoir des infos sur d'autre petit souci de réglage d'essuie glace pour pas plus cher!) débimètre et capteur de pression du tuyau d'admission H.S.
je reçois les pièces ce matin et les changes demain, je pense que cette fois ci je serai tranquille.
pour info: les constructeur conseil de changer le filtre a air quand on change le débimètre. là ou j'achète mes pièces ne savent même pas pourquoi, le petit garage m'a expliquer que c'est juste pour contrôler si il n'es pas humide... donc pas obligatoire de le changer.

merci fljb67 de m'avoir aider comme tu as peu.
j'espère que tout ira bien maintenant...
Message cité 2 fois
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/10/2012 à 11:07:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tonyflo a écrit :

.. voici le résultat du diag que j'ai passer dans un petit garage a 33.49€ (sa change! et j'ai peu avoir des infos sur d'autre petit souci de réglage d'essuie glace pour pas plus cher!) débimètre et capteur de pression du tuyau d'admission H.S.
je reçois les pièces ce matin et les changes demain, je pense que cette fois ci je serai tranquille.
Afficher plus
Afficher moins



Si possible, histoire de voir quel était l' organe défectueux, si tu pouvais effectuer un essai routier après les avoir changé l' un après l' autre ...  :p

( Perso, ce serait étonnant que les 2 soient HS :jap: ).



tonyflo a écrit :

pour info: les constructeur conseil de changer le filtre a air quand on change le débimètre. là ou j'achète mes pièces ne savent même pas pourquoi, le petit garage m'a expliquer que c'est juste pour contrôler si il n'es pas humide... donc pas obligatoire de le changer.
Afficher plus
Afficher moins


Mon point de vue : le débitmètre étant placé dans le flux d' air filtré, autant changer le filtre à air histoire que le débitmètre neuf ne soit pas encrassé trop rapidement dans le cas où le filtre à air serait colmaté ou défectueux. ( d' autant plus que le prix d' un filtre à air n' est pas celui qui va plomber la facture par rapport à celui du débitmètre ).

Perso, je change le fitre à air tous les ans ( minimum ).



tonyflo a écrit :

j'espère que tout ira bien maintenant...
Afficher plus
Afficher moins


:jap:

Message édité par MasterLudo le 01/10/2015 à 06:27:09

---------------
.
Profil : Apprenti confirmé
tonyflo
  1. Posté le 14/11/2012 à 07:31:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour bonjour,

voilà j'avais bien le débimètre et le capteur H.S.
depuis que j'ais changé les deux elle ne fume plus et va mieux,
j'ai toujours une petite perte de puissance comme si le turbo ce déclenche en retard... au diag tout est bon en statique, donc je vais voir pour un diag en roulant et voir la différence...

pour info svp : qu'elle huile je doit mètre pour ma vidange? elle est de 2008 en 1.9tdi 105ch et sans fap...

bonne journée a tous.
Message cité 1 fois
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/11/2012 à 17:59:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tonyflo a écrit :

... voilà j'avais bien le débimètre et le capteur H.S.
depuis que j'ais changé les deux elle ne fume plus et va mieux,
j'ai toujours une petite perte de puissance comme si le turbo ce déclenche en retard... au diag tout est bon en statique, donc je vais voir pour un diag en roulant et voir la différence...
Afficher plus
Afficher moins


Merci à toi pour le retour d' info. ^^.



tonyflo a écrit :

pour info svp : qu'elle huile je doit mètre pour ma vidange? elle est de 2008 en 1.9tdi 105ch et sans fap...
Afficher plus
Afficher moins


Si service "normal" ( 15 000 km ou 1 an ) : huile répondant à la spécification VW 505.01 ( en général, c' est de la 5W40 ).

Si service "Long Life" ( 30 000 km ou 2 ans ) : huile répondant à la spécification VW 506.01 ( en général, c' est de la 5W30 ).


... le plus important étant de respecter la spécification VW. ( gaffe, beaucoup d' huile ne vérifient "que" VW 505.00, ce qui est insuffisant pour ton moteur à injecteurs pompes.

Message cité 1 fois

---------------
.
Profil : Apprenti confirmé
tonyflo
  1. Posté le 16/11/2012 à 12:19:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

concernant la perte de puissance, je suis aller voir un garage VW pour un diag roulant mais rien a faire ils ne veulent pas le faire car je n'ais aucun défaut en statique...
et concernant le grésillement irrégulier dans le boitier d'électrovanne, ils ne savent pas de quoi sa provient.

perso je pense que j'ai l'électrovanne N75 qui ne "colle" pas tout le temps. donc je vais le changer et voir ce que cela va donner car aucun mécano n'est capable de m'aider ou même de ce pencher sur mon problème. c'est malheureux pour des mécano... ou ex boulanger peu-être...  :)

ensuite je regarderais la wastegate mais je l'avais déjà vérifiée avant, elle marchais bien...
il y a un truc qui m'intrigue quand même, car j'ai vu sur une video que l'ors de l'accélération en statique la tige du turbo bouge alors que la mienne au démarrage ce met en position ailette ouvert (normal) mais quand j'accélère la tige ne bouge pas jusqu'à ce que je coupe le contact... est ce normal svp?
dans un garage on me dit : " sa dépend " sacré réponse wouhaou!
quelqu'un peu m'aider svp a ce sujet?

merci pour vos info et vos idées.
=b

Profil : Routard
  1. config
magicfa
Marques - succès bronze messages
  1. Posté le 17/11/2012 à 12:22:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'avais eu le meme souci sur mon tdi 130, le turbo fonctionnais jusqu'a 2500 trs puis se mettais en sécurité,

j'avais changer débimétre, regarder toutes les durites, la tige, les ailettes du turbo, regarder si l'échappement était bouché, meme pris la température des gazs et j'en passe

aprés une panne qui a duré 3 mois ou j'étais désespéré car pas un mécano ne savais, j'ai changé le capteur de l'échangeur en dernier recours qui coute dans les 40 € sur le net et l'auto a refonctionné normalement, a voir si ce n'est pas le meme souci sur vos tdi
Message cité 1 fois

---------------
La force tranquille

Leon III Sc Tsi 140 Fr
Cbr Fireblade
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/11/2012 à 19:53:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

magicfa a écrit :

J'avais eu le meme souci sur mon tdi 130 ...

aprés une panne qui a duré 3 mois ou j'étais désespéré car pas un mécano ne savais, j'ai changé le capteur de l'échangeur en dernier recours qui coute dans les 40 € sur le net et l'auto a

refonctionné normalement ...
Afficher plus
Afficher moins



Il doit certainement s' agir de la "sonde de température et de pression d' air" ( G71 + G72 dans un seul et même boitier ) qui est vissée sur le dessus de l' échangeur.

http://media.oscaro.com/bmp/no​rmal/30/f0281002401.jpg

réf : VW 038 906 051 C

--> http://www.oscaro.com/capteur- [...] m/capteur- [...] 090-3947-p[/url]


Pour les 1.9 TDI 105 ( moteur équipant la seat leon 2 de tonyflo ), cette sonde est à priori quasi identique, la référence de différenciant que d' une lettre : réf VW 038 906 051 B

--> http://www.oscaro.com/capteur- [...] 089-3945-p )



PS : Merci à toi pour ce retour d' info. [smileyper​so

Message cité 2 fois
Message édité par MasterLudo le 01/10/2015 à 06:31:11

---------------
.
Profil : Apprenti confirmé
tonyflo
  1. Posté le 19/11/2012 à 08:30:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Merci pour les info, mais le capteur je l'ais changé en même temps que le débimètre il y a pas un mois. Le diag me l'avais signalé en defaut et maintenant le diag est vierge mais toujours cette perte de puissance.
mon souci est que je n'es pas de patate en première et deuxième mais après la trois sa marche bien, le turbo ouvre et sa avance.
Beaucoup parle de turbo qui ce coupe après 2000tr mais moi c'est avant et pas moyen de trouver.
Peut-être le cata bouché...
Peut-être un souci dans le turbo même...
Peut-être durites de turbo coupée... (malgré que j'ai déjà regarder une fois)

Pour exemple, à un feu en accélération normal (à 2000tr passage de vitesse comme avant quand j'avais de la pèche) actuellement je suis côte à côte avec une 205... :/

j'espère que quelqu'un peu m'éclairer svp je suis perdu dans cette voiture...
merci beaucoup

Profil : Apprenti confirmé
tonyflo
  1. Posté le 19/11/2012 à 08:34:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai oublier de rappeler que j'ai un grésillement irrégulier dans le boitier d'électrovanne.
Est-ce normal ?
C'est comme si il y avait une abeille dedans.

Merci
Message cité 1 fois
Profil : Routard
  1. config
magicfa
Marques - succès bronze messages
  1. Posté le 19/11/2012 à 12:19:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fljb67 a écrit :


Il doit certainement s' agir de la "sonde de température et de pression d' air" ( G71 + G72 dans un seul et même boitier ) qui est vissée sur le dessus de l' échangeur.

http://media.oscaro.com/bmp/no​rmal/30/f0281002401.jpg

réf : VW 038 906 051 C

--> http://www.oscaro.com/capteur- [...] m/capteur- [...] 090-3947-p


Pour les 1.9 TDI 105 ( moteur équipant la seat leon 2 de tonyflo ), cette sonde est à priori quasi identique, la référence de différenciant que d' une lettre : réf VW 038 906 051 B

--> http://www.oscaro.com/capteur- [...] 089-3945-p )



PS : Merci à toi pour ce retour d' info. [smileyper​so
Afficher plus
Afficher moins

[/url]
Oui c'est bien cette piéce

Message cité 1 fois
Message édité par MasterLudo le 01/10/2015 à 06:31:21

---------------
La force tranquille

Leon III Sc Tsi 140 Fr
Cbr Fireblade
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/11/2012 à 18:23:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tonyflo a écrit :

J'ai oublier de rappeler que j'ai un grésillement irrégulier dans le boitier d'électrovanne.
Est-ce normal ?
C'est comme si il y avait une abeille dedans.
Afficher plus
Afficher moins


C' est "léger" ( genre moustique ) ou plutôt "balaise" ( genre frelon ) ?


Autrement, tu parles bien de ce boitier ?

biz_6l-mon​_ibiza_boi​tier_elect​rovannes_3​60x270-img

... car dedans, il y a - entre autre - l' électrovanne "N75" ( gestion pression de suralimentation du turbo ) et la "N18" ( gestion de la vanne EGR ).



magicfa a écrit :

Oui c'est bien cette piéce
Afficher plus
Afficher moins


Merci pour la confirmation.  :)

Message cité 1 fois

---------------
.
Profil : Apprenti confirmé
tonyflo
  1. Posté le 20/11/2012 à 08:21:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
fljb67, c'est genre frelon car quand sa le fait je l'entend malgré le ralenti du moteur. surtout moteur froid puis quand il est chaud sa ne le fait pas tout le temps.

j'ais remarqué que j'ai du noir dans petite grille du boitier d'électrovanne au numéro 1 qui correspond à la GV du turbo, surement quand j'ai dégrippé la tige de la wastegate avec le dégrippant, sa a du être aspiré et remonté dans le boitier...

je vais contrôler le turbo pour voir dans quel état il es ainsi que les durites et nettoyer le cata. je ne peu même pas le décatalyser à cause d'un coude qui me gène... :/

avez vous d'autre idée d'ou peu venir le problème svp ?

Profil : Apprenti confirmé
tonyflo
  1. Posté le 21/11/2012 à 06:23:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui c'est bien ce boitier  :)

Profil : Apprenti confirmé
tonyflo
  1. Posté le 21/11/2012 à 06:26:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fljb67 a écrit :

C' est "léger" ( genre moustique ) ou plutôt "balaise" ( genre frelon ) ?


Autrement, tu parles bien de ce boitier ?

biz_6l-mon​_ibiza_boi​tier_elect​rovannes_3​60x270-img

... car dedans, il y a - entre autre - l' électrovanne "N75" ( gestion pression de suralimentation du turbo ) et la "N18" ( gestion de la vanne EGR ).
Afficher plus
Afficher moins



excuse moi, oui c'est bien ce boitier dont je parle pour le grésillement. merci  :)

Message cité 1 fois
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/11/2012 à 14:19:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tonyflo a écrit :

excuse moi, oui c'est bien ce boitier dont je parle pour le grésillement. merci :)
Afficher plus
Afficher moins


Ok : le même que le mien donc.

Problème : il est difficile à ouvrir. :sic: ( histoire de pouvoir vérifier quel électrovanne se prend pour un "frelon". )

Message cité 1 fois
Message édité par MasterLudo le 01/10/2015 à 06:32:09

---------------
.
Profil : Apprenti confirmé
tonyflo
  1. Posté le 22/11/2012 à 08:52:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fljb67 a écrit :

Ok : le même que le mien donc.

Problème : il est difficile à ouvrir. [smileyper​so ( histoire de pouvoir vérifier quel électrovanne se prend pour un "frelon". )
Afficher plus
Afficher moins




mon boitier est juste placé à droite du moteur, c'est juste çà la différence mais oui ce sont les même.
on ne peu pas changer juste lélectrovanne car le boitier ce vend entier, si?

j'ai nettoyer le cata et vérifier la liberté du turbo au niveau GV et turbine, résultat : GV plus que libre, çà pas de souci avec le tône de dégrippant qu'il a bu... mais le turbo est libre en général sauf à un passage ou il se durcit... est ce normal d'après toi stp ? :??: [smileyper​so

imagesVoir l'image en grand0 vote

Message cité 2 fois
Message édité par MasterLudo le 01/10/2015 à 06:32:27
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/11/2012 à 23:45:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tonyflo a écrit :

on ne peu pas changer juste lélectrovanne car le boitier ce vend entier, si?
Afficher plus
Afficher moins


Le boitier ayant une référence VW......., cela m' étonnerait que les électrovannes soient dispo à l' unité facilement ( même si c' est certainement faisable ).


tonyflo a écrit :

... mais le turbo est libre en général sauf à un passage ou il se durcit... est ce normal d'après toi stp ?  :??: [smileyper​so
Afficher plus
Afficher moins


Il faudrait demander l' avis d' un pro. qui puisse s' en rendre compte de par lui même. :jap:

Après, s' il y a un "point dur" flagrant niveau rotation, clair que cela peut être un problème.


Autrement, perso, niveau turbo lui même, je ne vois pas trop le rapport avec :

tonyflo a écrit :

j'ai une perte de puissance depuis que j'ai fait changé le kit embrayage et volant moteur chez seat.
Afficher plus
Afficher moins



... à moins que l' opération en question n' ait pu - malencontreusement - agir néfastement niveau turbo. <img

Message édité par MasterLudo le 01/10/2015 à 06:32:40

---------------
.
Profil : Apprenti confirmé
tonyflo
  1. Posté le 07/12/2012 à 10:44:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous,
Voici les nouvelles... le turbo à un point dur à froid seulement et non à chaud... sont fonctionnement à l'accélération est correcte et sa pression constaté avec un diag roulant est correcte aussi.

Les garages me disent que l'on à vraiment les 105ch réelle de la voiture donc je pense que tout est bon maintenant.
J'ai toujours ce grésillement dans le boitier d'électrovanne qui persiste mais pour le moment il a l'air de bien fonctionner...

Petit bémol, en nettoyant le cata je me suis aperçu qu'il y a juste 10cm entre la sortie de turbine du turbo et les grilles donc cela bride la voiture et étouffe le turbo qui se "noie" dans sa fumer ( j'en est parler a un CT qui m'a confirmé mon idée et la soutien) donc au final, perso, je vire le cata pour soulager le turbo et ainsi j'espère y gagner un peu en économie de carburant ainsi en gain de puissance. (sans vouloir faire le jacky)

Décatalyser le cata n'irai pas à cause de la pression du turbo qui serai insuffisante.

J'espère que tout cela pourra aider ceux qui on les même souci que moi sur leur leon...
bon courage avec tout les problèmes des véhicules...

Profil : Membre
  1. config
full-black-xs
Marques - succès bronze messages
  1. Posté le 04/01/2013 à 20:11:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut a tous , j'ai une leon 2 2.0 tdi 140 de janvier 2008.

Depuis peu quand j'accelere par exemple lors d'un depassement et que je decellere plus moyen d'accelerer meme en retrogradant.
Du coup obligé de couper le contact et le remettre en roulant et la c'est bon j'ai retrouvé toute ma puissance.

La voiture a 90 000 kms.

Des fois j'ai l'impression de ne plus avoir de puissance lors d'accelerations donc obligé de couper le contact et relancer tout en roulant.

Verification faite a la valise etc et juste marqué soucis peridiodique de compression je crois.
Message cité 3 fois
Message édité par full black xs le 04/01/2013 à 20:14:02

---------------
Djul's
Publicité

 Page :
1  2  3  4  5
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
comment démonter le radiateur de chauffage sur seat leon tdi110 2001 2
bruit en 5 eme en accelerant a peine sur leon tdi 150 0
capteur de temperature d'air d'admission 2
FR 170 et pneus neige 8
besoin de vos avis 10