Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Défaut contrôle de traction ASR + voyant EPC

 

Il y a 100 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Défaut contrôle de traction ASR + voyant EPC

Prévenir les modérateurs en cas d'abus 
leniack2
SuperHero
Profil : Pilote addict
  1. config
leniack2
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/01/2015 à 18:06:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

Je possède un Skoda Yeti 1.2 TSI depuis maintenant 2 ans. Jusqu'à hier soir tout allait bien.

En rentrant chez moi, après avoir déjà roulé 30 minutes sans soucis, j'ai soudainement ressenti des ratés lors des phases d’accélération. J'ai d'abord cru avoir roulé sur du verglas. Mais ça me l'a refait à chaque accélération.

Aujourd'hui je reprends la voiture, toujours pareil. A vitesse stabilisée pas de soucis, mais dès que j’accélère ça broute. A noter qu'il n'y avait aucun voyant de défaut allumé à ce moment. Puis j'ai essayé de pousser un peu le moteur et la le voyant EPC + le voyant ASR se sont allumés avec un message sur le tableau de bord: Défaut contrôle de traction ASR. A partir de la, la voiture se met en défaut et ça tremble bien comme il faut.

Il me vient à l'esprit 2 choses qui pourraient expliquer la panne:

- avant d'avoir le soucis, je venais de faire le plein. C'est une station essence qui est en panne la moitié du temps. Peut être le carburant était il plein de merde?
- 5 minutes avant le soucis j'ai roulé dans une grosse flaque qui a bien fait gicler de l'eau partout. Peut être que le capteur ASR aurait pris un coup?

Qu'en pensez vous? Et sinon est ce que quelqu'un a déjà eu ce problème?

Merc
Message cité 1 fois
Message édité par leniack2 le 25/01/2015 à 18:11:28
Sujets relatif
Profil : Apprenti confirmé
yeti-27
  1. Posté le 25/01/2015 à 19:23:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Désolé ,je n'ai jamais eu ce défaut.

Profil : Routard confirmé
  1. config
stoq
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/01/2015 à 19:25:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

j'ai eu cela sur mon roomster tsi. Crasse dans les injecteurs. Changement d'injecteurs, heureusement sous garantie.


---------------
Swift Boosterjet SVHS Red Burn
Citigo 60cv
Publicité

Profil : Apprenti confirmé
amolz
  1. Posté le 27/01/2015 à 01:22:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi aussi j'ai ce problème de broutage lorsque trop d'accélération.Il me semble qu'il existe un additif au carburant pour nettoyer les injecteurs...?

SuperHero
Profil : Pilote addict
  1. config
leniack2
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/01/2015 à 07:26:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca sent la crasse dans les injecteurs :/  J'ai ramené la voiture au garage, passage au diag: problème de combustion cylindre numéro 1

Profil : Apprenti confirmé
amolz
  1. Posté le 05/02/2015 à 01:38:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'utilise le produit wynns nettoyant injecteur ( à verser dans le bac à essence avant de faire le plein ) et cela va déjà mieux.

Invité
  1. Posté le 01/07/2015 à 20:27:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

leniack2 a écrit :

Bonjour

Je possède un Skoda Yeti 1.2 TSI depuis maintenant 2 ans. Jusqu'à hier soir tout allait bien.

En rentrant chez moi, après avoir déjà roulé 30 minutes sans soucis, j'ai soudainement ressenti des ratés lors des phases d’accélération. J'ai d'abord cru avoir roulé sur du verglas. Mais ça me l'a refait à chaque accélération.

Aujourd'hui je reprends la voiture, toujours pareil. A vitesse stabilisée pas de soucis, mais dès que j’accélère ça broute. A noter qu'il n'y avait aucun voyant de défaut allumé à ce moment. Puis j'ai essayé de pousser un peu le moteur et la le voyant EPC + le voyant ASR se sont allumés avec un message sur le tableau de bord: Défaut contrôle de traction ASR. A partir de la, la voiture se met en défaut et ça tremble bien comme il faut.

Il me vient à l'esprit 2 choses qui pourraient expliquer la panne:

- avant d'avoir le soucis, je venais de faire le plein. C'est une station essence qui est en panne la moitié du temps. Peut être le carburant était il plein de merde?
- 5 minutes avant le soucis j'ai roulé dans une grosse flaque qui a bien fait gicler de l'eau partout. Peut être que le capteur ASR aurait pris un coup?

Qu'en pensez vous? Et sinon est ce que quelqu'un a déjà eu ce problème?

Merc
Afficher plus
Afficher moins

bonjour,
Comme vous je possede un Yeti 1,2 tsi ambition acheté en 12/2012 et qui totalise 40 000 kms Comme vous je viens d'avoir exactement le même problème d'acoupts à l’accélération avec alertes sur le tableau epc et asr. Etant sur l'autoroute panique à bord... je contacte mon concessionnaire :réponse ajouter un additif dans le réservoir avec comme objectif de nettoyer les injecteurs. Opération faite mais sans résultat. Je déconnecte l'ASR et je rentre prudemment chez moi sans forcer le moteur. Aujourd'hui RDV chez le concessionnaire qui diagnostic ( valise) une défaillance du faisceau d'allumage ce qui corespond à ce type de désordre. Bilan: changer ce faisceau et, par prudence, les 4 bougies. Bizarre cette avarie sur une voiture réputée fiable. Voila pour mon expérience ;j'espere que depuis votre 'sos" vous avez réglé votre problème et,si oui,qu'elle en était la cause?
Cordialement
sisco

Message cité 1 fois
Profil : Apprenti confirmé
yeti-27
  1. Posté le 20/12/2015 à 17:22:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

tag85uv a écrit :

bonjour,
Comme vous je possede un Yeti 1,2 tsi ambition acheté en 12/2012 et qui totalise 40 000 kms Comme vous je viens d'avoir exactement le même problème d'acoupts à l’accélération avec alertes sur le tableau epc et asr. Etant sur l'autoroute panique à bord... je contacte mon concessionnaire :réponse ajouter un additif dans le réservoir avec comme objectif de nettoyer les injecteurs. Opération faite mais sans résultat. Je déconnecte l'ASR et je rentre prudemment chez moi sans forcer le moteur. Aujourd'hui RDV chez le concessionnaire qui diagnostic ( valise) une défaillance du faisceau d'allumage ce qui corespond à ce type de désordre. Bilan: changer ce faisceau et, par prudence, les 4 bougies. Bizarre cette avarie sur une voiture réputée fiable. Voila pour mon expérience ;j'espere que depuis votre 'sos" vous avez réglé votre problème et,si oui,qu'elle en était la cause?
Cordialement
sisco
Afficher plus
Afficher moins


Je viens de voir ce sujet, apparemment je ne suis pas le seul a avoir connu ce genre de problème sur mon yeti. rongeurs et fils de bougies

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
fiabilité yeti 2 litres 110cv ou 140cv 7
pneu mixte (route/chemin) pour yéti 4x4 13
echapement 3
Notre nouveau Yeti Monte Carlo 11
Pneus neige yéti 4