Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Régime moteur anormal KZJ 70

 

Il y a 64 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Régime moteur anormal KZJ 70

Prévenir les modérateurs en cas d'abus 
AX1.0
Profil : Membre
ax1-0
Marques - succès bronze sujets
  1. Posté le 13/12/2019 à 15:41:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Ne trouvant pas trop corde à mon arc je décide d'avoir quelques avis sur mon soucis. Je possède un KZJ 70 de 1995 totalisant 352 000km préparé pour le TT.


J'ai fais un tonneau fin février de cette année, mais depuis j'ai remis en marche le moulin, puis roulé un peu et surtout je l'ai démarré du temps que je trouve un bon carrossier pour ne pas laisser la mécanique en plan durant des semaines.


Mi-Août je fais la distribution avec pièces OEM surtout là dessus. Bon arrive les mauvais jours, puis étant en train de monter un intercooler dont je n'ai pas fini le montage (découpe capot), je ne peux rouler puis un beau jour je le démarre et il cafouille un peu avec un peu de fumée mais bon vu l'humidité etc sans compter peut être une bougie de préchauffe HS je me suis dis que c'était logique...


Sauf que les fois d'après pareil, et même après 15min à tourner le ralenti est stable mais lorsque je monte au-dessus de 1100 à 2800trs/min il broute et fume bleuté comme si le gasoil était mal injecté ; Par contre sur une plage de 3000 à 4000trs/min il tire correctement ! Et à nouveau au ralenti très irrégulièrement il éjecte un mini "plock" de fumée bleue mais le symptôme est moindre.


Sans aller loin, j'ai roulé un peu et il a sa santé sans avoir à brouter ... Etrange !


Pour celà j'ai procédé comme tel :


-Shunté le filtre à GO.
-Alimenté en direct via un bidon de 5L avec gasoil récent.
-Vérifier le calage de ma distribution.

-Pas de conso' d'eau ou d'huile (depuis 9ans que je l'ai d'ailleurs).
-Montage de quatre autres injecteurs moins âgés.

-Je vais prendre les compressions sans tarder également.


On m'a parlé d'un bielle légèrement tordue suite à mon acrobatie et que j'aurai un écart sur une hauteur d'un piston ! Etrange après plus de six mois en ayant roulé !!!! Alors qu'il n'y avait pas de symptôme auparavant !


On m'a parlé aussi d'un grippage au niveau de la pompe à GO et qu'il serait judicieux de lui faire un petit mélange pour "nettoyer" tout ça.


Alors si parmi vous vous avez entendu parler d'un soucis similaire...


PS : Je n'ai pas de vanne EGR etc etc, c'est le 1KZ-T purement mécanique.

Sujets relatif

Sujets relatifs
Avensis T25 de 1986. Perte de puissance à bas régime Perte de puissance baisse régime Avensis 2007
Plus de sujets relatifs à : Régime moteur anormal KZJ 70

Profil : Membre
ax1-0
Marques - succès bronze sujets
  1. Posté le 03/01/2020 à 18:12:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Après pas mal d'investigations, et ça peut servir à d'autres, le soucis est trouvé.
Il s'agit d'un manque d'avance à la pompe à injection qui peut arriver à cause de l'usure interne de la pompe. La mienne a 352 000km.

En déclipsant deux fiches, on accède vite aux deux visses de 12 qui tiennent le corps de pompe au carter de cascade de pignons.

Le mieux est d'être à deux, comme ça l'autre personne avec un pied de biche vient (dans mon cas) pousser la pompe vers le bloc moteur.

Le mieux est de le faire moteur froid pour que le symptôme soit bien présent.
A notre aussi qu'il est important que pointer un repère sur le dessus du corps de pompe et un autre repère sur le carter alu de la cascade de pignons, comme ça vous savez de combien vous avez bougé.

Avec les vibrations etc du moteur, le mieux est qu'une fois le calage fait et de couper le moteur et de serrer correctement les deux visses avant un démarrage pour essais.

Il est important aussi d'aller rouler un peu pour vérifier que le 4x4 tire comme avant.

Voilà si ça peut servir... Hésitez pas à questionner si je peux aider.

Publicité

 Page :
1

Aller à :