Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

perte de puissance de mon toyota avensis verso

 

Renault : Blackmask, Cagnotte Ford : Modissimos Toyota : lorenzi77 Ferrari : Rory gallagher et 1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

perte de puissance de mon toyota avensis verso

Prévenir les modérateurs en cas d'abus 
chr61bs
Invité
  1. Posté le 26/04/2007 à 19:47:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Depuis quelquels temps , je n'ai plus de puissance et un voyant diagnostic s'allume au tableau de bord. Le garage toyota me dit que ce sont les sondes de la pompe de gazole. Reparation 400 euros  :pfff: je voudrais savoir si d'autres personne aurait eu le meme probleme  :??:  et les solutions  :??:  

 :cry:
Message cité 1 fois
Sujets relatif
Profil : Routard
  1. config
megasound
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 27/04/2007 à 09:28:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chr61bs a écrit :
Depuis quelquels temps , je n'ai plus de puissance et un voyant diagnostic s'allume au tableau de bord. Le garage toyota me dit que ce sont les sondes de la pompe de gazole. Reparation 400 euros  :pfff: je voudrais savoir si d'autres personne aurait eu le meme probleme  :??:  et les solutions  :??:  

 :cry:
Afficher plus
Afficher moins




jamais eu ce genre de prob avec A26 verso que j'ai eu avant par contre je pense avoir eu quelque perte lors d'accélération mais rien de dramatique mais quand je devais doublé, je devais pensé à deux fois pour les distances !


---------------
Un tien vaut mieux que deux tu l'auras....à bon entendeur.
Invité
  1. Posté le 29/07/2007 à 20:39:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.  J'ai une Avensis Verso 2003 et je suis aussi confronté au même problèmes que vous.  Le garagiste a déjà changé  les élèctrovalves à l'entrée de la pompe, a remplacé un injecteur, a nettoyé la boite à papillon.  Toujour aucun succès.  Quand je demande de la puissance, par moment, j'ai une perte d'acceleration et des 'trous' entre 3000 et 4000 trs. (plus exactement à 3100 trs chaque fois).  Si je roule normalement et en douceur sur l'accelerateur, je n'ai pas de perte de puissance.  Quand je fais des fonds de pédale d'accélerateur, le moteur me fait ce phénomene.  Je ne sais plus quoi en penser.  Mon garagiste a déjà consulter beaucoup de ses collègues et en pert ces cheveux.  Si vous avez des infos, vous pouvez toujour les partager.  Ce serait sympas. a+
Message cité 1 fois
Publicité

Invité
Marques - succès argent messages
  1. Posté le 29/07/2007 à 21:36:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mec30li a écrit :
Bonjour.  J'ai une Avensis Verso 2003 et je suis aussi confronté au même problèmes que vous.  Le garagiste a déjà changé  les élèctrovalves à l'entrée de la pompe, a remplacé un injecteur, a nettoyé la boite à papillon.  Toujour aucun succès.  Quand je demande de la puissance, par moment, j'ai une perte d'acceleration et des 'trous' entre 3000 et 4000 trs. (plus exactement à 3100 trs chaque fois).  Si je roule normalement et en douceur sur l'accelerateur, je n'ai pas de perte de puissance.  Quand je fais des fonds de pédale d'accélerateur, le moteur me fait ce phénomene.  Je ne sais plus quoi en penser.  Mon garagiste a déjà consulter beaucoup de ses collègues et en pert ces cheveux.  Si vous avez des infos, vous pouvez toujour les partager.  Ce serait sympas. a+
Afficher plus
Afficher moins


essence ou diesel ?

Invité
  1. Posté le 06/08/2007 à 19:12:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Ma voiture est de nouveau rentrée au garage.................. encore une fois..............
Cette fois ci, le garage a trouver quelque chose - OURAHH!!
Code 45 ou 49 je ne sais plus.  Capteur de la rampe commune.
Ceci est une piece important qui - je cite "Le système à rampe commune et injecteurs piézoélectriques de Toyota produit la pression d'injection la plus élevée parmi les systèmes de ce type - en l'occurrence 1.800 bars. Le nouveau système à rampe commune et injecteurs piézoélectriques peut réaliser jusqu'à 5 injections par cycle, avec une seule pré-injection au ralenti à chaud et de multiples injections à charge partielle. Ce système à rampe commune de pointe est un élément essentiel permettant d'obtenir des niveaux exemplaires de puissance et de couple, mais aussi de sobriété. "

Ce 'bazzar' a été changé et nous venons de récuperer la voiture.  Maintenant nous allons tester si cela va mieux.....

Je vous tiens au courant.

NB - L'ordinateur d'un garage ne vaut pas toujours l'ordi d'un autre.  Ici, il venait de changer d'ordi et SOUDAINEMENT..... la panne est visible.
Prix de la pièce - 450 HTVA et Hors Main D'oeuvre (+/-5 heures de travail).

A+

Invité
  1. Posté le 19/11/2007 à 10:04:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
: salut!
nouveau proprietaire moi meme depuis aout 2007 j ai ete rapidement confronté a ce probleme qui a ete resolu en changeant tout betement le filtre a air qui etait particulierement sale...malgre l entretien regulier du vehicule .
J ai quelques doutes concernant la probité du concessionaire qui effectuait les revisions!
Le changement du filtre est peu onereux et se realise en 2 mn (il est plus long d ouvrir le capot que de changer le filtre:2 agrafes a declipser et on glisse le nouveau filtre a l interieur)
Pour ceux que l investissement rebute on peux faire un essai sur quelques km seulement(!) en enlevant purement et simplement le filtre a air et voir si il y a amelioration.
C est du systeme d mais ca peux eviter de lourds frais de passage en concession...
Surtout replacez un filtre a air apres essai!!!

Invité
  1. Posté le 23/08/2010 à 17:30:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vous avez fais changer le capteur sur la rampe commune de votre toyota avensis ,avez vous toujours le probleme à l'acceleration?merci

Invité
  1. Posté le 06/04/2016 à 23:09:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
j'ai une A26 verso de 2003 et j'ai eu aussi des probèmes de perte de puissance: témoin moteur allumé, compteur tour impossible de dépasser les 300tr/m, impossible de doubler, trou d'accélération ect.....Toyota m'a changer tour a tour turbo, 2 fois la vanne EGR, nettoyer les soupapes d'injection(!!!!!!, connait pas!!!), nettoyer l'échapement pour un montant de presque
4100£. chaque réparation ne marchait que pour une période 6 mois a un an. Finallement, lors de ma derniere panne de perte de puissance, j'ai décidé de changer moi même
juste le filtre a gasoil et le filtre à air et c'est le miracle: ma voiture a retrouvé toute sa puissance. Il ne faut pas croire tout ce que disent les garagistes....on n'est pas là
pour lire le résultat du diagnostic de la valise alors ils peuvent nous faire croire n'importe quoi.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
brochure toyota 0
supra MK 4 à vendre 5
Pb perte puissance d4d115 3
Son idéal pour autoradio yaris 0
la 1ere vitesse A26 4