Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Bruit au démarrage embrayage ?

 

Renault : Titifill Fiat : rykamin
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Bruit au démarrage embrayage ?

Prévenir les modérateurs en cas d'abus 
Wha05ee
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/12/2013 à 18:47:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous les aygoistes :D

Voilà depuis près de 6 mois, et de façon crescendo, un bruit de ferraille survient lorsque que je démarre et que je tourne en même temps : exemple pour me garer.

Ca commence aussi à me le faire en ligne droit : exemple quand le feu devient vert et même en reprise sur la deuxième vitesse en faisant patiner l'embrayage.

Je sais déjà que mon embrayage broute - BEAUCOUP - et que c'est surement là d'ou vient le problème.

J'essayerai que faire une petite vidéo expliquant bien le phénomène.

Je me demande donc si c'est vraiment de ce problème ou carrement pas d'ailleurs genre cardan, volant moteur etc...

Merci de votre aide, j'suis étudiant et 600€ l'embrayage c'est tout simplement IMPOSSIBLE :(

PS : La voiture a + de 125 000km au compteur, étant de seconde main je ne sais pas si l'embrayage et déjà était changé, je pense que non vu son affreux état.

PS 2 : Des fois j'entends des petits bruits comme des oiseaux venant du moteur quand il tourne au ralenti ^^ Des petits soubresauts.
Message édité par Wha05ee le 16/12/2013 à 18:54:22
Sujets relatif
Profil : Routard
goichon
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/12/2013 à 19:32:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, de mon point de vue, embrayage HS malheureusement... j'ai connu le même soucis sur une 107 (même motorisation), bruit de ferraille en débrayant, difficulté à passer les rapports... et broutage jusqu'à la quasi-impossibilité de passer les vitesses...
Le soucis venait d'une pièce interne à l'embrayage (diaphragme je crois...) fixé à trois endroits. 2 des fixations étaient cassée mais je n'étais guère surpris à voir la qualité et l'épaisseur du métal employé...

Mais attention à ne pas faire durer "le plaisir" trop loin, au risque d'être immobilisé définitivement...

Fais ta petite vidéo pour confirmer...

Bon courage à toi et essayes plusieurs devis... ;)


---------------
lexus ct 200 h sensation 2011 75000 kms
toyota yaris 1.3 vvti linéa sol 2009 92000 kms
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/12/2013 à 20:27:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup je fais la vidéo demain :)

Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/12/2013 à 19:52:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
http://www.youtube.com/watch?v​=PVuLhgM2Z_Q

Voilà, vidéo réalisé avec mon iPod, vous comprendrez la position vertical de l'image... au moins mon Blackberry film carré par rectangulaire tout moche :D

Bref pour en revenir à la voiture oui elle fait des bruits quand je m'élance en marche avant/arrière et quand je tourne mais pas à chaque fois ! une pente ou le fait de tourner accentue la chose !

Merci pour vos éclaircissements ;)
Message édité par Wha05ee le 17/12/2013 à 19:53:56
Profil : Routard
goichon
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/12/2013 à 13:42:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour moi embrayage bis... désolé. Mais je ne suis pas mécano et encore moins infaillible ! prends donc l'avis d'un pro... tiens-nous au courant ;)


---------------
lexus ct 200 h sensation 2011 75000 kms
toyota yaris 1.3 vvti linéa sol 2009 92000 kms
Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/12/2013 à 15:32:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'y vais ce weekends je pense !

Dans la vidéo je fais bien patiner l'embrayage pour montrer que le bruit ne sort pas de mon imagination, il est bien présent :)

Profil : Routard
goichon
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/12/2013 à 18:50:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je me répète, mais fais faire plusieurs devis... cela peut aller de 3/400 euros pour un copain garagiste (ce fût mon cas) à 7/800 euros dans une concession...


---------------
lexus ct 200 h sensation 2011 75000 kms
toyota yaris 1.3 vvti linéa sol 2009 92000 kms
Invité
  1. Posté le 09/02/2014 à 17:20:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour,

je voudrais un peu d'aide, histoire de me rassurer avant d'aller voir le garage.
j'ai ma petite aygo depuis 5 mois, très bien entretenu par son ancienne propriétaire j'ai fait 3000km depuis. Hier j'ai "raté" mon passage en 3eme ça fait le "grrrrr" en allant a la pompe a essence. bon je fais mon plein, et puis en partant de la station je sens de la résistance dans le passage de vitesse. pour la rétrogradation ça va, sauf 2eme à 1ere. mais pour passer de la 1er a la 2eme c'est dur, et quand je passe la 3 j'ai un bruit.
lorsque j'enclenche la 1ere j'ai un bruit dans le moteur de claclaclac. le point de patinage est plus court qu'avant et les roues patinent.
qu'en pensez vous?

dois je arrêter de rouler avec sauf pour l'emmener au garage?

je vous remercie d'avance.

bon dimanche

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/02/2014 à 16:22:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Lors de ma première prise en main il y a + d'1 ans avec la voiture j'ai raté pas mal de fois la deuxieme et la troisieme car il y a beaucoup de jeu dans la boitier de vitesse !! Et c'est de la que vienne mes problèmes exactement comme les tiens mais en pire ! J'ai mis 20000km dans la voiture depuis et j'avoue que si l'embrayage meurt demain je ne serais pas surpris du tout !
Mieux vaut changer l'embrayage au plus vite si tu as les moyens car si tu as le bruit comme dans ma vidéo youtube, t'es mal :D

Profil : Nouveau membre
  1. config
sgiworld
  1. Posté le 20/06/2016 à 20:53:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous.
Pour éviter d'ouvrir un nouveau sujet, je me sert de celui-ci pour exposer mon problème avec ma 107.
Au démarrage de la voiture principalement à froid, j'ai un bruit suspect qui va durer quelques minutes sur 300-400 mètres. J'ai fais une petite vidéo pour être plus explicite.

https://www.youtube.com/embed/​z5Ldom1mkeY

La voiture a 8 ans et seulement 43000 kilomètres, il n'y a aucun voyant, les vitesses passent très bien.
le bruit est présent aussi bien lorsque je débraye que lorsque que j’embraye, au point mort ou avec une vitesse enclenchée. Le bruit dure sur quelques centaines de mètres et disparait ensuite. étant donné que lorsque la voiture est chaude il n'y a plus de bruit, je vais avoir du mal à la faire contrôler au garage.

J’espère que ce n'est pas trop grave
Message édité par sgiworld le 20/06/2016 à 21:03:36
Profil : Routard
goichon
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/06/2016 à 21:46:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Plusieurs possibilités, mais je pencherai pour un roulement hs (galet ou pompe à eau).
Vérifier aussi la tension de la courroie accessoire. ..


---------------
lexus ct 200 h sensation 2011 75000 kms
toyota yaris 1.3 vvti linéa sol 2009 92000 kms
Profil : Routard
goichon
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/06/2016 à 21:51:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Plusieurs possibilités, mais je pencherai pour un roulement hs (galet ou pompe à eau), vérifier également la tension de la courroie accessoire. .. ;)


---------------
lexus ct 200 h sensation 2011 75000 kms
toyota yaris 1.3 vvti linéa sol 2009 92000 kms
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bruit "suspect" 14
Fuite LDR au niveau de l'emmanchement vase d'expansion 0
vitesse trés dure à passer 1
Quelle finition ? 38
pot d'échappement bruyant à l'arret et en 1ère 4