Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / /

Problème de montage rcd 310 sur Golf V

 

Il y a 1673 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de montage rcd 310 sur Golf V

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
douzoun
  1. Posté le 19/11/2009 à 17:27:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

 je suis l'heureux possesseur d'une golf V de 2006 sur laquelle j'avais un poste d'origine il s'agit du RCD 300, ne faisant pas mp3 j'ai voulu le remplacer par un RCD 310 qui lui fait mp3.
Mais la problème, les voyants rouge de l'autoradio (media, eject radio sound...) reste allumé même si le véhicule est verrouillé et de ce fait me pompe la batterie.
Quelqu'un a t'il une solution a ce problème ????

Merci

310
300.jpg1.
Message édité par douzoun le 19/11/2009 à 23:43:24
Sujets relatif
Profil : Nouveau membre
douzoun
  1. Posté le 22/11/2009 à 19:20:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
hELP HELP

Profil : Routard
  1. config
hercule094
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 22/11/2009 à 19:54:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Oui il faut que tu codes ton véhicule de telle facon a désactiver la reconnaissance du rcd310, de ce fait il ne déchargera pas ta batterie.

Seule inconvénient, tu devras édeindre manuellement ton autoradio a chaque fois.

Sinon il faut acheter un boitier qui te permettra de faire communiquer correctement l'autoradio avec la voiture.

Cdlt

PS= si tu es en RP je peux te faire le codage, contact par MP
VW ne sais pas le faire  :non:
Message édité par Hercule094 le 22/11/2009 à 19:55:51

---------------
A3 FL
Publicité

Profil : Routard
  1. config
hercule094
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 22/11/2009 à 20:11:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Module 19 - CAN Gateway puis 07 Coding puis décocher "Radio Analogic"


---------------
A3 FL
Profil : Nouveau membre
douzoun
  1. Posté le 24/11/2009 à 20:31:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis allé chez VW ce matin ils ne peuvent rien faire.

Profil : Vétéran confirmé
  1. config
jeromek08
Marques - succès argent messages
  1. Posté le 24/11/2009 à 22:37:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à vous  ;)

Je vois que je suis pas le seul :ange:

J'ai également installé un rcd310 depuis peu à la place de l'autoradio d'origine, sauf que celui que j'avais est un simple din de double monte vendu par ma cc à l'époque de l'achat de ma voiture aussi un modèle 2006 mais moi c'est une golf à malle  :lol: .

Lorsque je l'ai installé pas de problème, lorsque j'ai allumé les feux la lumière c'est allumé mais lorsque j'ai éteins et bien en mille  :ange: la lumière rouge du rcd est resté allumé. J'ai débranché et rebranché le rcd et après plus de problème, sauf que maintenant l'éclairage rouge ne s'allume pas à tout les coups  :lol: .

D'après les infos que j'ai pu récupérer (en grande parti par antares)celà pourrais venir d'un code erreur à éventuellement débloqué via le vag-com ou alors remplacer le cablage d'origine qui dans mon cas est un "bricolage" de la cc, j'entends par là le fait d'avoir repiqué un fil sur l'allume cigare pour permettre à mon premier poste de s'éclairer et de pouvoir garder en mémoire les stations de radio :lol: .

Si je prends en considération ce que j'ai lu sur vos échanges et les infos que j'ai pu recueillir, je pencherais donc pour un code erreur ou un code à paramétrer pour résoudre le problème.

 ;)


---------------
Jetta Mk5 TDI 1L9, spoiler edition30, bc GLI, Silencieux GLI, juppe arrière votex, becquet sport Caractere, -35 eibach, Jantes 1000 Miglia ev S en 8x17, 330Nm
Profil : Nouveau membre
douzoun
  1. Posté le 14/12/2009 à 17:16:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je suis allé chez vw et ils ont détecté le problème et m'ont changé la commande d'intensité des phares.
J'ai donc récupéré ma golf avec un bel autoradio en parfait état de fonctionnement rcd310.

Le lendemain en reprenant mon véhicule je constate que celui ci n'a plus de batterie.
En regardant sur les forum j'apprend que c'est l'autoradio qui ne se met pas en veille et qui pompe la batterie.
Apparemment il suffit de désactiver la reconnaissance de l'autoradio.

Qui sait le faire ?

Merci

Profil : Nouveau membre
  1. Posté le 29/03/2010 à 21:31:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir, peut-on soi-même coder la voiture pour décocher "radio analogic" ou doit-on passer par le diag et le faire via l'ordinateur du diag ? merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
pb retracttion retroviseur electrique 0
Problème à connecter IPOD TOUCH sur la nouvelle polo 6
Electronique défaillant sur tableau de bord VW, caddy en particulier 0
Golf VI: 2.0 TDI 140 ou 1.4 TSI 122? 3
CHANGEMENT COUROIE DE DISTRIBUTION 2