Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme sur touran 2.0 140ch

 

Il y a 815 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme sur touran 2.0 140ch

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 02/04/2016 à 20:49:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour , je vien d'achetez un touran 2.0 140 ch année 2008 et quand j'ai pris l'autoroute je me suis rendu compte que au bout d'une heure elle ma fait des accoup alors que je roulez a 130km/h. Ensuite toutes les 40 min environ elle me le refaisait . Mais quand je roule en ville elle marche trés bien . pouvez vous me dire a votre avis quel serez le probleme car je suis vrement inquiet .cdlt
Message cité 1 fois
Sujets relatif
Profil : Nouveau membre
  1. config
skf
  1. Posté le 07/04/2016 à 05:50:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ! qu'elle est le type de transmission ... La boîte ? Combien de km ?
Les révisions toutes à jour ?


---------------
ne pas melanger vitesse et precipitation
Profil : Nouveau membre
touran33
  1. Posté le 10/05/2016 à 21:13:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, je suis nouveau sur caradisiac, j'habite Bordeaux, je suis mécano à la retaite et j'ai une grosse panne dans l'électronique de mon touran 136 tdi confort bvm 2003 250000kms. Les stops restent allumés même clef de contact retirée. j'ai changé le module électronique (qui était fumé) avec l'émetteur d'embrayage. Cela n'a rien donné :??: . De plus, le témoin de préchauffage clignote sans arrêt et le régulateur de vitesse est inopérant depuis pas mal de temps mais sans causé de gêne :non: . Vous êtes très sympas si vous pouvez m'aider. Merci et à très vite.Cordialement. :jap:
Message cité 1 fois
Publicité

Profil : Nouveau membre
touran33
  1. Posté le 05/06/2016 à 00:26:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

touran33 a écrit :

bonjour, je suis nouveau sur caradisiac, j'habite Bordeaux, je suis mécano à la retaite et j'ai une grosse panne dans l'électronique de mon touran 136 tdi confort bvm 2003 250000kms. Les stops restent allumés même clef de contact retirée. j'ai changé le module électronique (qui était fumé) avec l'émetteur d'embrayage. Cela n'a rien donné :??: . De plus, le témoin de préchauffage clignote sans arrêt et le régulateur de vitesse est inopérant depuis pas mal de temps mais sans causé de gêne :non: . Vous êtes très sympas si vous pouvez m'aider. Merci et à très vite.Cordialement. :jap:
Afficher plus
Afficher moins


bonjour, voilà, c'est résolu, tout est rentré dans l'ordre en rajoutant un câble de masse au moteur. maintenant, c'est la conso de liquide de refroidissement qui m'inquiète.

Profil : Nouveau membre
p007
  1. Posté le 18/06/2016 à 23:05:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sam90nz a écrit :

bonjour , je vien d'achetez un touran 2.0 140 ch année 2008 et quand j'ai pris l'autoroute je me suis rendu compte que au bout d'une heure elle ma fait des accoup alors que je roulez a 130km/h. Ensuite toutes les 40 min environ elle me le refaisait . Mais quand je roule en ville elle marche trés bien . pouvez vous me dire a votre avis quel serez le probleme car je suis vrement inquiet .cdlt
Afficher plus
Afficher moins



Voici qq pistes, causes possibles
Sur mon touran 140ch de mai 2007, il peut y avoir qq accoup sur route après une circulation prolongée en ville avec un gasoil de basse qualité.


En générale après un passage sur route/autoroute en poussant un peu le moteur en charge (moteur chaud), celà décrasse le moteur et tout rentre dans l'ordre.
Le moteur se décalamine.

Une autre piste peu être une saleté dans le filtre à gasoil.

Est ce une boite DSG ?
Quelques rares cas semblent exister de casse/panne DSG qui se manifeste par des acoup avant la panne. Apparemment c'est les voiture mal entretenu sur la DSG sans vidange de la boite tous les 60 000kms. Si la vidange de la boite n'a pas été faite, je t'encourage à la faire.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
vice cacher ou arnaque ? 1
Touran 2.0 140 ch a chaud démarre mâle 0
TOURAN 2004 PORTE PASSAGERE BLOQUEE INT 0
Devis pour une configuration Touran TSI 150 4
TOURAN 1.4 TSI 150 BMT 8