Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème Lupo

 

Il y a 74 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème Lupo

Prévenir les modérateurs en cas d'abus 
Ném74gi
Invité
nem74gi
  1. Posté le 05/06/2016 à 11:34:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je suis nouveau sur le forum.
J'ai donc une Lupo 1.4 16v 75ch (essence) de 1999
Je viens içi pour vous demander votre aide, en effet ma voiture est bloquée depuis 3 semaines et je n'arrive pas à trouver la panne!
Je vous explique le topos:

Au début j'étais sur l'autoroute, pied au plancher je ne dépassais pas 110 km/h...
Je rentre donc inquiet, le lendemain je ne fais que de la ville donc pas de souçis.
Le surlendemain, je prends une "voie rapide" et cette fois-ci 80km/h pied au plancher et elle n'accelerait plus, j'ai retrogradé en 3ème et rien ne changeait! Une fois arrivé en ville, je sens que la voiture n'a plus de patate, rien! Jusqu'à avoir une vitesse max de 30km/h. Je m'arrête donc, aucun voyant allumer, rien! La voiture ne semble pas chauffer, je vérifie 2/3 trucks, et je repars et rien de changé. Je m'arrête donc une nouvelle fois et j'attends 10 minutes. Au final je suis reparti jusque chez moi come ça. A ce moment là la voiture tenait le ralenti, pas de souçis et touranit correctement, au point mort quand j'accelerais elle montait dans les tours.
Le lendemain la voiture broute, ne tient plus le ralenti correctement, quand on accèlere on ne dépasse pas les 1500 tours et elle s'étouffe.

Un ami vient donc passer la valise et juste 2 défauts sont apparents, concernant les câbles d'allumage (de la bobines aux bougies). J'en achète donc des neufs, les remplace et rien ne change. Je décide de changer la bobine et résultat: aucun changement! Mon ami vient repasser la valise et là 9 défauts apparaissent:

- 00518: potentiomètre de papillon (G69)
30-10 - Rupture/court-circuit au pôle + - Intermittent
- 00530: actionneur de papillon / potentiomètre (G88)
30-10 - Rupture/court-circuit au pôle + - Intermittent
- 01249: injecteur cylindre 1
06-10 - Sortie ouverte - Intermittent
- 01250: injecteur cylindre 2
06-10 - Sortie ouverte - Intermittent
- 01251: injecteur cylindre 3
06-10 - Sortie ouverte - Intermittent
- 01252: injecteur cylindre 4
06-10 - Sortie ouverte - Intermittent
- 00609: sortie d'allumage 1
29-10 - Court-circuit à la masse - Intermittent
- 00609: sortie d'allumage 2
29-10 - Court-circuit à la masse - Intermittent
- 00282: actionneur de papillon (V60)
26-10 - Sortie ouverte - Intermittent


Les filtres ont tous été changés, les bougies aussi (j'ai même essayé de remettre les anciennes), j'ai nettoyé le boîtier papillon ainsi que les injecteurs, la premiere sonde échappement à été changée, baterie débranchée puis rebranchée.
J'ai branché un autre capteur PMH mais pas exactement le même et ça ne changeait rien! (Je sais que ça se joue au mm près ces trucks là et ce n'était sûrement pas le bon).
Une chose étrange, quand je débranche ce capteur, la voiture démarre encore (mais tourne toujours mal) alors que sur celle de mon ami elle ne démarre même plus.
Et là je sèche! J'ai écumer tous les forums sans rien trouver de plus. Je m'en remets donc à vos lumières!

Merci d'avance

Sujets relatif
Profil : Nouveau membre
oznog
  1. Posté le 08/10/2017 à 14:30:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à toi.

Quand elle démarre,elle tourne normal ou sur 3 cylindres,elle ratatouille ?
D'après ce que j'ai vu sur le net faut réétalonner le volet papillon.
Le catalyseur est en bon état ? Si cassé et bouché ça peut faire ça aussi,moteur qui s etouffe.

À plus,bonne chance.
Message cité 1 fois
Ça roule !
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/10/2017 à 21:51:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Oznog a écrit :

Salut à toi.

Quand elle démarre,elle tourne normal ou sur 3 cylindres,elle ratatouille ?
D'après ce que j'ai vu sur le net faut réétalonner le volet papillon.
Le catalyseur est en bon état ? Si cassé et bouché ça peut faire ça aussi,moteur qui s etouffe.

À plus,bonne chance.
Afficher plus
Afficher moins

Salut,

Le sujet est de juin 2016, la réparation à du être effectuée à présent.

Veuillez regarder la date des sujets avant de répondre.


---------------
Concours photos VW juillet 2020 : VW et une autre de vos passions
Concours photos Skoda août 2020 : Votre Skoda et une sportive (auto-moto-femme...)
Publicité

 Page :
1

Aller à :