Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème fermeture centralisée après changement autoradio

 

Il y a 912 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème fermeture centralisée après changement autoradio

Prévenir les modérateurs en cas d'abus 
sem91ds
Invité
  1. Posté le 09/11/2008 à 16:11:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous. Je viens solliciter votre aide suite à un souci que je rencontre depuis hier.
J'ai fais l'acquisition d'un nouvel autoradio (clarion avec clé usb), je l'installe sans souci, tout marche nickel.
Mais seulement voilà depuis l'installation de ce dernier, lorsque j'active la fermeture centralisée avec télécommande elle ne fonctionne plus du tout, et lorsque je ferme avec la clef dans la serrure seulement 3 serrures se verrouillent.
J'ai débranché le poste pour confirmer mon idée et effectivement la centralisation remarche à la perfection. Auriez-vous une idée de quoi cela pourrait venir?  
J'aimerai trouver la solution qui me permettrais de garder les 2 (fermeture centralisée et autoradio).
Je compte sur votre aide et vous remercie d'avance de vos réponses.

Sujets relatif
Invité
  1. Posté le 09/11/2008 à 16:14:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oups! j'ai oublié de préciser que la voiture est une Golf IV de 1999.
Je ne sais pas si ç'est important, mais dans le doute.....
Merci d'avance.

l'electricité de belgique
Profil : Vétéran
  1. config
manmarcus
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 09/11/2008 à 22:51:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
comment la radio est elle raccordée? prise iso ou pas ?je crois qu'il faut verifier du coté des alimentations de la radio! je supose que la centralisation a un fil en commun avec le cablage de la radio!


---------------
tiens nous informé. A+ manmarcus
Publicité

Invité
  1. Posté le 10/11/2008 à 08:55:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour! Tout d'abord merci d'avoir pris la peine de me lire. J'ai finalement trouvé le problème. Il suffisait simplement de changer de place le fusible se trouvant à l'arrière de l'autoradio. Je me sens toute bête sur ce coup là. Merci quand même :)
Message cité 1 fois
Invité
  1. Posté le 12/01/2016 à 10:59:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

sem91ds a écrit :

Bonjour! Tout d'abord merci d'avoir pris la peine de me lire. J'ai finalement trouvé le problème. Il suffisait simplement de changer de place le fusible se trouvant à l'arrière de l'autoradio. Je me sens toute bête sur ce coup là. Merci quand même :)
Afficher plus
Afficher moins



Bonjour tu dit avoir changer le fusible de place derrière l'auto radio sauf qui a que un seul port qui peut loger un fusible derrière l'auto radio . Moi quand j'enlève le fusible derrière l'auto radio tout fonctionne I compris le poste du coup ma question est où à tu rebrancher ton fusible que ta enlever derrière l'auto radio? Merci pour ta réponse

Invité
  1. Posté le 12/01/2016 à 11:04:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Profil supprimé Bonjour tu dit avoir changer le fusible de lauto radio sauf qui a que un seul port qui peut loger un fusible derrière l'auto radio moi quand j'enlève le fusible derrière l'auto radio tout fonctionne i compris l'auto radio du coup ma question est où à tu rebrancher ton fusible que ta enlever derrière l'auto radio ? Merci d'avance pour votre réponse.

Profil : Nouveau membre
momo57
  1. Posté le 26/01/2019 à 21:37:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j ai changer mon autoradio sur ma voiture 1007
ma clé ne fonctionner plus
j ai enlever le fusible arriere de l autoradio je l ai retourner remis en place et ca ne fonctionne pas
mais essayer ceci je crois que c'est la solution
Le BSI est un boitier qui centralise toutes les commandes électroniques du véhicule.
but de manip : résoudre un bug électronique de nature diverse
outils indispensables : aucun

accès à la batterie en tirant sur la poignée du cache :C'est juste emboité, ça vient tout seul, ça se présente en deux parties mais nous n'avons besoin que d'en retirer qu'une :

Ensuite, il faut soulever la poignée rouge du côté + / assurez-vous d'avoir attendu 2 minutes après la fermeture porte (extinction affichage tableau de bord + extinction des lumières témoin des boutons de portes et lèves vitres électriques) , histoire de ne pas provoquer d'autres bugs électroniques :En débranchant la batterie, vous ne perdez que l'heure et la date. Les stations radio restent mémorisées, de même que tous les autres réglages.
Attendre minimum une minute avant de rebrancher la batterie.

Mettre le contact en position "stop" (deuxième cran) NE PAS DEMARRER LE MOTEUR

Attendre une minute minimum avant de redémarrer. Pendant ce temps, vous pouvez reprogrammer l'heure et la date.

Durant cette minute, le BSI recherche tous les "périphériques" et peut en retrouver un qu'il avait perdu.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
autoradio tunerlist et Adaptateur Bluetooth Alpine KCE-300BT 0
cablage hp arriere saxo 5 portes 1
poste cdc 40 0
URGENT : quelle est la différence entre des 2 voies et 3 voies ? 2
URGENT qui peut me conseillez pour mes HPS en 13" 2