Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ford Ka, problème : accélère toute seule !

 

Il y a 902 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ford Ka, problème : accélère toute seule !

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 05/12/2003 à 15:22:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je possède une Ka pack électrique et on constate, par période de fréquence et d'intensité variables, que la voiture accélère toute seule. Ce qui vous le comprendrez peut s'avérer dangereux.
Les symptomes apparaissent sans avertissement et deviennent insupportables quand on est au point mort puisque là le moteur s'emballe et monte ds les tours (accessoirement, vous fait passer pour un furieux aux yeux des piétons) ! Bizarrement, une fois la voiture immobile, en 1 seconde, plus de problème, le moteur se calme. Il faut qu'elle soit immobile d'ailleurs, parce que si elle bouge encore, ne serait ce qu'à 2 km/h, le moteur reste à haut régime !

Quelqu'un aurait il une explication ?
Et est ce un pb connu des ka ?

Merci à tous

Sujets relatif
Invité
  1. Posté le 05/12/2003 à 15:52:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:up:

Il faut l'aider le nouveau là ! Y a bien un mécano qui saurait identifier le problème ! C'est pas l'oppulance d'électroniques qui rend incompréhensible le (mal)fonctionnement de cette bagnole !
:D

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 05/12/2003 à 18:07:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A froid ou à chaud ?

A froid c'est le starter auto :)

Publicité

Invité
  1. Posté le 06/12/2003 à 00:10:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ça ressemble à la sonde lamda qui merde.

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 06/12/2003 à 00:18:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Première chose à faire: vérifier la tension du cable d'accélérateur.


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Publicité

Profil : Pilote pro
  1. config
sam59
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 06/12/2003 à 03:47:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
aucune idée
je sais que sur certaine voiture
le ralenti est plus haut si la voiture roule que si elle est a l'arret
ca peut venir de plein de truc

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 22/02/2004 à 03:55:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un pote a eu le meme probleme,il lui ont changer un capteur a l'admission ca lui a couter 800f chez ford je n'en sais pas plus.

Profil : Membre confirmé
vladvalica
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 27/05/2004 à 09:28:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

j'ai le meme problem que tikko avec une Ford Ka 1L3 pack. Est-ce que t'as pu resoudre ce problem tikko?
Voila ce que se passe avec ma voiture:
J'ai observe que parfois, meme a l'arret, le moteur s'accellere tout seul et ensuite il besse en regim. Egallement, j'ai vu qu'il y a potentiellement un problem de connecteurs electriques. J'ai debranche qq connecteurs des capteurs, je les ai netoye en pour une courte periode, tout allait un peu mieux.
Une autre manifestation (d'ailleurs lue dans une revue technique comme etant le comportement normal) est que le moteur prends des tours si la voiture commence bouger, le levier de vitese etant au point mort. Une autre example: je me rapproche d'un feu rouge et le levier est au point mort. Si j'ecoute le moteur, j'observe qu'au moment ou la voiture ne bouge plus, le moteur besse en regim. Je ne vois pas l'interet que le moteur s'accellere si la voiture commence bouger et voila les raisons: si on est dans un bouchon et qu'on avance doucement, le moteur est toujours accelere pour rien. Si on a besoin d'utiliser le frein a moteur, l'efficacite est reduite. Forcement, c'est l'ordinateur de bord qui gere le regim moteur donc il n'y a que a re-ecrire le PROM.
Est-ce qu'il y a la possibilite de faire un diagnostic de code d'erreurs de l'ordinateur ailleurs que chez Ford? Chez Ford il m'ont dit que le diagnostic se fait lors de la repparation de la voiture et que ce sera autours de 1000 euro...


---------------
Cordialement,

trouvemasuperauto
Profil : Membre confirmé
vladvalica
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 28/05/2004 à 23:06:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Aucune idee les gars?


---------------
Cordialement,

trouvemasuperauto
Invité
  1. Posté le 29/05/2004 à 11:34:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
...la Ford qui accélère toute seule...
J' ai exactement le même probleme sur une ford escort gia 1.6.

Elle est en cours de diagnostic chez Ford :
Les possibilités avancés par un garagiste (non Ford) sont :
-carte électronique de starter automatique HS (ceci dit, nous l' avons débranché et cela n'a rien changé)
-sonde Lambda
- prise d'air
Verdict dans le milieu de la semaine

Je ne manquerai de vous tenir informé, car visiblement ce problème arrive de plus en plus avec l'avènement de la fée electronique

Salut à tous

Profil : Membre confirmé
vladvalica
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 30/05/2004 à 22:57:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci bien. Je pensait aussi à la sonde Lambda mais egallement à l'éléctrovanne de relanti. Une prise d'air est toujours possible.


---------------
Cordialement,

trouvemasuperauto
Profil : Routard confirmé
  1. homepage
  2. config
malouk
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 31/05/2004 à 11:38:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est soit le calculateur qui doit être reprogrammé, ou alors le joint de collecteur d'admission à remplacer. C'est problème fréquent sur la KA, regarde sur cette page


---------------
La consommation de ma Seat Ibiza ST 1.0 TSI 95
Profil : Membre confirmé
vladvalica
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 31/05/2004 à 23:57:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci bien pour la page induquée.
Ou se trouve le joint du collecteur parce que le collecteur est un peu grand?
Est-ce que tu connais un site web qui decrit un peu la gestion moteur sur les Kas ou Fiesta (je pense que c'est la meme)?


---------------
Cordialement,

trouvemasuperauto
Publicité

Profil : Membre confirmé
vladvalica
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 09/06/2004 à 23:54:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Est-ce que quelqu’un sait combien pourrait coûter la reprogrammation de l'ordinateur pour la Ford Ka?

Merci d'avance


---------------
Cordialement,

trouvemasuperauto
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/06/2004 à 09:48:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu une Ford Focus, (1.4) qui a eu le même problème, à froid, premier feu rouge, affolement du moteur jusqu'à 3000 tours, la première fois ça surprend. Pour faire redescendre le régime, petit coup sur la pédale d'accélérateur. Je crois que sur les Ford, c'est un potard l'accelérateur (plus commandé par un cable)... En tous cas chez Ford, ils ont tatonné, changé deux ou trois composants et après j'ai été tranquille. L'électronique des Ford est réputé pour être peu fiable. J'ai eu une Mondéo neuve 1.8 115cv (prob condamnation des portes, lèves votre...)

Profil : Membre confirmé
vladvalica
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 10/06/2004 à 23:24:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et tu ne sait plus les composants qu'ils t'ont changé? Cela m'interesserait pour avoir une piste.


---------------
Cordialement,

trouvemasuperauto
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/06/2004 à 12:43:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non désolé, elle était encore sous garantie...
Alors je ne me suis pas trop interessé du problème.
En tout cas chez Ford un coup de branchement diagnostique, il faut leur laisser la caisse toute la nuit (ou 1 journée) c'est 400 balles sans rien faire... électronique quand tu nous tiens...

Profil : Routard confirmé
  1. homepage
  2. config
malouk
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/06/2004 à 13:55:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce problème viendrait du potentiometre regulateur d'ouveture de papillon.
Prix, +- 30€ + la main d'oeuvre.

Si tu veux plus d'infos, tu peux jetter un coup d'oeil ici



---------------
La consommation de ma Seat Ibiza ST 1.0 TSI 95
Invité
  1. Posté le 24/12/2007 à 20:29:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai le meme pb sur ma Ka de 1997 :
 
J'ai deja changé le capteur de position du papillon ( accelerateur) et l'electrovanne de ralenti, mais le pb perciste toujours!
 
J'arrive a resoudre le pb de facon temporaire en debranchant le calculateur ou en coupant la batterie pour un cours instant.
 
Mais le pb reprend quelques mois plus tart ...

quelqu'un peut il me dire comment je peut tester le debimettre d'air ?

Mais je crois moi aussi qu'il s'agit d'un pb de calculateur.

Invité
  1. Posté le 27/12/2007 à 15:04:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

J'ai eu exactement le meme probleme avec mon escort. Le probleme était qu'il y avait une fuite de gasoil au niveau du filtre a gasoil.
VERIFIE DONC SI TU NA PAS DE L'ESSENCE quelque part.

pour ma part la fuite provenait du filtre a gasoil qui était neuf, j'ai du enlever le joint du bas du filtre et maintenant plus de probleme... :)

Invité
  1. Posté le 27/12/2007 à 16:54:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour la ka qui accelere.

le probleme vient bien du boitier papillon qui s'encrasse tout betement

mais il est souvent lier a une mauvaise information que delivre la sonde lambda.

Invité
  1. Posté le 16/04/2009 à 16:18:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut tout le monde.

j'ai eu le meme probleme sur ma Ka dernierement.

suite aux info sur differents forums, j'ai simplement demonté et degrippé la vanne de ralentie.

sur le coup ca na pas réglé mon probleme.

mais le lendemaine elle tournait a nouveau comme il faut !


donc faite le vous meme c'est super simple.

apres si ca ne fonctionne toujours pas vous pouvez toujours l'ammenner au garage.

Invité
  1. Posté le 31/07/2014 à 09:55:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour moi j'ai debrancher ma batrie 2h et elle fonctionne tres bienicon14

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Besoin conseils pour purge liquides refroidissement et freins 6
Commande centralisée pour ford 4
Prix Changement courroie de distribution mondeo td 0
[Ford Fiesta Declic] un voyant quand on est en reserve ? 4
Mesurer la pression de turbo sur une Mondeo TD 1