Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Renault r21 symphonie:comment demmonter les commande chauffage?

 

Il y a 9 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Renault r21 symphonie:comment demmonter les commande chauffage?

Prévenir les modérateurs en cas d'abus 
top11yi
Invité
Technique - succès bronze nombre de vues
  1. Posté le 17/05/2004 à 14:33:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut.
Je possede une r21 symphonie annee 1994:la commande de ventillation arret,1,2,3 ne fonctionne plus:comment demonter cette commande.
merci de vos aides

Sujets relatif
Invité
Technique - succès bronze messages
  1. Posté le 17/05/2004 à 20:42:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Es-tu sûr que ton problème, vient bien de la commande ? As-tu controlé ta résistance de chauffage?

Profil : Routard confirmé
siannoyl
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 18/05/2004 à 07:04:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Kermite a raison ,contrôle la résistance qui se trouve sur le bloc climatiseur coté droit derrière la boite a gants.Sur les anciennes çà venait souvent de la commande à rhéostat c'est vrai çà. Si vraiment çà vient de ta commande,démonte le dessous de la P.de.Bd au dessus du pontet. la tu verras çà va encore assez bien.
Ciao


---------------
Ch'timi et fier d'y être
Publicité

Profil : Pilote pro
jpfohr
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 19/05/2004 à 12:34:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu le même pb avec la mienne.
Si c'est pas le fusible, c'est le ventilateur de la soufflante (peut-être grippé) ou les resistances de chauffage.
Bon courage pour le montage et le remontage :??:


---------------
Ce qui rend heureux, c'est d'être heureux...  Johnny©
[:jokeiz:5] [:aleph_lct:3] [:taisnej:10] [:absolute:10]  :ml:
Je suis à peu près civilisé, et ne recours à la violence que lorsque je suis moi-même agressé... Apalta©
Invité
Technique - succès bronze nombre de vues
  1. Posté le 19/05/2004 à 19:44:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comment acceder a ce ventillo.
Que faut-il demonter exatement.
Comment verifier la resistance....
Merci d'avance.

Publicité

Profil : Nouveau membre
  1. config
alain12
  1. Posté le 20/05/2004 à 22:04:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Je viens d'avoir le méme pb , j'ai démonté le moteur de ventilation(assez mal commode ) ;je l'ai branché en direct sur du 12 volts pas de probléme.J'avais changé le moteur l'hiver dernier.
j'ai alors testé l'arrivée du 12 volts , il y avait environ 11 volts mais aucune intensité en effet j'ai connecté une ampoule de 5 watts , elle ne s'allumait pas.En fait il y a un connecteur derriére les commandes de ventilation et il a tellement chauffé que le courant ne passe plus .J'ai coupé les 2 fils d'alimentation et mis des dominos et maintenant + de probléme.
Pour démonter les commandes ce n'est pas évident car il faut démonter l'auto radio pour accéder à une vis qui tient tout le bloc;
Enfin bon courage
Alain12

Profil : Nouveau membre
  1. config
alain12
  1. Posté le 20/05/2004 à 22:09:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ah oui le moteur se trouve sous la boite à gant il faut d'abord enlever une protection puis enlever 3 vis , tout celà n'est pas trés facile car il faut se contorsionner pour y accéder ,mais avant de le démonter teste si le courant arrive bien car il serait béte de démonter le moteur inutilement.
salut

Profil : Nouveau membre
  1. config
alain12
  1. Posté le 20/05/2004 à 22:10:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ah oui le moteur se trouve sous la boite à gant il faut d'abord enlever une protection puis enlever 3 vis , tout celà n'est pas trés facile car il faut se contorsionner pour y accéder ,mais avant de le démonter teste si le courant arrive bien car il serait béte de démonter le moteur inutilement.
salut

Invité
  1. Posté le 27/01/2014 à 18:18:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour voila j'ai un problème avec la commande de chauffage c'est une semi-auto,la touche pour baisser la température est rester bloqué ce qui fait que mon chauffage est rester bloqué a 27C° ce qui est assez chiant, j'aimerais savoir comment faire pour démonter le boitier de commande SVP car j'y arrive pas


et aussi j'ai de la buée sur mon pare brise alors que je viens de recharger la clim R413 au lieu de la R12 et sa ne change rien je viens de verser un anti-fuite radiateur et je voudrais savoir d'ou sa vient sa aussi


MERCI

Profil : Routard
quentin08000
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/01/2014 à 18:29:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, pour avoir eu le pb sur la mienne, la moteur était en cause (enfin sa connectique) avec le temps, les cosses rouge et noir qui arrive dessus était a moitier en contacte, après avoir couper les cosses et remis des cosse sur les fils, le moteur de ventilation fonctionne comme au premier jour :).

un peu chiant a démonter car faut virer la boite a gant, a+


---------------
Laguna 3 2.0 dCi 130cv 2010 507.000 KM
Clio 2.3 Community dCi 80cv 2004 335.000 KM
Clio 2.1 RTE 1.9D 64cv 1999 263.000 KM
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Climatisation de Safrane, voyant SERVICE clignote 1
[Moteur] Clio D: Plus de démarrage 12
Pb train avant sur clio I / Tirage et bruit ! 7
Megane 1.6 e Pb de démarrage 17
Compteur sur mégane coupé 1