Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[moteur] Nissan bluebird 2.0i : ralenti instable + à-coups

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[moteur] Nissan bluebird 2.0i : ralenti instable + à-coups

Prévenir les modérateurs en cas d'abus 
Coo86kl
Invité
  1. Posté le 09/11/2004 à 18:02:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Petit nouveau sur ce forum, j'ai un petit souci à vous soumettre...

J'ai, en effet, acheté récemment une Nissan Bluebird 2.0L injection (je suis déjà l'heureux propriétaire d'une bluebird 1,6L... Modèle de fiabilité !...).

Les caractéristiques de ma nouvelle acquisition :
Voiture : Nissan Bluebird 2.0 injection (moteur CA20E)
Mise en circulation : février 1989
Kilométrage : 130 000

Ceci étant dit, j'en arrive donc au coeur du sujet...
Il s'avère que cette "demoiselle" a un ralenti instable (oscillations au démarrage avant de se stabiliser) et me fait de petits à-coups à vitesse constante (pour des régimes moteur en dessous de 2500 tours environ).
Lorsque je l'ai achetée, j'avais remarqué qu'un des câbles bougies était bizarre... Plus enfoncé que les autres... Et pour cause, le connecteur était complètement bouffé, et la bougie HS... J'ai donc pensé que le problème venait de là, et j'ai donc changé bougies et faisceaux d'allumage... Mais le problème persiste...
D'autre part, comme pour toute nouvelle acquisition, j'ai changé tous les filtres (essence, air) et effectué toutes les vidanges (huile, freins, embrayage hydraulique)...
Bilan : toujours ce ralenti instable et les petits à-coups...

Ceci semble se produire surtout par temps humide ou froid... J'aurais donc tendance à penser que la bobine est HS... Qu'en pensez-vous ?

A noter que lorsque le ralenti est instable à froid, l'indicateur de tension batterie varie également de manière synchrone... Ce qui me laisse penser que mon souci est d'ordre électrique...

Ah, oui... Autre point, lors d'arrêts (feu ou autre), le ralenti chute avant de revenir à sa valeur normale (750-800 tours)...

Euh, c'est grave docteur ? lol...

Bon, enfin, voilà donc mon souci... Je suis néophyte en ce qui concerne les moteurs injection, et c'est pourquoi je vous soumets cette question... Il semblerait que sur ce type de moteurs, le ralenti instable ou autre à-coups peuvent avoir de multiples origines... C'est pourquoi je suis dans le brouillard total (hum... brouillard=humidité=à-coups ! On va oublier alors ! lol).

Voilà, voilà, si certains ici ont une idée, je suis preneur...  

Sujets relatif
Invité
  1. Posté le 29/11/2004 à 14:01:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je ne suis pas un specialiste de ce type de 2litres nissan, mais le miens (SR20DE) avait un probleme simillaire, il s'agissat du regulateur de ralentie situé en bout de collecteur d'admission.

Invité
  1. Posté le 30/11/2004 à 09:54:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

skyline-GT-R a écrit a écrit :


Je ne suis pas un specialiste de ce type de 2litres nissan, mais le miens (SR20DE) avait un probleme simillaire, il s'agissat du regulateur de ralentie situé en bout de collecteur d'admission.





Merci pour ta réponse.

Effectivement, depuis que j'ai écrit ce message, j'ai fait des constatations qui m'amènent à pencher pour un problème au niveau de la régulation de l'injection, ou une prise d'air à l'admission...

D'abord un dépôt particulaire brunatre à l'arrière au dessus du pot d'échappement : mauvaise combustion, mélange trop riche ou trop pauvre ? A noter que la voiture ne consomme ni eau, ni huile (ce qui est rassurant, d'ailleurs !)...

Ensuite le moteur est bruyant lors des accélérations (d'autant plus bruyant que l'accélération est forte), une sorte de "grognement"... Moins important à chaud qu'à froid... J'ai presque l'impression de conduire un vieux diesel...

Un problème de régulateur de ralenti peut-il expliquer ce bruit ?

Bon, je vais déjà commencer par le démonter et le nettoyer ce week-end... Je verrais ce qu'il en est...

Publicité

Invité
  1. Posté le 23/01/2005 à 15:06:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je possède également une Nissan Bluebird 2.0 de juillet 1988 (230 000 km), mais contrairement à vous, c'est un moteur à carburateur classique. Et je peux m'empêcher de sourire quand je lis le constat que vous faites de votre engin, car j'ai à peu de choses près les mêmes ennuis que vous !

Tout d'abord en ce qui concerne le ralenti, qui chez moi "bouge" beaucoup, notamment par temps froid et humide. Au point qu'il n'est pas rare que le moteur cale à l'arrêt (feu rouge ou stop). Il est même arrivé que le moteur se coupe quand je rétrogradais (ex : à l'arrivée des ronds points, etc), ce qui s'est avéré être très dangeureux car la direction se coupait en même temps. J'ai depuis fait régler mon ralenti, qui fonctionne un peu mieux désormais...

Ensuite les à-coups, qui chez moi ont lieu lorsque j'accélère, plus précisément au moment où je reprends, suite à une décélération. Ce qui m'oblige à d'abord accélérer doucement, puis + fortement. Question d'habitude...

Le bruit aussi, assez important à froid et à l'accélération. Au point que la voiture tremble beaucoup, comme un vieux diésel...

Ajouter à ça des problèmes de chauffage : l'habitacle reste froid en hiver. Et plus je roule vite, moins l'air des aérateurs est chaud... J'ai fait une purge du radiatuer, mais rien y fait...

Question fiabilité, et outre ces qq points, je n'ai rien à redire ! J'en suis très content, c'est un modèle robuste, qui me coute peu en réparation. Du haut de ses 16 ans d'âge, elle me passe le controle technique sans aucune réparation... Par contre, si elle ne consomme ni eau ni huile, elle se rattrappe largement sur l'essence ! Facilement 11 litres aux 100 km, encore + en ville...

N'hésitez pas à me répondre !

Invité
  1. Posté le 04/03/2005 à 22:27:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,pour le model carburateur, il y a sur le devant du carbu (devant nous quand on est devant le moteur et filtre air enlevé)une sorte de capsule en cuivre couleur dorée.C'est la soupape d'amortissement du carburateur qui permet de faire descendre le régime moteur dès qu'on lache brusquement l'accélérateur.Au centre de cette capsule il y a une tige filletée avec un contre écrou.il faut déserrer le contre écrou puis avec un tournevis plat,viser ou dévisser(je me souviens plus)la tige filetée pour bien réglé l'amortissement du ralanti pour que réagisse en même temps le régime moteur quand on lache la pédale d'accélérateur.ensuite controlez la déprésion qui pare de dessous du filtre à air jusqu'a l'allumeur.souvent quand la voiture a de l'age les durites à déprésion deviennent poreuses,se craquelles,résultat, prise d'air=ralanti instable et calage à l'arret...attention l'injection comme le carbu en ce qui concerne les bougies d'allumage,ca n'accepte que du NGK ou nipodenso.les bougies champion ça les digèrent pas (à la longue ça trou les pistons,si,si je l'ai vu de mes yeux vu!)pour l'injection controlez si il y a pas de prise d'air entre le débimetre et filtre à air.puis tous les 20000kms je vous conceille de metre dans le réservoir à carburant avant de faire le plein, une dose de "TCI injection" de la marque "ECOTEC".Ca vous nettoie les chambre à conbustion et élimine la calaminine dans les cymindres.(valable pour injetion essence et diesel et carbu essence).c'est un produit que j'ai utilisé dans toutes les voiture que j'ai eu (principalement des datsun/nissan, c'est pas ma faute mon papa était 3eme concaision de France dans les années 80, époque ou on avait des vrai nissan, bien fabriquées au JAPON,pas des poubelles comme celles qui sont fabriquées en Europe...)Ecotec bleu=essence, rouge=diésel.voila si cela peu vous aider c'est avec plaisir.vincent Morin, Marseille con!

Publicité

Invité
  1. Posté le 04/03/2005 à 22:33:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Au fait! ta bluebird c'est pas une type T12 (fabriqué au Japon) ou T72(fabriqué en Angleterre)? VGV!(vincent à grande vitesse!)

Profil : Pilote semi-pro
  1. config
thibollo
Technique - succès bronze messages
  1. Posté le 08/07/2006 à 23:49:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous! J'arrive un peu aprés la bagarre, mais j'ai récuperé la Nissan Bluebird T12 de 1987 de mon Grand Père, 1ere main, 2.0l Double allumage, Catalysée et EGR, venant d'allemagne. Et j'ai ce soucis de légers accoups en dessous de 3000tr/min de temps en temps. Et pourtant la voiture as toujours été super bien entretenue par mon Grand Père lui-même. Je n'ai pas encore mis le nez dessous pour voir car cela ne me gène pas plus que ça, j'ai juste changé les plaquettes ce matin même... ;)

Merci de répondre, si vous avez des infos fraiches, qui pourrait me permettre de résoudre ce pb. Merci. :jap: a+


---------------
Vive la 2O5 Gti 1.9l :rs:
:ange: 2O5 Gti 1,9l 1990 [Full Gris : Ph2 + Peinture graphite & Cuir ouragan] :ange:
Profil : Pilote semi-pro
  1. config
thibollo
Technique - succès bronze messages
  1. Posté le 19/07/2006 à 19:56:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Pas de réponses?...

Sinon j'ai une piste, la sonde de température d'eau moteur, celle qui informe le calculo de la tempé d'eau, et determine ainsi la richesse. Cela pourrais expliquer les accoups, et le fait que mon auto fume à froid, car si le calculo crois qu'elle est plus froide que ça, il enrichis à mort, et donc ça fume. Car à 135000Km je pense pas que ça soit déjà les joints de queues de soupapes vu que l'auto à toujours dormie en garage...

Aussi j'ai un autre souci, lorsque je vérifi le point mort de ma boîte de vitesse avec mon levier, de côté à côté, en butée laterale, assez vivement, au ralenti j'ai l'aiguille du régime moteur qui sursaute de sa position. :L Bizarre!... :L


---------------
Vive la 2O5 Gti 1.9l :rs:
:ange: 2O5 Gti 1,9l 1990 [Full Gris : Ph2 + Peinture graphite & Cuir ouragan] :ange:
Invité
  1. Posté le 18/09/2006 à 19:19:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

J'ai le même problême . J ai une bluebird 2.0l de 1989 qui a 323000 km elle tourné comme un horloge il y a encore un mois. Arrivée entre 2500 et 3000 tours elle broute sévère et apres ca aller. J' ai essayé de chercher la panne mais rien. J ai changé  les bougies car j en avait une qui ne donner plus ,ensuite j ai changé les fils de bougies , la tete de delco et c est toujour pareil .Meme voir pire car meme a 1500 tours elle s etouffe. quelqu un peut m aider car aucun garage autour de chez moi veulent la prendre . De plus je ne trouve pas de revue technique.

Merci de votre coup de main

Profil : Pilote semi-pro
  1. config
thibollo
Technique - succès bronze messages
  1. Posté le 19/09/2006 à 23:14:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Presque comme la mienne, c'est clair qu'il y à un problème. Je pensais à l'humiditée, car ça me le fait plus par ce temps ci qu'en été... Vous aussi?

J'ai nettoyer un peu la boîte à air histoire de voir si le capteur de température d'air du débitmètre d'air ne serait pas encrassé, mais ça n'as rien arrangé. Par contre mon filtre à air est super encrassé, malgrés l'entretient rigoureux de mon grand père alors qu'il la possedait encore il y à 3000km, et impossible de trouver le modele chez Leclert Auto par exemple...

J'ai un roulement de roue ARD HS. :L

Je vais tenter de trouver mon problème, qui n'empeche pas réellement de rouler, mais c'est chiant quoi.

a++ :jap:


---------------
Vive la 2O5 Gti 1.9l :rs:
:ange: 2O5 Gti 1,9l 1990 [Full Gris : Ph2 + Peinture graphite & Cuir ouragan] :ange:
Invité
  1. Posté le 20/09/2006 à 20:07:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je pense que c est un capteur qui doit geré le boitier electronique. On m a parler de la mambranne additionnel et ca serait elle qui gere tout le moteur mais le probleme je ne sais pas ou elle se trouve. C est une belle galere cette panne. De plus c est des amis qui me l on donné et elle marcher tres bien avec eux.

Enfin des que j ai des nouvelles je te fait signe.

Profil : Pilote semi-pro
  1. config
thibollo
Technique - succès bronze messages
  1. Posté le 20/09/2006 à 20:47:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moi c'est mon grand père qui me l'as donnée, elle à 140000Km, elle est de 1987, mais d'allemagne, donc 2.0l, 8s, EGR, Catalysée et double allumage. Je ne sais pas quelle puissance elle fait theoriquement, mais elle roule pas mal... :D Pour 1T200. Une menbranne, je ne pense pas, c'est plus un problème d'un capteur de température d'eau ou une connerie dans le genre... :L Tu es d'où? Ca serait marrant de les mettres côte à côte. J'en ai déjà vu 2 sur la route prés de chez moi (78), une rouge 2.0l Turbo, et une même couleur que moi, gris sable, mais je ne sais pas quel moteur. Sinon il y en as une à la casse de la N10 dans le 78, mais en 2.0l Diesel je crois...

Quand j'aurais du temps, je penserais à regarder ça, mais ce n'est pas ma prioritée... Tu as des photos?

http://img435.imageshack.us/im​g435/4900/photos025medium4fs.j​pg

http://img463.imageshack.us/im​g463/7407/photos045medium2qw.j​pg

http://img79.imageshack.us/img​79/1157/photos041medium8bv.jpg

http://img405.imageshack.us/im​g405/1639/photos040medium7fi.j​pg

http://img78.imageshack.us/img​78/3623/photos043medium4zy.jpg

Ca c'est l'immatriculation d'origine, 1ere main, depuis elle est en DTG 78! :(


---------------
Vive la 2O5 Gti 1.9l :rs:
:ange: 2O5 Gti 1,9l 1990 [Full Gris : Ph2 + Peinture graphite & Cuir ouragan] :ange:
Invité
  1. Posté le 22/09/2006 à 19:16:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j ai trouver un garage pres de chez moi qui repare les nissan et il ma dit quelle avit perdu toute information du boitier electronique.

Je t en redirer plus des que le garagiste l aura vu.

Profil : Pilote semi-pro
  1. config
thibollo
Technique - succès bronze messages
  1. Posté le 22/09/2006 à 19:44:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Attend, j'ai pas compris... :L

Tu peux m'expliquer un peu plus ce qu'il as dit?... Merci. :jap:


---------------
Vive la 2O5 Gti 1.9l :rs:
:ange: 2O5 Gti 1,9l 1990 [Full Gris : Ph2 + Peinture graphite & Cuir ouragan] :ange:
Profil : Nouveau membre
magmasanne
  1. Posté le 13/06/2011 à 21:07:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,tu dis pour le model carburateur mais il s'agit d'une injection!c'est pareil?car j'ai aussi ce probleme bluebird 1989 2,0l sgx 115ch moteur CA20E,240000km,elle semble tourner sur trois patte au dessous de 3000t et cale a tout les coups quand je stop,j'ai pensé a la tete de delco ou au doigt,mais apres vous avoir lu je ne sais plus trop,merci de m'eclairer de vos faisceaux :jap:


---------------
vieux motard que jamais
Invité
  1. Posté le 21/01/2013 à 14:02:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir ma nissan bluebird diesel s éteint lorsque je marque un stop ensuite j ai remarqué que le moteur consomme l huile.Que dois-je faire?Merci d avance.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pb remplissage réservoire Micra de 1995 2
Alerte ampoule E290 TD 0
Casse multiple de turbo sur Xtrail 108
Boite de vitesse sur micra dure 4
Nissan almera: demarrages aléatoires 4