Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Démarrage impossible audi A4 1.9 TDI 90cv 1996

 

Il y a 617 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Démarrage impossible audi A4 1.9 TDI 90cv 1996

Prévenir les modérateurs en cas d'abus 
dig04xk
Invité
  1. Posté le 10/12/2004 à 00:09:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, je possède une audi A4 TDI 90cv de 1996 avec 212000 kms et je n'arrive plus à la démarrer.
Ca a commencé il y a 2 ou 3 jours. D'habitude elle démarre au 1/4 de tour et la, il a fallu au moins 6 ou 7 tours de clé. Une fois démarrée pas de problème ell fonctionnait normalement et quand je m'arrête, dès que je veux la redémarrer même probleme. Donc problème de démarrage aussi bien à chaud qu'à froid. Hier je la démarre avec le même mal et je vais faire un tour quand d'un seul coup elle se met à faire des trous à l'accéleration et cale. J'arrive avec beaucoup de mal à la redémarrer et quand je rentre chez moi elle cale. A partir de là, impossible de la redémarrer. J'ai changé les bougies de préchauffage car il y en avait 2 HS mais sans résultats. Aujourd'hui j'ai changé les filtres à air et à gasoil mais toujours rien. Au fait, y a t'il une procédure spécial une fois le filtre à gasoil changé (amorçage, purge d'air)?
Si quelqu'un pourrait m'aider ça serait vraiment cool!
Merci d'avance.

Sujets relatif
Invité
  1. Posté le 11/12/2004 à 17:26:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Il n'y a pas de de purge apres avoir remplacé le filtre a carburant,la seule chose et que lorsque tu depose l'ancien met le carburant qui se trouve dedan dans le neuf ca facilite le reamorçage,autrement il faut y aller au demarreur.Avant d'etre en panne la premiere fois as tu ressenti des acoups ou perte de puissance?Quand as tu changé pour la derniere fois la courroie de distribution?Qui fait l'entretien regulier de ton vehicule?Les bougies n'etaient pas la cause car tu n'aurais le probleme qu'a froid.Est ce arrivé apres un plein?
Le probleme peut venir de differentes choses,la pompe,prise d'air...

Invité
  1. Posté le 11/12/2004 à 20:31:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, je te remercie pour ta réponse mais j'ai trouvé le problème, c'était une prise d'air au niveau du tuyau d'alimentation de la pompe injection. Il y avait un trou minuscule. Mais par contre j'ai une autre question à te poser si jamais tu peux m'aider. Avant de trouver la panne, j'ai procédé à pas mal de vérifications: sondes, capteurs, etc...
Et lors du controle de la sonde de t° de liquide de refroidissement à l'ohmètre, il a fallu que je la démonte de sur le tuyau pour accéder aux bornes. Par conséquent, j'ai ouvert le circuit de refroidissement et j'ai perdu un peu de liquide. Ma question est: Crois tu qu'il y a de l'air de rentrée et qu'il faut purger. Si oui, connais tu la procédure? Merci d'avance.

Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/12/2004 à 20:41:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Content pour toi que ton problème soit reglé(à cause d'un tout petit trou ca demaré plus,bah merde),sinon pour la purge de l'air dans le circuit de refroidissement il te suffit de ouvrir le bouchon du bocal et presser sur la durite qui vas du radiateur à la culasse.

Invité
  1. Posté le 11/12/2004 à 20:45:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ah bon! C'est tout! Bon bah ok merci!

Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/12/2004 à 20:47:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Reste à confirmer,si c'est comme VW ce que je crois bien c'est comme ça.

Invité
  1. Posté le 13/12/2004 à 19:44:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
content pour toi concernant ta panne ce n'etait pas mechant.Concernant ta purge il faut juste que tu fasses le niveau au max voir a peine plus et que tu laisses tourner le moteur.La purge est automatique.A plus
Message cité 1 fois
Invité
  1. Posté le 09/10/2006 à 20:24:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour ! J aimerais savoir j ai une audi a4 année 1997 elle a 200000km et depuis peu je n ai plus de puissance en 4eme et 5eme vitesse elle ne pousse plus plafone a 155km avec beaucoup de mal. J ai changer le filtre a gasoil et le débimetre mais le probleme perciste ! j aimerais savoir d ou cela peux provenir ?? Merci d avance pour le coup de main...
Es ce que ca peux venir du turbo ?
Message cité 1 fois
Invité
  1. Posté le 15/11/2006 à 20:32:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Pab99uf a écrit :
Bonjour ! J aimerais savoir j ai une audi a4 année 1997 elle a 200000km et depuis peu je n ai plus de puissance en 4eme et 5eme vitesse elle ne pousse plus plafone a 155km avec beaucoup de mal. J ai changer le filtre a gasoil et le débimetre mais le probleme perciste ! j aimerais savoir d ou cela peux provenir ?? Merci d avance pour le coup de main...
Es ce que ca peux venir du turbo ?
Afficher plus
Afficher moins


Bonsoir, es-ce que la durite du turbo n' est pas crevée?

addict flat4 et Audi
Profil : Pilote
  1. config
buggyseb
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 16/11/2006 à 00:29:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

kee36mm a écrit :
Salut
content pour toi concernant ta panne ce n'etait pas mechant.Concernant ta purge il faut juste que tu fasses le niveau au max voir a peine plus et que tu laisses tourner le moteur.La purge est automatique.A plus
Afficher plus
Afficher moins


Oui mais il faut que tu attende le déclenchement des ventilos et là la purge est bonne. :D


---------------
Audi S4 C4 pour le circuit
Audi S8 D2
Porsche 550 Speeder replica
Transporter T4 2.5 TDI
Invité
  1. Posté le 11/04/2009 à 19:06:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

bonjour cetais pour savoir su tu peux maider si tu as eu le meme probleme.car jai du mal aussi a demarre je tourne la cle et jattend au moin 6 ou 7 coup avant quelle demarre sans accelere.apres la voiture fonctionne niormalement sans probleme et la hier impossible de demarre je demare elle caler desuite apres jai pu la redemarre en persistant.et la toujrous le meme probleme je met toujours 6 ou 7 coups avant de demarre donc si quelqun peut maider merci
cest une audi a4 de 1996 merci de me donner une reponse au plus vite

Invité
  1. Posté le 25/04/2009 à 21:00:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir tu regarde les bougie de préchauffage  peu-étre

Invité
  1. Posté le 10/05/2014 à 09:44:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour ; j ai une audi a4 tdi 90 de96 j ai moi aussi un problème de démarrage ,j ai changer ma courroie accessoire et plus rien elle veux rien savoir j ai beau regarder je voie pas d ou vient le problème merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bruit moteur non identifié sur A6 21
Equilibrage Audi A4 TDI 96. 1
Perte de puissance A4 1.9 tdi 110cv 1
Problème témoin huile A4 2.5 TDI 7
Courroie distribution Audi A6 9