Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Joint de culasse Saxo Bic 1.0

 

Mécanique / Électronique : mecano low, 1 utilisateur anonyme et 115 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Joint de culasse Saxo Bic 1.0

Prévenir les modérateurs en cas d'abus 
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/01/2005 à 18:33:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

tout d'abord tous mes voeux de bonheur et de santé à otutes et à tous.

Pour moi, l'année commence bien: joint de culasse sur la voiture de madame. Saxo bic 1.0 avec 67000 km et 5 ans. Ya t'il des précédents sur le FA de propriétaires de véhicules PSA avec le même moteur qui aurait eu ce problème aussi tot?

Entretien niquel assuré par mes soins, vidange régulière tous les 8 à 10 000 km, mais quand le matériel est pourri à la base, on peut faire ce qu'on veut!!
Je cherche en fait à savoir si c'est pas de bol, ou si c'est fréquent, et aussi ce qui pourrait avoir causé ce problème.

Merci d'avance.

Sujets relatif
Profil : Vétéran
  1. config
fabrice-78
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/01/2005 à 18:35:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Fonction recheche et voila
[moteur] AX Ten : changer le joint de culasse (p. 2)


---------------
Merci
Scenic 4 IP 1.3 160 TCE EDC
Grand Modus exception 1.2 TCE
Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/01/2005 à 18:37:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moi je dirais pas de chance ou peut-étre une petite surchauffe ou dernier cas l'oublie du nettoyage du circuit de reffroidissement. En tous les cas ses moteurs sont solide (c'est un tu??), j'ai rarement entendu qu'il y ait de graves problème sur ces moteurs
Message édité par td 100 le 02/01/2005 à 20:54:44
Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/01/2005 à 18:46:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le circuit de refroidissement a été vidnagé il n'y a pas deux ans lors du changement du radiateur suite à un accrochage il y a 20 mois. Depuis, tout tournait rond: niveaux stables et corrects, pas de fuites..etc..Je suis très bien ce véhicule. Donc là, je ne compreds pas...

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/01/2005 à 18:48:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu sais des fois on ne sait pas pourquoi ils pètent ces joints là

Publicité

Profil : Pilote d'essai
  1. config
geyser
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 02/01/2005 à 18:49:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quels sont les symptômes ?


---------------
A la prochaine révolution
Je retourne mon pantalon... Dédicace©
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/01/2005 à 19:14:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mayonaise dans le circuit LR et sur le bouchon de remplissage d'huile. D'après ma femme, nuage de vapeur en roulant, mais pas de voyant allumé. De toute façon, elle n'a pas beaucoup roulé avec le joint amoché. Je l'ai prise jeudi après midi, et tout était normal. Ca a commencé vendredi matin.

Profil : Pilote d'essai
  1. config
geyser
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 02/01/2005 à 19:16:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Elleconsomme de l'eau ?

Commence par nettoyer le circuit de refroidissement...


---------------
A la prochaine révolution
Je retourne mon pantalon... Dédicace©
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/01/2005 à 19:18:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non, elle n' a jamais consommé d'eau jusqu'à présent. Maintenant il faut voir. De toute façon, le mnimum serait de vidanger le circuit de LR et l'huile. Mais à quoi bo, si c'est le joint de culasse?

Profil : Pilote d'essai
  1. config
geyser
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 02/01/2005 à 19:21:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Cécé54 a écrit a écrit :


si c'est le joint de culasse?




Je lis bien un si...


---------------
A la prochaine révolution
Je retourne mon pantalon... Dédicace©
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/01/2005 à 19:23:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moi pas comprendre....pour moi, c'est le joint de culasse. ça pourrait être autre chose?

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/01/2005 à 20:08:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de discuter avec quelqu'un de chez Peugeot qui s'occupe entre autre de la qualité lors de la fabrication des culasses. Il est plutot sceptique quant à une éventuelle casse du joint de culasse, et pense plutot à autre chose, genre culasse fèlée ou autre (carter mal fixé..etc...). Apparemment, on voit de tout chez peugeot. D'un autre coté, il a été plutot rassurant en ce qui concerne les nouvelles culasses. Enfin, ça n'arrange pas mes affaires.

Si c'est la culasse, je pense faire un scandal chez Citroen, mais vu que j'assure l'entretien moi même, c'est pas gagné.

Profil : Pilote d'essai
  1. config
geyser
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 02/01/2005 à 20:26:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je n'ai jamais vu ou entendu parler de culasse morte sur un moteur TU.

Pour le joint de culasse, oui il y des faiblesses mais au niveau du passage d'huile côté distribution, ce qui entraine logiquement, un suintement d'huile à ce niveaux.

Comme dit plus haut commence par voir si elle chauffe, consomme de l'eau etc.

:bah:


---------------
A la prochaine révolution
Je retourne mon pantalon... Dédicace©
Publicité

Invité
  1. Posté le 02/01/2005 à 20:57:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu la même chose sur mon AX. Sur autoroute, panne. Aucun témoin d'alerte.
Après un moteur d'occase plus tard, c'est le bouchon du radiateur, taré à 1,4 bar qui ne "fonctionnait" plus. L'eau s'évaporait par le petit trou à 2 cm au dessous du bouchon ; plus de liquide, pas d'alerte -----> joint de culasse. Ma culasse, resurfacé par des sous-traitant de CITRON, avait un problème sur le cyl. 3. Depuis le moteur d'occase, plus de soucis. Vérifier le taux de compression ?

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/01/2005 à 13:45:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour préciser les symptomes: j'ai un dépot type mayonaise sur le bouchon de remplissage d'huile et des traces du même truc dans le liquide de refroidissement. Qu'est ce que ça peut être?
A priori: pas de surpression, pas de conso d'huile ou LR et l'huile est claire sur la jauge...

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 05/01/2005 à 11:04:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je relance un peu, mais c'est pour savoir: j'ai un truc jaunatre qui vire au vert quand on le sort du liquide de refroidissement. Est ce de l'huile ou autre chose?
ça ne flotte pas en surface et ne se voit qu'en secouant le vase d'expansion. Un avis de spécialistes?

Profil : Membre confirmé
  1. config
benlemotard
Technique - succès bronze sujets
  1. Posté le 05/01/2005 à 11:53:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut cécé54 !

J'ai eu moi même une 106 1.0 ... donc, même moteur !

et le claquage du joint de culasse sur les moteurs TU de 106 ou saxo est (quasiment) inévitable... c'est un défaut constructeur, il est fragile du coté de la distrib...

moi, dans mon cas, j'avais un suintement coté distrib et un peu d'huile dans le vase d'expansion...  mais tout ca a 100 000 km !  pour ton kilométrage, si ta femme ne fait que de la ville et qu'elle pousse la première à froid... comme beaucoup de femmes, et bien, c'est sur à 100% ! le joint de culasse est naze !

vérifies, mais à mon avis, le chauffage de ta voiture est tiedasse ? même moteur bien chaud ?, un symptome en plus !

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 05/01/2005 à 14:09:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour moi, si elle ne consomme pas d'eau, ce n'est pas ton joint de culasse :non: Et je n'ai jamais vu de culasse poreuse sur un TU. Par contre des joints de culasse claqués, oui.


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/01/2005 à 17:09:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour:
joint de culasse suite...

alors: confirmation visuelle de la chose: on voit clairement la fuite d'huile niveau de la distribution vers la face avant. La fuite est peu mportante, d'où l'absence de pertes de LR, mais elle est réelle!!

Une photo prochainement, pour ceux qui veulent voir à quoi ça ressemble?

Enfin, j'ai eu du bol, je l'ai pris à temps..

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/01/2005 à 17:40:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voilà,

le joint de culasse a été changé en même temps que la distri et ça roule..

Par contre, truc étrange...la batterie a subitement rendu l'ame (qu'elle repose en paix..). Elle s'est mise à bouillonner..vu qu'elle sort de chez le garagiste (qui a toute ma confiance), je me demande si il faut y voir un lien de cause à effet...

une idée...

Profil : Pilote pro
  1. config
sam59
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 14/01/2005 à 18:39:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La batterie c'est reposé au chaud dasn un garage et en ce moment avec le froid choc thermique plus charge de l'alternateur oups mourru: bah:

Je suis pas d'accord quand on dit que le joint de Culasse des TU est fragile
Vu le nombre de moteur en circulation normale qu'il y aie des problème sur certain

J'ai moi même TU 1L0 et je suis un vrai bourrin
La voiture a plus de 90 000 et j'ai le depot d'huile dans le radiateur depuis plus de 40 000 Km mais ca ne pose aucun pronlème :eek:
Je m'attends a ce que le joint péte mais ca tient

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/01/2005 à 14:25:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut.

Tu peux toujours vidangé ton LR, ça coute pas grand chose et ça rend service.

J'ai encore une question adressée à tout le monde: après la réparation, le LR et l'huile ont été vidangés, mais il me reste des traces de mayonnaise qui se balade dans l'huile.

Question 1: est ce grave (l'huile est fluide)?
Question2: que faire pour nettoyer ça et pour éviter des problèmes (changer le filte à huile toutes les semaines, refaire une vidange dans un mois etc...)

J'avoue que je ne sais pas quoi faire, n'y quoi penser...

Profil : Nouveau membre
  1. config
jeffas57
  1. Posté le 18/01/2005 à 17:23:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Cécé54 a écrit a écrit :


Bonjour:
joint de culasse suite...

alors: confirmation visuelle de la chose: on voit clairement la fuite d'huile niveau de la distribution vers la face avant. La fuite est peu mportante, d'où l'absence de pertes de LR, mais elle est réelle!!

Une photo prochainement, pour ceux qui veulent voir à quoi ça ressemble?

Enfin, j'ai eu du bol, je l'ai pris à temps..




BONJOUR
J'ai le meme probleme avec ma 206 1.4 (tu3 mod 2000)une petite fuite  d'huile au niveau de la distribution .elle a 71000km.Que peut-on faire sans changer le joint?
Merci d'avance

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/01/2005 à 17:52:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

dans mon cas j'avais des échanges huile eau, donc c'était plus grave. Si c'est de l'huile qui suinte un peu, tant que ton niveau est bon, je pense que ce n'est pas grave. Surveille bien ton niveau d'huile et à l'occasion (courroie de distribution, si il n'y a pas de problème avant), fais changer ton joint.

Ceci dit, c'est mon avis, mais d'autres auront peut être de meilleurs conseils.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/01/2005 à 18:04:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jeffas57 a écrit a écrit :


BONJOUR
J'ai le meme probleme avec ma 206 1.4 (tu3 mod 2000)une petite fuite  d'huile au niveau de la distribution .elle a 71000km.Que peut-on faire sans changer le joint?
Merci d'avance





C'est normal! Un TU, c'est gras: ca évite que ca rouille :lol:

Ma 106 Kid avait la meme fuite d'huile, au meme endroit au meme kilométrage. Elle a commencé à me faire de la mayonnaise à 150oookm, j'ai changé le joint de culasse à 160ooo. Elle a maintenant 185oookm, ne fuit plus (pas encore) à la culasse. Mais ca va revenir :p . Visiblement c'est un joint de culasse toutes les 2 courroies de distri.

Maintenant, j'ai la meme 206. Et la meme fuite d'huile, au meme endroit depuis le meme kilométrage.
J'ai maintenant 140oookm. Toujours pas de mayonnaise, tous les niveaux stables et température de fonctionnement du moteur parfaitement normale. Donc rien à faire pour l'instant.

A 70oookm, à priori, t'as de la marge!

ps: la Kid, le joint de culasse, c'était 160oookm d'autoroute (à 95%) et 10 point de permis perdus ->tu dois VRAIMENT avoir de la marge.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/01/2005 à 19:17:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Juste une petite relance pour le nettoyage de mon moteur: une technique particulière, ou on s'en fout?

Profil : Apprenti
  1. config
nicolas-rc
  1. Posté le 20/11/2016 à 20:52:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Une connaissance a eu le cas sur une citroen saxo bic il me semble que c'est un moteur 1L essence.

Un peu d'huile c'était retrouvé dans le circuit de liquide de refroidissement et un mécano qu'il connait a légèrement resserré la culasse genre 1/4 de tour par vis de culasse et depuis plus d'un ans ça tien.

Voilà si ça peut aider quelqu'un un jour...... ;)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Comment repartir le freinage... 16
Probleme de voyant allumé 4
Freinage sur xantia turbo d 1997 5
Direction assistée hs sur saxo VTS 5
Batterie plus grosse que celle d'origine 10