Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ventilo 205 GTI tourne tout le temps

 

Il y a 21 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ventilo 205 GTI tourne tout le temps

Prévenir les modérateurs en cas d'abus 
uva44aq
Invité
  1. Posté le 26/01/2005 à 02:00:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous ! Je redemarre ma GTI 1.9 qui n'a pas tourné depuis 9 ans et après beaucoup d'auto apprentissage (je sais lire une RT), je ne comprends pas pourquoi mon ventilo tourne dès que je le branche, même par 0°. Chez peugeot, ils me disent que mon relais est colé, je voudrais le vérifier, mais pas moyen de le trouver... Par ailleurs, le support de fusibles ventilo (phare gauche) comporte 2 fus 25A et 2 ponts... Normal ? Merci de votre aide, et a votre service pour mettre a dispo ce que j'ai appris !

Sujets relatif
Invité
  1. Posté le 27/01/2005 à 19:22:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Teste la sonde de température qui sur ton radiateur avec un ohmémtre. Si il sonne démonte la et grate la car elle doit etre etre ocsidé et réessai. Si sa change pas achète en une autre sa vaux environ 20 euros. Salut et bonne chance

Invité
  1. Posté le 27/01/2005 à 19:28:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci de ta réponse, mais chez peugeot, ils me disent que si il tourne en dépranchant la sonde (c'est le cas) c'est bien le relais collé. Je passe mes nuits à le chercher, et ne le trouve pas !

Publicité

Invité
Technique - succès argent messages
  1. Posté le 27/01/2005 à 20:10:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ouais loa c'est sure ca vient de lui, tu n'as pas la revue technique?

Invité
  1. Posté le 28/01/2005 à 13:32:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bien sur, j'ai la RT qui confirme la présence d'un relais (shema électrique), mais aucune photo ne le localise... Toi qui possède une GTI, tu ne sais pas où il se trouve? Merci

205 GTiste
Profil : Pilote semi-pro
  1. config
doudou-et-sa-205-xs
Technique - succès bronze messages
  1. Posté le 28/01/2005 à 16:13:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je connais pas bien les ph2 (je suppose que ta 1900 est d'apres juillet 87 ;) ) mais verifie aussi la resistance du ventillo ;)
Le relai doit etre sous le volant derrie la boite a fusibles???


---------------
PEUGEOT 205 GTi 1,9 06/1987
TOYOTA Prius 4
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Compatibilité jante en taule 2
PB démarrage 106 xsi 8
Toit ouvrant de 106 bloqué 0
[106 1.5d 1996] Voyant batterie + "ratatouille" du moteur a froid 14
Problème de démarrage sr une 205 Xr 1.3 6