Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Pb de starter automatique sur fiesta

 

Il y a 759 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pb de starter automatique sur fiesta

Prévenir les modérateurs en cas d'abus 
Profil : Membre confirmé
northrider
Technique - succès bronze sujets
  1. Posté le 09/03/2005 à 23:25:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,j'ai deja mis un post pour un pb de sonde lambda pour une fiesta 1,3 l de 1995
Aprés réanalyse se serait le starter automatique

au demarage le starter fait crier le moteur pendant 2 minutes pui ralentit doucement
mais le vrai pb,c'est que ,moteur chaud,lorsque l'on accélere et que l'on relache,le retour se fait trés lentement
j'ai d'abord penssé au cable d'acélérateur mais ce n'est pas ca il glisse bien

il y a un truc sur le carbu qui a l'air d'empecher le retour correct des gaz mais je ne sais pas vraiment quoi .
 avez vous deja eut le tour ?


---------------
My name is Claude,  Jean-Claude
Tout cht'i qui pis tient ch'biloute d'ens main

Aquand l'avatar possible .....
Sujets relatif
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/03/2005 à 12:14:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

NORTHRIDER a écrit a écrit :


Bonjour a tous,j'ai deja mis un post pour un pb de sonde lambda pour une fiesta 1,3 l de 1995
Aprés réanalyse se serait le starter automatique

au demarage le starter fait crier le moteur pendant 2 minutes pui ralentit doucement
mais le vrai pb,c'est que ,moteur chaud,lorsque l'on accélere et que l'on relache,le retour se fait trés lentement
j'ai d'abord penssé au cable d'acélérateur mais ce n'est pas ca il glisse bien

il y a un truc sur le carbu qui a l'air d'empecher le retour correct des gaz mais je ne sais pas vraiment quoi .
 avez vous deja eut le tour ?





Pas de carbu sur ta voiture :nanana:

Par contre il y a un problème au niveau de la sonde de starter automatique : si mes souvenirs sont bons tu dois avoir une pièce en forme de 1/4 de cercle avec 2 fils dessus, ce doit être cette pièce là qui foire :oui:

Mais pas la peine de s'énerver, c'est pas bloquant tu peux tout a fait rouler comme ça :) Sinon moi j'avais roulé avec la sonde débranchée, ça avait stabilisé le problème car ma voiture couchait à l'intérieur. Vu le prix de la pièce et sa fragilité, vaut mieux faire le tour des casses (pour 5€ tu peux en trouver un à la casse ;) )

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Fiabiliter de la focus 4
Cable electrique sur admission d'aire ? 1
Moteur essence 2.0l ford, avis? 0
Pb de sonde hego sur fiesta essence de 1995 1
Fuite de liquide de refroidissemment sur ford transit 3