Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème démarrage - Mercedes 190 2.6L essence

 

Il y a 13 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Problème démarrage - Mercedes 190 2.6L essence

Prévenir les modérateurs en cas d'abus 
fil79jg
Invité
fil79jg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 22/03/2005 à 20:35:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je suis propriétaire depuis pas longtemps ( 2ème voiture  ) d'une Mercedes 190, 2.6L essence, 6 cylindres, et j'en suis très content...

Ceci dit, j'ai un très léger "souci" ( qui n'en ai pas vraiment un finalement ), mais lorsque je démarre, le moteur mets environ 7/8 secondes à démarrer lors du 1er démarrare.
En fait, j'ai fais des essais et lorsque démarre ( donc au bout de 8 secondes ), je laisse tourner le moteur environ 5 secondes, je coupe ensuite( le moteur n'a pas le temps de chauffer); puis je redémarre et là, il démarre au quart de tour! ( j'insiste sur le fait qu'il s'agit seulement du 1er démarrage!  ).

Des avis? Qu'est ce que ça peut être?

Merci!

Sujets relatif
Invité
fil79jg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 22/03/2005 à 21:06:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon je mets quelques photos de la bête, peut être que ça motivera pour répondre! :D
filip67_11​09503973_4

filip67_11​09503966_3

filip67_11​09503956_2

filip67_11​09503949_1
Message édité par fil79jg le 22/03/2005 à 21:06:52
Profil : Membre
  1. config
thb911
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 22/03/2005 à 21:16:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Peut être un problème d'arrivée d'essence ?
Une prise d'air par exemple ?

Tu pourrais peut être essayer avec un petit reservoir type bouteille en plastique avec un tube que tu brancherais le plus directement possible ?

A+

Publicité

Invité
fil79jg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 22/03/2005 à 21:19:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

thb911 a écrit a écrit :


Salut,

Peut être un problème d'arrivée d'essence ?
Une prise d'air par exemple ?

Tu pourrais peut être essayer avec un petit reservoir type bouteille en plastique avec un tube que tu brancherais le plus directement possible ?

A+





Oui, je pense qu'effectivement c'est un problème d'arrivé d'essence, mais à quel niveau?? J'avoue que je ne comprends pas, car le phénomène dont je parle est quand même assez caractéristique ( moteur toujours  froid au 2ème démarrage, ça démarre au quart de tour! :eek: ). Pourquoi ?

Brancher un réservoir  ? ?

Invité
fil79jg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 22/03/2005 à 22:15:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:up:

Publicité

Profil : Membre confirmé
cc260e
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 23/03/2005 à 08:19:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
De quelle année est la voiture?
Peut etre un probleme de soupapes anti-retour sur les pompes à essence.
Message édité par cc260E le 23/03/2005 à 08:20:26
Invité
bix82uz
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/03/2005 à 09:06:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Désolé je ne peux t'aider sur la partie mécanique, mais ta voiture :love:

Si tu peux nous en dire plus sur ta belle et quelques photos supplémentaires seront les bienvenues (je comprends que opour l'instant tu sois plus préoccupé par le soucis du démarrage, mais si tu as 5m, nous te lirons avec plaisir !)

Invité
new17jk
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/03/2005 à 09:23:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Tu as le symptome d'une perte de pression dans ton syteme d'injection cela peut venir de plusieurs elements de celui ci dont: l'accumulateur de pression, le regulateur de pression, tes injecteurs ou un seul qui peut etre defectueux qui (perd la pression), ou ton doseur d'injection, il faudrait tester chaque element pression en ammont et en aval de celui ci.

Invité
fil79jg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 23/03/2005 à 09:26:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

cc260E a écrit a écrit :


De quelle année est la voiture?
Peut etre un probleme de soupapes anti-retour sur les pompes à essence.





Bonjour,
La voiture est de Juillet 1989.
Ce dont je suis certain ( enfin quasiment en tout cas ), c'est que cela vient de l'arrivée d'essence. :oui:


bix206 a écrit a écrit :


Bonjour,

Désolé je ne peux t'aider sur la partie mécanique, mais ta voiture :love:

Si tu peux nous en dire plus sur ta belle et quelques photos supplémentaires seront les bienvenues (je comprends que opour l'instant tu sois plus préoccupé par le soucis du démarrage, mais si tu as 5m, nous te lirons avec plaisir !)





Oui, promis je ferrais un petit reportage prochainement! :)

Invité
fil79jg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 23/03/2005 à 09:32:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

newalesiteam a écrit a écrit :


Tu as le symptome d'une perte de pression dans ton syteme d'injection cela peut venir de plusieurs elements de celui ci dont: l'accumulateur de pression, le regulateur de pression, tes injecteurs ou un seul qui peut etre defectueux qui (perd la pression), ou ton doseur d'injection, il faudrait tester chaque element pression en ammont et en aval de celui ci.






Heu, je serais assez d'accord, mais  que fais - tu du fait qu'il n'y ait jamais aucuns problèmes lorsque le moteur a démarré ( pas de chutes de régime, pas de trou à l'accélération ( caractéristique de problème d'injecteur ou d'arrivée de carburant )... ).
D'autre part, je rappele que ce "problème" n'a lieu qu'au premier démarrage lorsque le moteur n'a pas tournée depuis des heures ( la "difficulté à démarrer augmente avec le temps depuis le moment où j'ai coupé le moteur ), et surtout qu'il n'a plus lieu si j'allume le moteur la première fois ( pendant 3/4 secondes, que je le coupe et que je le rallume 20 secondes plus tard: au 2ème démarrage, le moteur démarre direct!
Je pense plutot que le problème ne vient pas de l'injection proprement dit, mais plutot du circuit d'injection de démarrage à froid ( injecteur à froid? Il y en a combien? Sonde défectueuse indiquant la richesse du mélange ? )

Oui, mais donc selon toi, concraitement, que faudrait - il faire? Je pense pas que je puisse faire moi même ces essais!

Message édité par fil79jg le 23/03/2005 à 13:07:18
Invité
new17jk
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/03/2005 à 13:33:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moi je peux te garantir que le probleme vient de l'injection, d'une perte de pression qui se fait lorsque le moteur est eteint, car il faut savoir que le circuit reste sous une pression de 3bars meme moteur eteind et que si cette pression chute une fois le moteur arreté (il faut un certain temps qd meme) le redemarrage est difficile (j'ai eu ce pb moi meme cela venait du doseur, le pire vu le prix de la piece)...

Invité
fil79jg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 24/03/2005 à 09:41:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

newalesiteam a écrit a écrit :


Moi je peux te garantir que le probleme vient de l'injection, d'une perte de pression qui se fait lorsque le moteur est eteint, car il faut savoir que le circuit reste sous une pression de 3bars meme moteur eteind et que si cette pression chute une fois le moteur arreté (il faut un certain temps qd meme) le redemarrage est difficile (j'ai eu ce pb moi meme cela venait du doseur, le pire vu le prix de la piece)...






 Ok...pour mon donner une idée, combien coutait la pièces??? :D ( aussi sur une mercedes? :) )

Invité
new17jk
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/03/2005 à 13:45:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Assiez toi, 2000 euros complete (avec la tete du doseur)...

Publicité

Invité
new17jk
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/03/2005 à 13:45:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Assiez toi, 2000 euros complete (avec la tete du doseur)...

Invité
fil79jg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 24/03/2005 à 16:48:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

newalesiteam a écrit a écrit :


Assiez toi, 2000 euros complete (avec la tete du doseur)...






 Mumm, ça va, je m'en passerais alors!

De toute façon, je suis passé chez Electro Diesel, ils ont diagnostiqué la voiture et le chef d'atelier m'a dis que ça pouvait venir de la pompe à essence ou de la pompe d'injection ( au niveau de "clapets" maintenant la pression dans le circuit ), mais que cela n'abimerait pas le moteur...
Je laisse donc comme ça, ce n'est pas si dérangeant en fait... :)

Merci encore!

Invité
slr32rr
  1. Posté le 24/03/2005 à 19:46:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je pense que tu devrais au-moins changer l'accumulateur de pression et le petit clapet sur la pompe à essence. Cela doit coûter 150 €.

Invité
fil79jg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 24/03/2005 à 20:06:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

SLR 06 a écrit a écrit :


Je pense que tu devrais au-moins changer l'accumulateur de pression et le petit clapet sur la pompe à essence. Cela doit coûter 150 €.





Heu, je ne crois pas ( j'en sais rien en fait ) que l'on puisse uniquement changer les clapets de la pompe à essence...
Changer l'accumulateur de pression, oui mais comment être sur que c'est bien ça le problème...? :oui:

Profil : Membre confirmé
cc260e
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 24/03/2005 à 20:56:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est possible, ils se vendent à l'unité.
Leur rôle est justement d'eviter que la pression ne baisse trop vite.  
Il faut prevoir de changer les joints en cuivre en meme temps.

Mais il ya aussi d'autres elements qui provoquent les memes symptomes (voir la RTA chapitre contrôle des pressions).

Peut etre un specialiste travaillant chez MB pourrait confirmer.  
Message édité par cc260E le 24/03/2005 à 20:58:40
Invité
fil79jg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 24/03/2005 à 21:21:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

cc260E a écrit a écrit :


C'est possible, ils se vendent à l'unité.
Leur rôle est justement d'eviter que la pression ne baisse trop vite.  
Il faut prevoir de changer les joints en cuivre en meme temps.

Mais il ya aussi d'autres elements qui provoquent les memes symptomes (voir la RTA chapitre contrôle des pressions).

Peut etre un specialiste travaillant chez MB pourrait confirmer.





C'est quoi la "RTA" ? :voyons:

Et je vois ton pseudo, tu as aussi une Mercedes avec le moteur 2.6L essence? :oui:

Invité
dob58iu
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/03/2005 à 21:30:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Revue
Technique
Automobile

Invité
fil79jg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 24/03/2005 à 21:34:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

dobardan923 a écrit a écrit :


Revue
Technique
Automobile





 :jap: Ok merci!

En fait, j'en ai commandé une chez Norauto, mais ces c*** m'ont toujours pas appelé pour me prévenir qu'ils ont reçu la revue ( et ça fait plus de 3 semaines! :mad: ).

 :bah:

Profil : Membre confirmé
cc260e
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 25/03/2005 à 09:45:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut FILIP67

Effectivement j'ai une  260E de 1988 modele W124, avec un moteur six cylindres de 2.6litres comme celui qui doit etre monté sur les 190E 2.6L.

Une merveille, ces voitures sont indestructibles et d'une fiabilité à tout épreuve.
Message édité par cc260E le 25/03/2005 à 09:45:39
Invité
fil79jg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 25/03/2005 à 11:04:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour tout le monde!

Alors je viens de récuperer ma voiture chez Alsace Electro Diesel! :oui:

Et... :mad: je viens aussi de lire dans ma Revue Technique Auto, les protocoles et mesures à faire pour déceler quel organe serait defaillant!! Chose, que le type qui s'est occupé de ma voiture chez Electro Diesel, n'a pas fait! :mad:
Je suis vraiment énervé, surtout quand je vois la gueule du mec qui me sortait qu'il était impossible sans démonter entièrement le circuit d'alimentation ( donc très couteux ) de trouver la cause de la "panne" !

Voici ce que j'ai trouvé dans la revue! :oui:

filip67_11​11744785_1​1
filip67_11​11744796_1​11
filip67_11​11744858_1​111

Vous en pensez quoi? Je l'ai montré à mon père et il veut retourner mardi matin à la première heure! :W

Invité
fil79jg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 25/03/2005 à 17:24:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut tout le monde, c'est encore moi! :ange:

Bon alors, on a encore regardé avec mon père et procédé par élimination pour trouver ce que ça pouvait être et on pense qu'il s'agit du régulateur de contre - pression.

J'aimerais bien avec de l'aide de mécanno, encore mieux s'ils sont spécialisé dans les moteurs à injections ( Mercedes ou non... :) ).

Merci.
Message édité par fil79jg le 25/03/2005 à 20:48:46
Invité
dd068ei
  1. Posté le 25/03/2005 à 21:27:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour ton problème de démarage à froid, tu as 90% de chance pour que ce soit l'accumulateur.
Si tu veux controler ton circuit, commence par monter un mano, il y a un bouchon vissé sur le doseur pour le brancher.
Tu démares, il doit y avoir environ 5 bar de pression, quant tu coupe ton moteur, la pression ne doit pas descendre en dessous de 3 bar.
Ce qui nous interesse, c'est justement de controler la pression à l'arret.
Pour controler ton accu, tu pince la durite de retour de celui ci, c'est la plus petite des 2, et tu recontrole ta pression, si lorsque tu coupe ton moteur ta pression ne redescent plus, c'est que c'est l'accu qui fuit.
Aprés, tu procèdes de la meme manière pour controler les injecteurs, tu montes un bouchon vissé à la place des tubes d'inj sur le doseur, y compris l'inj de départ à froid, l'un aprés l'autre, tu démares, arrete et recontroles la pression.
aprés pour le doseur, tu coupes le moteur, tu appuies plusieur fois sur le plateau sonde, et tu regardes sous le plateau, l'escence doit suinter.

Invité
fil79jg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 25/03/2005 à 21:41:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

dd06 a écrit a écrit :


Pour ton problème de démarage à froid, tu as 90% de chance pour que ce soit l'accumulateur.
Si tu veux controler ton circuit, commence par monter un mano, il y a un bouchon vissé sur le doseur pour le brancher.
Tu démares, il doit y avoir environ 5 bar de pression, quant tu coupe ton moteur, la pression ne doit pas descendre en dessous de 3 bar.
Ce qui nous interesse, c'est justement de controler la pression à l'arret.
Pour controler ton accu, tu pince la durite de retour de celui ci, c'est la plus petite des 2, et tu recontrole ta pression, si lorsque tu coupe ton moteur ta pression ne redescent plus, c'est que c'est l'accu qui fuit.
Aprés, tu procèdes de la meme manière pour controler les injecteurs, tu montes un bouchon vissé à la place des tubes d'inj sur le doseur, y compris l'inj de départ à froid, l'un aprés l'autre, tu démares, arrete et recontroles la pression.
aprés pour le doseur, tu coupes le moteur, tu appuies plusieur fois sur le plateau sonde, et tu regardes sous le plateau, l'escence doit suinter.






D'accord, très bien! Merci encore des renseignements! :oui:
Sinon, je ne vois pas très bien ce que c'est la "plateau sonde"... C'est quoi exactement? :)
Merci.

Invité
fil79jg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 26/03/2005 à 16:50:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sinon, autre question, comment peux - tu m'expliquer que ce soit l'accumulateur qui soit en cause?
En fait, j'ai du mal à comprendre qu'elle sont les organes qui maintiennent la pression dans le circuit? Où sont les clapets qui permettent justement de maintenir la pression à 3 bar?

Merci.

Invité
dd068ei
  1. Posté le 26/03/2005 à 18:30:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour schématiser, l'accumulateur est composé d'une menbrane avec un ressort derrière, quand le circuit monte en pression, l'essence pousse sur la membrane et vient comprimer le ressort, et quand le moteur est coupé, c'est le ressort qui applique un effort sur la membrane et qui maintient la pression dans le circuit.
Quand l'accumulateur fuit, l'essence passe à travers cette membrane et revient à l'aspiration de la pompe par la petite durite.
C'est pour ça qu'en pincant cette durite, meme avec la menbrane percé, la pression est maintenue, c'est un moyen simple de diagnostiquer un accu defectueu.
Le clapet antiretour, est vissé à la sortie de la pompe.

Invité
fil79jg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 26/03/2005 à 18:49:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

dd06 a écrit a écrit :


Pour schématiser, l'accumulateur est composé d'une menbrane avec un ressort derrière, quand le circuit monte en pression, l'essence pousse sur la membrane et vient comprimer le ressort, et quand le moteur est coupé, c'est le ressort qui applique un effort sur la membrane et qui maintient la pression dans le circuit.
Quand l'accumulateur fuit, l'essence passe à travers cette membrane et revient à l'aspiration de la pompe par la petite durite.
C'est pour ça qu'en pincant cette durite, meme avec la menbrane percé, la pression est maintenue, c'est un moyen simple de diagnostiquer un accu defectueu.
Le clapet antiretour, est vissé à la sortie de la pompe.






D'accord! Très bien merci beaucoup!!! :jap:

Tu as une idée sinon de combien peut couter la pièce ? :)
Merci!

Invité
dd068ei
  1. Posté le 26/03/2005 à 21:15:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je regarderai mardi au boulot, je te tiens au courant.

Invité
fil79jg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 27/03/2005 à 11:25:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

dd06 a écrit a écrit :


Je regarderai mardi au boulot, je te tiens au courant.






Merci beaucoup ! :jap:

Invité
fil79jg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 28/03/2005 à 22:28:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

dd06 a écrit a écrit :


Je regarderai mardi au boulot, je te tiens au courant.






 :coucou:  Je viens de rentrer ma "bête" dans mon garage à l'instant; je l'avais sorti en début d'après midi afin de faire les essais que tu m'a dis.
Donc, je démarre le voiture pour la sortir du garage: toujours pareil, il me faut 7/8 secondes jusqu'à ce qu'elle démarre! :mad:
Bref, je la sors dans ma cours. Je démonte le cache au nivau de la pompe à essence, sous la voiture, au niveau de la banquette arrière. J'accède à la pompe, qui comprend: la pompe électrique, le filtre et le fameux accumulateur.
Cette manoeuvre m'ayant prise quelques minutes, je redémarre la voiture afin qu'il y ait à nouveau de la pression dans le circuit. Je mets ensuite une pince sur la durite qui va de l'accumulateur vers le réservoir. Je laisse la voiture 2 heures comme ça. :oui:

*** 2 heures après ***
Je me pose à la place conducteur, je souffle un grand coup ( :ddr: )et... :ange: elle démarre au quart de tour !! :eek:
Bref, je me remets de mes émotions, j'enlève la pince, je démarre, ça marche toujours très bien.
Je me dis que c'est peut être un coup de bol alors je refais la même manipulation en remettant la pince, et en laissant "reposer" la voiture 2 heures. Et là, de nouveau elle démarre au quart de tour! :oui:

Je viens donc de tout remonter et de rentrer la voiture dans mon garage.
Je tiens vraiment à te remercier et aussi à te faire de la  "publicité", car ( si j'ai bien compris ) tu es mécanno, et le garage dans lequel tu bosses a bien de le chance de t'avoir! :jap:

Bonne soirée encore à toi! Et merci pour tout!
( bon si jamais tu as une idée du prix d'un accumulateur, enfin si tu as le temps de regarder, ça serait le pied à 200%! :W )

 :coucou:


Bravo à dd06 !

Message édité par fil79jg le 28/03/2005 à 22:31:46
Profil : Membre confirmé
cc260e
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 29/03/2005 à 16:10:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
FILIP67,

Tiens nous au courant dès que yu auras changé l'accumulateur.

Profil : Membre confirmé
cc260e
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 29/03/2005 à 16:20:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci dd06 pour tes explications qui rendront beaucoup de service aux membres du forum.

Suite à des pannes intermittentes qui se traduisent par une perte de puissance (aléatoires), comme si l'essence n'arrivait plus, j'ai changé plein d'elements sans succès dont l'accumulateur.

Que faut il faire pour purger l'air qui peut etre emprisonné lorsque l'on change l'accumulateur ou meme un filtre à essence?

Sait tu comment verifier les pompes à essence une par une.
Message édité par cc260E le 29/03/2005 à 16:51:02
Invité
fil79jg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 29/03/2005 à 19:47:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

cc260E a écrit a écrit :


merci dd06 pour tes explications qui rendront beaucoup de service aux membres du forum.

Suite à des pannes intermittentes qui se traduisent par une perte de puissance (aléatoires), comme si l'essence n'arrivait plus, j'ai changé plein d'elements sans succès dont l'accumulateur.

Que faut il faire pour purger l'air qui peut etre emprisonné lorsque l'on change l'accumulateur ou meme un filtre à essence?

Sait tu comment verifier les pompes à essence une par une.





En fait, j'ai aussi des trucs de ce genre: enfin pas de pertes de puissance, jamais eu ça, mais lorsque par exemple, j'ai bien "bourriné" et que je m'arrète subitement à un feu rouge ( donc au "ralenti moteur" ), il arrive ( 1 fois sur 20 peut être ) que mon moteur calle... Je ne sais pas pourquoi, comme s'il n'y avait plus d'arrivé d'essence! :)

Et je pense que c'est aussi du à cette accumulateur, qui laisse systématiquement passé de l'essence par la durite de retour ( vers le réservoir ), étant donné que la membrane n'est plus étanche, ce qui permettrait d'expliquer ce point aussi.
De tout façon, j'ai mis une pince sur cette durite, et mon problème de démarrage a été résolu, donc ça ne peut qu'être l'accumulateur... :)

Bon alors, si quelqu'un pouvait m'expliquer ce petit problème de callage ( très rare, mais bon )...?  :oui:

Merci.

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Reniflard de pont sur e 290 td w210 1
Problème bouchon de réservoire+pression 8
Vibration SLK à 60 km/h précises. Flector ? 0
Vidange Huile E230 automatique 2
Mercedes 190E ralenti et distribution 3