Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Perte de puissance sur Classe E W211

 

Il y a 11 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Perte de puissance sur Classe E W211

Prévenir les modérateurs en cas d'abus 
geb79wv
Invité
geb79wv
  1. Posté le 03/06/2005 à 06:30:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
A certains moments et de façon soudaine je me retrouve avec un manque de puissance sur une w211 - E270 Diesel BVA - 60 000km - Sept 2002 -
l'accélérateur à fond les kms/h se regagnent tout doucement, la seule solution étant de s'arrêter, puis redémarrer.
Je profite de ce forum pour voir si d'autres ont le même problème et savoir si des explications sont connues.
 

Sujets relatif
Invité
seb53mc
Technique - succès bronze messages
  1. Posté le 03/06/2005 à 12:10:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le manque de puissance est du a un fonctionnement en régime de secours (3000tr/min et 90km/h).
La meilleurs solution c'est d'aller passer un coup de valise dans une concession pour connaitre a quel défaut c'est dù.

Profil : Routard confirmé
  1. config
tioneb8
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 07/06/2005 à 18:28:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, passage en mode secours suite à detection d'une anomalie par un capteur.
Le dernier cas de figure que j'ai rencontré était un défaut "potentiomètre accélérateur".  Après passage de la valise de diag et remise à zéro de tous les défauts, il n'est pas réapparu et tout est redevenu normal.

Seule solution, passage chez MB ou dépannage au domicile si garantie ou assistance MB en cours.


---------------
2ème Mercédes : W204 que du bonheur qui dure ... après plus de 530 000 km avec la W203 ... qui roule toujours chaque jour :love:
Un seul but : partager avec le plus grand nombre, c'est à dire donner ... et recevoir :ange:
L'expérience ne s'apprend pas, elle n'est que le résultat de la pratique :jap:
Invité
geb79wv
  1. Posté le 01/07/2005 à 08:04:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses, mais depuis ce message le phénomème ne s'est plus reproduit

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de voyant abs sur ma mercedes 190 1
Affichage defectueux sur E290 2
Fréquence vidange sur classe a 170 cdi ? 40
Purge du circuit de refroidissement 4
Demontage du compteur sur 190E 3