Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Particules marrons dans le vase d'expansion

 

Mécanique / Électronique : bernard 47c08, S4t4n, Gérard95270
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Particules marrons dans le vase d'expansion

Prévenir les modérateurs en cas d'abus 
Lau24ld
Invité
Technique - succès bronze sujets
  1. Posté le 02/08/2005 à 12:59:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai des particules marrons (un peu gluantes) dans le liquide de refroidissement de ma ford KA 1997 86000 km. Aucun problème de chauffe, j'ai fait 1000 kilomètres dernierement montagne et autoroute, rien à signaler.
Est-ce normal?
Est*ce peut etre le fait que j'ai mis l'eau a la place de liquide de refroidissement en attendant de refaire mon chauffage ? Oui, les durites de chauffage avaient cassées donc pour dépanner j'ai mis de l'eau en attendant la réparation de septembre.
Merci de vos réponses.

Sujets relatif
Invité
Technique - succès argent messages
  1. Posté le 02/08/2005 à 13:02:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est sûrement l'eau qui a fait ça. Les particules sont probablement des morceaux de radiateur qui ont rouillés. Fais vite une vidange et remets du LDR.

Profil : Pilote d'essai
  1. config
geyser
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 02/08/2005 à 13:22:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Commence par vidancer et rincer le circuit...
Ca fait longtemps que tu roules avec de l'eau ?


---------------
A la prochaine révolution
Je retourne mon pantalon... Dédicace©
Publicité

Profil : Pilote senior
  1. config
kazouille
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 02/08/2005 à 13:24:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Laurenzooo a écrit a écrit :


J'ai des particules marrons (un peu gluantes) dans le liquide de refroidissement de ma ford KA 1997 86000 km. Aucun problème de chauffe, j'ai fait 1000 kilomètres dernierement montagne et autoroute, rien à signaler.
Est-ce normal?
Est*ce peut etre le fait que j'ai mis l'eau a la place de liquide de refroidissement en attendant de refaire mon chauffage ? Oui, les durites de chauffage avaient cassées donc pour dépanner j'ai mis de l'eau en attendant la réparation de septembre.
Merci de vos réponses.




Mais quelle mouche t'a piqué pour que tu mettes de la flotte :voyons: Si on met du liquide de refroidissement c'est pour de bonnes raisons.


---------------
Le cul chez les socialistes, ça sent pas la rose©
Profil : Pilote d'essai
  1. config
geyser
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 02/08/2005 à 13:27:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:roll:

L'eau ne va pas faire rouiller le circuit à la seconde :violon:


---------------
A la prochaine révolution
Je retourne mon pantalon... Dédicace©
Publicité

Profil : Pilote senior
  1. config
kazouille
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 02/08/2005 à 13:30:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Geyser a écrit a écrit :


:roll:

L'eau ne va pas faire rouiller le circuit à la seconde :violon:




Et le calcaire car je parie que c'est de l'eau du robinet.


---------------
Le cul chez les socialistes, ça sent pas la rose©
Invité
Technique - succès bronze sujets
  1. Posté le 02/08/2005 à 13:30:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca fait à peine 3 semaines que je roule avec de l'eau le mécanicien m'a dit que ca craignait rien et que c'était exagéré de croire qu'on ne puisse pas mettre de l'eau.
A mon avis ce n'est pas de la rouille. Peut être des saletés ? J'espere que ce n'est pas de l'huile ! Mais dans ce cas la je pense que j'aurai eu d'autres problèmes, car tout fonctionne normalement, même en forçant sur la voiture, pas de chauffe, rien.

Profil : Pilote senior
  1. config
kazouille
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 02/08/2005 à 13:34:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Laurenzooo a écrit a écrit :


Ca fait à peine 3 semaines que je roule avec de l'eau le mécanicien m'a dit que ca craignait rien et que c'était exagéré de croire qu'on ne puisse pas mettre de l'eau.
A mon avis ce n'est pas de la rouille. Peut être des saletés ? J'espere que ce n'est pas de l'huile ! Mais dans ce cas la je pense que j'aurai eu d'autres problèmes, car tout fonctionne normalement, même en forçant sur la voiture, pas de chauffe, rien.




Tu verras bien. Avant on mettait de l'eau déminéralisé pas de l'eau calcaire javélisé. Bien sûr que c'est des dépots de rouille, les inihiteurs de corosion ont perdu de leur efficacité c'est classique sur les vieux liquides avec bloc moteur en fonte


---------------
Le cul chez les socialistes, ça sent pas la rose©
Invité
Technique - succès bronze sujets
  1. Posté le 02/08/2005 à 13:36:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je risque quoi en roulant comme ca jusquà fin septembre ? (en supposant que c'est de la rouille)

Profil : Pilote senior
  1. config
kazouille
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 02/08/2005 à 13:39:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Laurenzooo a écrit a écrit :


Je risque quoi en roulant comme ca jusquà fin septembre ? (en supposant que c'est de la rouille)




Vidange, rince et détartre vite ! Sinon c'est ton porte monnaie qui va se vidanger. A vouloir toujours tirer sur la corde ça fini par péter et couter très cher. Ca coute si cher que ça le LDR :voyons: 6.40€ les 5L de carrefour


---------------
Le cul chez les socialistes, ça sent pas la rose©
Invité
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 02/08/2005 à 13:55:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En mettant de l'eau tu accelere le processus de corrrosion au niveau de ton radiateur.
Vu le prix d'un bidon de 5L de liquide de refroidissement remplace le. :oui:

Invité
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 02/08/2005 à 22:17:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Achete tu liquide ford tu sera tranquil pendant 10 ans :D.

Je vais le vidanger et rincer le circuit demain sur ma fiesta vu que je commence a avoir un depot de boue dans le vase d'expansion.

Invité
Technique - succès bronze sujets
  1. Posté le 03/08/2005 à 16:03:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors j'ai regardé d'un peu plus près ces particules marrons. On dirait de la crasse. J'ai touché ces fameuses particules et c'est presque solide, presque elastique.
Est ce que ca pourrait être de l'huile? Je sais pas si de l'huile et de leau ca fait des particules comme ca. Ca métonnerai. Qu'est ce que vous en pensez?

Invité
Technique - succès argent messages
  1. Posté le 03/08/2005 à 16:13:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Laurenzooo a écrit a écrit :


Alors j'ai regardé d'un peu plus près ces particules marrons. On dirait de la crasse. J'ai touché ces fameuses particules et c'est presque solide, presque elastique.
Est ce que ca pourrait être de l'huile? Je sais pas si de l'huile et de leau ca fait des particules comme ca. Ca métonnerai. Qu'est ce que vous en pensez?




C'est du liquide de refroidissement qui a "séché" sur les parois du radiateur et qui a emmené de la rouille.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Focus 1 : comment se démonte le parechoc AR ? 4
Info sur vidange de boite 8
Sifflement qd j'embraye 15
Voyant bougie de prechauffage et fumée blanche sur ford focus 4
Galaxy ne démarre plus suite à un choc à l'arrière 9