Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Panne sur télécommande mercedes c250td ??

 

Mécanique / Électronique : vins66 et 124 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Panne sur télécommande mercedes c250td ??

Prévenir les modérateurs en cas d'abus 
lionel1311​2
Profil : Membre confirmé
  1. config
lionel13112
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/02/2006 à 19:13:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai un probleme avec mes deux télécommandes, j'ai testé les piles qui sont bonnes (voltage correct meme quand j'appuis sur le bouton),fermeture centralisé qui fonctionne depuis la commande a l'interieur de la voiture.

Mais je crois que c'est le bouton qui ne fait plus contact lorsque j'appuis dessus et donc je voudrai savoir comment reussir à l'ouvrir, je ne trouve pas.

J'ai reussi a ouvrir le compartiment des piles et apres c'est le grand doute pour l'ouvrir ??

Quequ'un a t-il la methode ou un probleme similaire avec ses télécommandes ?

Voici a quoi ressemble mes télécommandes

http://img516.imageshack.us/im​g516/3199/10024284qx.jpg


---------------
"Un ami, c'est quelqu'un qui vous connaît bien et qui vous aime quand même !!"
Sujets relatif
Profil : Routard confirmé
  1. config
tioneb8
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 24/02/2006 à 19:26:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

La diode rouge à coté du bouton s'allume-t-elle quand tu appuies dessus ?

Si oui, le pb ne vient pas du bouton :nanana:

Il peut s'agir d'une déprogrammation des clés. Je sais comment faire pour reprogrammer sur w203 : insérer une clé deprogrammée dans le lecteur de transpondeur, fermer les portes avec le bouton de fermeture au tableau de bord, ouvrir les portes en appuyant sur le bouton de la télécommande et le tour est joué. Je ne sais pas si la procédure est similaire sur w202 :voyons:


---------------
2ème Mercédes : W204 que du bonheur qui dure ... après plus de 530 000 km avec la W203 ... qui roule toujours chaque jour :love:
Un seul but : partager avec le plus grand nombre, c'est à dire donner ... et recevoir :ange:
L'expérience ne s'apprend pas, elle n'est que le résultat de la pratique :jap:
Profil : Membre confirmé
  1. config
lionel13112
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/02/2006 à 19:37:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Le diode rouge ne s'allume pas et d'ailleur je ne l'ai jamais vu s'allumée mais cela a toujours bien fonctionné!!

Je peux essayer ta solution peut etre que ca pourra resoudre mon soucis, mais qu'appelles tu "le lecteur de transpondeur", ou se situe t-il ?

Comment expliquer que subitement elle se soit deprogrammée en l'espace d'une heure ?


---------------
"Un ami, c'est quelqu'un qui vous connaît bien et qui vous aime quand même !!"
Publicité

Profil : Routard confirmé
  1. config
tioneb8
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 25/02/2006 à 10:07:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Sur les W203, la clé est une clé est une fbs3 (cle entierement en plastique triangulaire): il suffit de la mettre dans son logement pour mettre le contact et c'est là que se trouve le lecteur de transpondeur pour désactiver l'anti démarrage
http://img252.imageshack.us/im​g252/6151/407dd.jpg

Sur les w202, je crois que c'est le modele fbs2 (peigne mecanique qui se replis) et je ne connais pas la procédure :nanana:


---------------
2ème Mercédes : W204 que du bonheur qui dure ... après plus de 530 000 km avec la W203 ... qui roule toujours chaque jour :love:
Un seul but : partager avec le plus grand nombre, c'est à dire donner ... et recevoir :ange:
L'expérience ne s'apprend pas, elle n'est que le résultat de la pratique :jap:
Profil : Membre confirmé
  1. config
lionel13112
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 25/02/2006 à 10:37:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Merci pour ton aide, je vais essayer de changer les piles même si pour moi elles sont en bonne etat.

Pour info j'ai deux voyants un rouge et un vert sur le retro interieur et au niveau de poigné conducteur exterieur qui s'allument en vert quand j'ouvre et en rouge quand je ferme avec la telecommande.
Et depuis un certain temps lorsque j'appuis sur la telecommande les deux voyants (rouge et vert) clignottent ensemble pendant environ une vingtaine de secondes, mais n'empeché pas l'ouverture et la fermeture des portes.

Si cela à un lien et peut vous aider sur le dianostique de ma panne.

Merci pour votre aide


---------------
"Un ami, c'est quelqu'un qui vous connaît bien et qui vous aime quand même !!"
Publicité

Profil : Membre confirmé
  1. config
cafritou
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 25/02/2006 à 13:15:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'es une classe E 300 et je crois que l'on na le même systeme si tes deux diode s'allume en meme temps s'est que ta un soucis de synchronisation :

Tu dirige la télécommande vers le rétroviseur intérieure et tu appuye deux fois briévement sur la touche ensuite dans les trentes seconde tu tourne la clé dans l'antivol en position 2.

J'es aussi le méme probléme avec une clef la diode ne s'allume plus pourtant j'es changé les piles si quelqu'un a une solution pour ouvrire.

Profil : Membre confirmé
  1. config
cafritou
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 25/02/2006 à 13:16:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'es une classe E 300 et je crois que l'on na le même systeme si tes deux diode s'allume en meme temps s'est que ta un soucis de synchronisation :

Tu dirige la télécommande vers le rétroviseur intérieure et tu appuye deux fois briévement sur la touche ensuite dans les trentes seconde tu tourne la clé dans l'antivol en position 2.

J'es aussi le méme probléme avec une clef la diode ne s'allume plus pourtant j'es changé les piles si quelqu'un a une solution pour ouvrire.

Profil : Membre confirmé
  1. config
lionel13112
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 25/02/2006 à 13:58:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je viens d'essayer la manipulation que tu viens de m'indiquer, mais malheureusement cela n'a rien donné. :non:

Peut etre que mes deux télécommandes sont vraiment déffectueuses, je ne sais pas.
Je n'ai toujours pas reussi à ouvrir la télécommande pour voir si contact se fait bien lorsque j'appuis sur le bouton.


---------------
"Un ami, c'est quelqu'un qui vous connaît bien et qui vous aime quand même !!"
Profil : Membre confirmé
  1. config
cafritou
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 25/02/2006 à 14:28:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ton soucis es que tu ne peut ni fermer ni ouvrire ta voiture avec les télécomande s'est sa?

Profil : Membre confirmé
  1. config
lionel13112
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 25/02/2006 à 15:19:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voila c'est tout a fait ca, je suis obligé d'ouvrir manuellement avec la clé coté passager et même manip pour la fermeture.

Mais quelque chose me fais croire que cela vient du contact du bouton de la télécommande !

A suivre...


---------------
"Un ami, c'est quelqu'un qui vous connaît bien et qui vous aime quand même !!"
Profil : Membre confirmé
  1. config
obionekenobi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 25/02/2006 à 19:30:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, j'ai eu le meme probleme cet ete, en plus elle voulait pas demarrer, j'ai du utiliser  la clef "plate" pour qu'elle demarre. Apres, tout est redevenu normal, ca clignotait plus. Si tu as la clef plate , fait cette manip.

Profil : Membre confirmé
  1. config
lionel13112
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 26/02/2006 à 11:45:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Je ne vois pas ce que tu appelles clé plate :voyons:, moi je suis en possession de 2 clé que tu peux voir en haut du post.

Je pense me rendre a la conscession dans la semaine pour un premier diagnostic, puis voir si les télécommandes sont désynchronisés ou totalement HS


---------------
"Un ami, c'est quelqu'un qui vous connaît bien et qui vous aime quand même !!"
Profil : Routard confirmé
  1. config
carrera62
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 26/02/2006 à 13:15:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

obionekenobi a écrit a écrit :


Salut, j'ai eu le meme probleme cet ete, en plus elle voulait pas demarrer, j'ai du utiliser  la clef "plate" pour qu'elle demarre. Apres, tout est redevenu normal, ca clignotait plus. Si tu as la clef plate , fait cette manip.





A mon avis, sa Classe C est d'avant 96, car ce sont les anciennes clefs. Sur la mienne, ce sont les clefs en "triangle", et effectivement, là, il y a la clef plate.

Publicité

Profil : Membre confirmé
  1. config
lionel13112
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 26/02/2006 à 13:24:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

carrera62 a écrit a écrit :


A mon avis, sa Classe C est d'avant 96, car ce sont les anciennes clefs. Sur la mienne, ce sont les clefs en "triangle", et effectivement, là, il y a la clef plate.






tout a fait ma C250TD est de septembre 95 donc cela doit etre pour ca que je ne possede pas de clé plate. http://yelims3.free.fr/Hein/He​in43.gif


---------------
"Un ami, c'est quelqu'un qui vous connaît bien et qui vous aime quand même !!"
Invité
Technique - succès bronze sujets
  1. Posté le 26/02/2006 à 14:15:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc si tu n'arrive pas a ouvrir ta voiture avec le télécommande tu n'arrive pas a la demarré?Ca pourrait venir du relais antidémarrage?

Profil : Membre confirmé
  1. config
lionel13112
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 26/02/2006 à 14:50:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

merco57 a écrit a écrit :


Donc si tu n'arrive pas a ouvrir ta voiture avec le télécommande tu n'arrive pas a la demarré?Ca pourrait venir du relais antidémarrage?





Je n'arrive effectivement pas à ouvrir et fermer les portieres, mais par contre je démarre trés bien avec les deux clés.


---------------
"Un ami, c'est quelqu'un qui vous connaît bien et qui vous aime quand même !!"
Profil : Membre confirmé
  1. config
agp51
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 26/02/2006 à 18:07:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut
petite combine pour tester les télécommandes sans ouvrir les boitiers.
Tes télécommandes sont de type "infrarouge "(signal invisible à l'oeuil nu)
par contre, si tu diriges ta télécommande,en appyuant sur le bouton, vers une webcam, tu doit apperçevoir un signal lumineux sur l'écran de ta webcam.
cette manip démontre que le signal est transmis.
a+

Profil : Membre confirmé
  1. config
lionel13112
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 26/02/2006 à 18:53:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,

C'est vrai que j'avais deja remarqué ce phénomene, mais je n'y avais pas pensé.
Resultat du test Aucun signal a l'horizon (j'ai fais un essai avec une telecommande audiovisuelle, on voit bien la led clignotter).

Je crois bien qu'elles soient definitivement fatiguées. http://yelims.free.fr/Groumph/​Triste20.gif


---------------
"Un ami, c'est quelqu'un qui vous connaît bien et qui vous aime quand même !!"
Profil : Membre confirmé
  1. config
agp51
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 26/02/2006 à 19:21:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut
Si elle sont HS, tu peux en trouver sur ebay pour 30 ou 40 euros les 2.
elles sont pas d'origine car elles sont en fréquence radio.
portée de plus de 100m et fonction recherche voiture sur parking par clignotement des phares.
il faut peu de compétence en electricité auto pour le montage.
a+

Profil : Membre confirmé
  1. config
lionel13112
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 26/02/2006 à 19:55:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ton aide, je vais jeter un coup d'oeil sur ebay


---------------
"Un ami, c'est quelqu'un qui vous connaît bien et qui vous aime quand même !!"
Invité
Technique - succès bronze sujets
  1. Posté le 26/02/2006 à 23:42:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok,sais tu si tu as ou pas un anti demarrage sur ta voiture?Moi je te dit ca car j'avais une E220d de 1995 et je n'arrivait pas a ouvrir avec la telecommande car pile  vide et impossible de demarrer,si tu n ouvre pas la voiture avec le telecommande tu ne demarre pas,donc je pensais a ce relais,regarde dans le livre de la voiture (mode emploie)et regarde le chapitre telecommande il t'explique comment reinitialiser le telecommande.a+ tiens nous au courant

Profil : Membre confirmé
  1. config
lionel13112
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 27/02/2006 à 20:35:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Je ne sais pas si il y a un anti démarrage, mais ce que je sais c'est que je demarre sans soucis.

Je ne suis pas en possession du manuel technique de la voiture donc je n'ai pas la possibilité de voir comment réinitialiser la télécommande.

Merci pour ton aide


---------------
"Un ami, c'est quelqu'un qui vous connaît bien et qui vous aime quand même !!"
Invité
  1. Posté le 03/03/2006 à 11:08:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
J'ai exactement le même problème sur la même voture. Je viens de démonter mes deux clés; et le même composant (le poussoir) est dessoudé et se promène dans la télécommande. A priori; il n'y plus qu'à le souder et peut-être refaire la synchronisation)
A plus
Message édité par fat90mz le 03/03/2006 à 11:48:53
Profil : Membre confirmé
  1. config
lionel13112
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/03/2006 à 16:11:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

Moi d"e mon coté je ne suis pas arrivé a ouvrir les telecommandes.
Peux tu m'expliqer comment tu as fait pour y parvenir ?
J'en ai envoyé une en réparation et la deuxieme ne marche toujours pas.
Dons si je parviens a l'ouvrir et qu'une soudure est lachée, je pense pouvoir la depanner moi meme.

Merci de me tenir au courant...


---------------
"Un ami, c'est quelqu'un qui vous connaît bien et qui vous aime quand même !!"
Invité
  1. Posté le 03/03/2006 à 21:24:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je les ai ouvertes en les écartants (en forçant un peu !).
Tu peux t'aider d'un couteau ou d'un petit tournevis plat, mais en faisant gaffe à ne pas heurter le circuit éléctronique à l'intérieur.
Je suis persuadé que tu as le même problème (poussoir déssoudé), vu les 4 petites soudures qui le tiennent. Pour la réparation un fer à souder pointu avec un peu d'étain en ayant légèrement gratté les pattes du bouton poussoir et ses emplacements pour faire des soudures bien propres et l'affaire sera bouclée.
Par la même occasion tu pourras si besoin retendre le ressort de la clé si celle-ci n'est plus trés tonique quand tu la libères, en lui faisant 2 tours avant de remonter l'ensemble.
A noter que la led de la télécommande ne s'allume pas contrairement à ce qui a été dit précedemment, par contre tu peux les synchroniser si besoin en appuyant sur la télécommande et en ouvrant ou en fermant la voiture soit par le coffre soit par la porte avant droite.
A plus

Invité
  1. Posté le 08/03/2006 à 12:31:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai un probleme avec ma telecommande E200 W210 1998, les portieres ne sont plus actionnés avec la clé et ne n'arrive plus a demarrer
j'ai suivi qu'il y a un relais antidemarrage , je sais pas ou le retrouver et ce qui faut faire si je le retrouve
s'il faut changer le verrouillage , l'ancien est debranché de quel maniere.
merci de votre aide
A++

Profil : Membre confirmé
  1. config
lionel13112
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 12/03/2006 à 16:15:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca y est j'ai reussi a l'ouvrir en force et effectivement les quatres soudures du bouton etait désoudés.
Apres avoir mis quatres points étains puis fait un nettoyage complet, j'ai remonté le tout.

Il a fallut tout de meme que je fasse une synchronisation et maintenant cela fonctionne a merveille.

Un grand merci a toi fatamus777 :bien:


---------------
"Un ami, c'est quelqu'un qui vous connaît bien et qui vous aime quand même !!"
Invité
  1. Posté le 20/03/2006 à 09:27:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Content de t'avoir rendu service Lionel

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/03/2006 à 12:50:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai aussi une Classe C220D de 1996, j'ai les trois clés, deux grandes et une plate. Je roule avec sans problème, sauf quand ma femme veut l’utiliser avec sa clé (non plate), les deux clignotants rouge vert clignotent pendant une vingtaine de seconde.
Comment synchroniser sa clé ?
Bien à vous Tous.

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/03/2006 à 12:54:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Désolé, je viens de tous lire, et j’ai vu qu’il  y a deux possibilités : Clef plate et synchronisation via le contact.
Je vais les essayer toutes les deux,
Bien à vous.  
Message édité par mok31it le 24/03/2006 à 12:55:25
Profil : Membre confirmé
  1. config
lionel13112
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/03/2006 à 16:37:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Pour la clé qui ne fonctionne plus tu peux également essayer cette methode:

-Tu montes dans la voiture, tu deplies la clé et tu la dirige vers le retroviseur interieur, tu appuis sur le bouton pendant 4 ou 5 secondes et tout en restant appuyé tu mets le contact. Ensuite tu coupes et tu essaye la centralisation. C'est pour la synchroniser, Opération à faire quelque fois lorsque les piles sont mortes et que l'on attend un peu trop ou en cas de mise en service d'une nouvelle clé. Sinon c'est aussi possible qu'elle soit a remplacer.(ou a réparer!!)
Message cité 1 fois

---------------
"Un ami, c'est quelqu'un qui vous connaît bien et qui vous aime quand même !!"
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 29/03/2006 à 08:38:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci à tous.
J'ai fait la dernière manip celle de Linel13112 et tout va bien.
mokri7

Invité
  1. Posté le 02/03/2008 à 15:22:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai une ClasseA de 2003.
Par inadvertance, j'ai ouvert la 1ère télécommande et les piles ont quitté leur logement.
Après les avoir remises (dans le bon sens évidemment, y'a un schéma sur la tranche de la télécommande et un + à l'intérieur du couvercle), la télécommande ne marchait plus  :pfff:
Un saut à la concession la plus proche et le technicien me répond: "soit vous avez remis les piles à l'envers (me prend pour une bille celui-là! ), soit faut passer à l'atelier" :q
J'ai donc cherché sur Internet, et je suis tombé sur ce post.
J'ai essayé la méthode suivante avec succés, je vous en fais profiter:
- entrer dans la voiture, avec la 2ème télécommande, ou en ouvrant la porte conducteur manuellement avec la serrure (je n'ai pas de serrure coté passager)
- appuyer sur le bouton "ouvrir" de la télécommande qui marche pas, en dirigeant vers le rétroviseur, ne pas lacher le bouton :cry:
- introduire la clef dans le contact et démarrer le moteur, toujours sans lacher le bouton
- couper le contact, retirer la clé du contact et lacher le bouton
C'est fait, la télécommande re-fonctionne  :jap:

Invité
  1. Posté le 07/09/2010 à 22:12:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
moi aussi j'ai le meme probleme la semaine passé on a nettoyer la voiture avec le peau de shamois en exterieur . et quand mon frére il veut demarre le moto a tourner mais il n'a meme pas commancé . mercedes 300 class e .est ce quel y'a un technicien tomber dans ce probleme ou nn aidez moi s'il vous plais !!!!!!!!!!!!!!!

Invité
  1. Posté le 10/09/2010 à 03:20:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut tous le monde j ai ma clé qui ne fonction pas depuis deux jour quand je la met dans le neiman rien ne passe elle reste bloquer sur position 0 et elle n ouvre pas les portes si quelqu un a une aider pour la reparer merci c est une mercedes classe c 250td de 1998
Message édité par azo62ru le 10/09/2010 à 03:23:35
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Clignotants ne fonctionnent plus sur Classe A 11
Mercédes E270 et le joint de culasse 2
Joint spi de villebrequin w202 10
Chargeur 6-CD Nouvelle classe E (W211) 1
Changement de nieman de 190 D 6